Contents

NMS List of Contents 2014-06-30

Innovative Technology Inc.
5B - 1420 Youville Drive
Ottawa, Ontario K1C 7B3
phone: (613) 841-0050 fax: (613) 841-5876
http://www.innovative.ca
Latest updated sections are in blue. MasterFormat 1995 numbers are in grey.

PROCUREMENT AND CONTRACTING REQUIREMENTS GROUP

Division 00 - PROCUREMENT AND CONTRACTING REQUIREMENTS

SPECIFICATIONS GROUP

GENERAL REQUIREMENTS SUBGROUP

Division 01 - GENERAL REQUIREMENTS

FACILITY CONSTRUCTION SUBGROUP

Division 02 - EXISTING CONDITIONS

Division 03 - CONCRETE

Division 04 - MASONRY ** 8 Sections Updated

Division 05 - METALS

Division 06 - WOOD, PLASTICS AND COMPOSITES

Division 07 - THERMAL AND MOISTURE PROTECTION ** 1 Section Updated

Division 08 - OPENINGS

Division 09 - FINISHES ** 2 Sections Updated

Division 10 - SPECIALTIES

Division 11 - EQUIPMENT

Division 12 - FURNISHINGS

Division 13 - SPECIAL CONSTRUCTION

Division 14 - CONVEYING EQUIPMENT

FACILITY SERVICES SUBGROUP

Division 21 - FIRE SUPPRESSION

Division 22 - PLUMBING

Division 23 - HEATING, VENTILATING AND AIR CONDITIONING

Division 25 - INTEGRATED AUTOMATION

Division 26 - ELECTRICAL ** 3 Sections Updated

Division 27 - COMMUNICATIONS

Division 28 - ELECTRONIC SAFETY AND SECURITY

SITE AND INFRASTRUCTURE SUBGROUP

Division 31 - EARTHWORK

Division 32 - EXTERIOR IMPROVEMENTS ** 2 Sections Updated

Division 33 - UTILITIES ** 1 Section Updated

Division 34VAR - TRANSPORTATION - VARIOUS ** 1 Section Updated

Division 34ENG - TRANSPORTATION - ENGINEERING

Division 35 - WATERWAY AND MARINE

PROCESS EQUIPMENT SUBGROUP

Division 42-44 - PROCESS HEATING, COOLING AND DRYING EQUIPMENT; POLLUTION CONTROL EQUIPMENT

PACKAGES

PERFORMANCE-BASED - ARCHITECTURAL Package ** 18 Sections Updated

PERFORMANCE-BASED - ENGINEERING Package

ARCHITECTURAL Package

LANDSCAPE ARCHITECTURAL Package ** 3 Sections Updated

STRUCTURAL ENGINEERING Package ** 7 Sections Updated

HEAVY CIVIL ENGINEERING Package ** 4 Sections Updated

INTERIOR DESIGN Package

CONSERVATION Package ** 10 Sections Updated

AIR TRANSPORTATION Package

MECHANICAL Package ** 1 Section Updated

ELECTRICAL Package

BUILDING SERVICES Package ** 2 Sections Updated


Division 00-01 - GENERAL REQUIREMENTS

Number MF'95 Title

00 01 07 00000 SEALS PAGE

00 01 10 00000 TABLE OF CONTENTS

00 11 21 00205 REQUEST FOR PROPOSAL - DESIGN-BUILD

00 21 13 00200 INSTRUCTIONS TO BIDDERS

01 11 00 01110 SUMMARY OF WORK

01 12 00 01120 MULTIPLE CONTRACT SUMMARY

01 14 00 01140 WORK RESTRICTIONS

01 21 00 01210 ALLOWANCES

01 23 10 01200 ALTERNATIVES

01 29 00 01290 PAYMENT PROCEDURES

01 29 83 01293 PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES

01 31 19 00000 PROJECT MEETINGS

01 32 16.06 00000 CONSTRUCTION PROGRESS SCHEDULE - CRITICAL PATH METHOD (CPM)

01 32 16.07 00000 CONSTRUCTION PROGRESS SCHEDULE - BAR (GANTT) CHART

01 33 00 01330 SUBMITTAL PROCEDURES

01 35 00.06 00000 SPECIAL PROCEDURES FOR TRAFFIC CONTROL

01 35 13.13 00000 SPECIAL PROCEDURES FOR AIRPORT FACILITIES

01 35 13.43 00000 SPECIAL PROJECT PROCEDURES FOR CONTAMINATED SITES

01 35 21 NEW LEED REQUIREMENTS

01 35 29.06 00000 HEALTH AND SAFETY REQUIREMENTS

01 35 29.14 00000 HEALTH AND SAFETY FOR CONTAMINATED SITES

01 35 35 01352 DND FIRE SAFETY REQUIREMENTS

01 35 43 01561 ENVIRONMENTAL PROCEDURES

01 35 43.10 00000 CARPET RECLAMATION

01 41 00 01410 REGULATORY REQUIREMENTS

01 45 00 01450 QUALITY CONTROL

01 47 13 01361 SUSTAINABLE REQUIREMENTS: CONCEPT DESIGN

01 47 15 01362 SUSTAINABLE REQUIREMENTS: CONSTRUCTION

01 47 17 01363 SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

01 47 19 01364 SUSTAINABLE REQUIREMENTS: OPERATION

01 51 00 01510 TEMPORARY UTILITIES

01 52 00 01520 CONSTRUCTION FACILITIES

01 56 00 01560 TEMPORARY BARRIERS AND ENCLOSURES

01 61 00 01610 COMMON PRODUCT REQUIREMENTS

01 71 00 01720 EXAMINATION AND PREPARATION

01 73 00 00000 EXECUTION

01 74 11 01740 CLEANING

01 74 21 01355 CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

01 77 00 01770 CLOSEOUT PROCEDURES

01 78 00 01780 CLOSEOUT SUBMITTALS

01 79 00 01820 DEMONSTRATION AND TRAINING

01 91 13 00000 GENERAL COMMISSIONING (CX) REQUIREMENTS

01 91 31 00000 COMMISSIONING (CX) PLAN

01 91 33 00000 COMMISSIONING FORMS

01 91 41 00000 COMMISSIONING: TRAINING

01 91 51 00000 BUILDING MANAGEMENT MANUAL (BMM)


Division 02 - EXISTING CONDITIONS

Number MF'95 Title

02 27 13 00000 THERMOGRAPHIC ASSESSMENT - BUILDING ENVELOPE

02 27 16 00000 THERMOGRAPHIC ASSESSMENT - ROOF

02 27 19 00000 THERMOGRAPHIC ASSESSMENT - MECHANICAL EQUIPMENT

02 27 23 00000 THERMOGRAPHIC ASSESSMENT - ELECTRICAL SYSTEMS

02 41 13 02225 SELECTIVE SITE DEMOLITION

02 41 13.14 00000 ASPHALT PAVING REMOVAL

02 41 16 02222 STRUCTURE DEMOLITION

02 41 16.01 00000 STRUCTURE DEMOLITION - SHORT FORM

02 41 20 15803 DE-COMMISSIONING AND REMOVAL OF GENERAL PURPOSE (GP) FUME HOODS

02 41 99 00000 DEMOLITION FOR MINOR WORKS

02 42 13 01359 DECONSTRUCTION OF STRUCTURES

02 43 13.05 00000 HISTORIC - STRUCTURE RELOCATION

02 50 13 01358 MANAGEMENT OF TOXIC WASTE

02 61 00.01 00000 SOIL REMEDIATION

02 65 00 02115 UNDERGROUND STORAGE TANK REMOVAL

02 81 01 00000 HAZARDOUS MATERIALS

02 82 00.01 00000 ASBESTOS ABATEMENT - MINIMUM PRECAUTIONS

02 82 00.02 00000 ASBESTOS ABATEMENT - INTERMEDIATE PRECAUTIONS

02 82 00.03 00000 ASBESTOS ABATEMENT - MAXIMUM PRECAUTIONS

02 83 10 00000 LEAD - BASE PAINT ABATEMENT - MINIMUM PRECAUTIONS

02 83 11 00000 LEAD - BASE PAINT ABATEMENT - INTERMEDIATE PRECAUTIONS

02 83 12 00000 LEAD - BASE PAINT ABATEMENT - MAXIMUM PRECAUTIONS

02 84 00 13285 POLYCHLORINATE BIPHENYL REMEDIATION

02 85 00.01 00000 MOULD REMEDIATION - MINIMUM PRECAUTIONS

02 85 00.02 00000 MOULD REMEDIATION - MEDIUM PRECAUTIONS

02 85 00.03 00000 MOULD REMEDIATION - MAXIMUM PRECAUTIONS


Division 03 - CONCRETE

Number MF'95 Title

03 10 00 03100 CONCRETE FORMING AND ACCESSORIES

03 11 19 03131 INSULATED CONCRETE FORMS

03 20 00 03200 CONCRETE REINFORCING

03 30 00 03300 CAST-IN-PLACE CONCRETE

03 30 00.01 00000 CAST-IN-PLACE CONCRETE SHORT FORM

03 30 51 03301 CONCRETE FOR BRIDGE DECKS

03 35 00 03362 CONCRETE FINISHING

03 35 05 03361 CONCRETE FLOOR HARDENING

03 37 13 03371 SHOTCRETE

03 37 26 03306 UNDERWATER PLACED CONCRETE

03 41 00 03410 PRECAST STRUCTURAL CONCRETE

03 41 36 03420 PRECAST STRUCTURAL POST-TENSIONED CONCRETE

03 45 00 03450 PRECAST ARCHITECTURAL CONCRETE

03 48 00 03481 PRECAST CONCRETE SPECIALTIES


Division 04 - MASONRY

Number MF'95 Title

04 03 06 04511 HISTORIC - CLEANING MASONRY

04 03 07 04921 HISTORIC - MASONRY REPOINTING

04 03 08 04065 HISTORIC - MORTARING

04 03 09 00000 HISTORIC - GROUTING

04 03 31 04911 HISTORIC - REPAIRING BRICKWORK

04 03 32 01455 HISTORIC - TESTING AND SAMPLING BRICK UNITS

04 03 41 04923 HISTORIC - REPAIRING STONE

04 03 42 04922 HISTORIC - REPLACING STONE

04 03 43 04924 HISTORIC - DISMANTLING STONE MASONRY

04 04 99 00000 MASONRY FOR MINOR WORKS

04 05 00 04051 COMMON WORK RESULTS FOR MASONRY

04 05 12 04060 MASONRY MORTAR AND GROUT

04 05 19 04080 MASONRY ANCHORAGE AND REINFORCING

04 05 23 04090 MASONRY ACCESSORIES

04 21 13 04211 BRICK MASONRY

04 21 19 04212 CLAY TILE MASONRY

04 22 00 04220 CONCRETE UNIT MASONRY

04 23 00 04270 GLASS UNIT MASONRY

04 43 13 04411 MARBLE VENEER CLADDING

04 43 16 04412 GRANITE VENEER CLADDING

04 43 19 04420 COLLECTED STONE VENEER CLADDING

04 43 23 04430 QUARRIED STONE VENEER CLADDING

04 43 26 04435 DIMENSION STONE VENEER CLADDING

04 71 13 04231 CALCIUM SILICATE MANUFACTURED BRICK MASONRY

04 71 14 04230 CALCIUM SILICATE MANUFACTURED UNIT MASONRY

04 73 13 04233 CALCIUM SILICATE MANUFACTURED STONE MASONRY


Division 05 - METALS

Number MF'95 Title

05 12 23 05121 STRUCTURAL STEEL FOR BUILDINGS

05 12 33 05122 STRUCTURAL STEEL FOR BRIDGES

05 14 11 00000 STRUCTURAL ALUMINUM FOR BUILDINGS

05 21 00 05210 STEEL JOIST FRAMING

05 31 00 05310 STEEL DECKING

05 41 00 05411 STRUCTURAL METAL STUD FRAMING

05 50 00 05500 METAL FABRICATIONS

05 51 29 05510 METAL STAIRS AND LADDERS

05 52 16 00000 HANDRAILS AT ROOF AREAS


Division 06 - WOOD, PLASTICS AND COMPOSITES

Number MF'95 Title

06 03 12 06131 HISTORIC - PERIOD HORIZONTAL LOG WORK

06 03 13 06155 HISTORIC - CARVEL PLANKING

06 03 15 06911 HISTORIC - SPLICING OF WOOD COMPONENTS

06 03 16 06912 HISTORIC - STORAGE AND PROTECTION OF WOOD

06 03 18 06914 HISTORIC - REPLACEMENT OF CURVED WOOD MEMBERS: STEAM BENDING

06 03 74 06071 HISTORIC - LONG-TERM TREATMENT OF WOOD

06 03 75 06072 HISTORIC - ERADICATION OF INSECTS IN WOOD

06 03 76 06073 HISTORIC STRUCTURES - ANTISEPTIC TREATMENT FOR WOOD

06 05 73 06070 WOOD TREATMENT

06 08 99 00000 ROUGH CARPENTRY FOR MINOR WORKS

06 10 00 06100 ROUGH CARPENTRY

06 10 00.01 00000 ROUGH CARPENTRY - SHORT FORM

06 14 00 06140 TREATED WOOD FOUNDATIONS

06 15 00 06150 WOOD DECKING

06 17 53 06171 SHOP - FABRICATED WOOD TRUSSES

06 18 00 00000 GLUED-LAMINATED CONSTRUCTION

06 20 00 06200 FINISH CARPENTRY

06 40 00 06400 ARCHITECTURAL WOODWORK

06 47 00 06666 PLASTIC LAMINATE FINISHING


Division 07 - THERMAL AND MOISTURE PROTECTION

Number MF'95 Title

07 03 13 07315 HISTORIC - SLATE SHINGLE ROOFING

07 03 31 07305 HISTORIC - CONCRETE UNIT ROOFING

07 03 32 07314 HISTORIC - WOOD SHINGLES AND SHAKES ROOFING

07 03 33 07331 HISTORIC - SOD ROOFING

07 03 34 07332 Historic - Canvas Roofing

07 03 35 07415 HISTORIC - TIN-PLATE AND TERNE PLATE ROOFING

07 03 36 07471 Historic - Board Roofing

07 03 91 07921 Historic - Caulking Vessels

07 11 13 07120 BITUMINOUS DAMPPROOFING

07 12 13 00000 BUILT-UP ASPHALT WATERPROOFING

07 13 52 00000 MODIFIED BITUMINOUS SHEET WATERPROOFING

07 13 53 00000 ELASTOMERIC SHEET WATERPROOFING

07 14 13 00000 HOT FLUID-APPLIED RUBBERIZED ASPHALT WATERPROOFING

07 16 19 07161 METAL OXIDE WATERPROOFING

07 17 13 07170 BENTONITE PANEL WATERPROOFING

07 18 00 07180 TRAFFIC COATINGS

07 19 00 07190 WATER REPELLENTS

07 21 13 07212 BOARD INSULATION

07 21 16 07213 BLANKET INSULATION

07 21 23 07211 LOOSE FILL INSULATION

07 21 29.01 00000 SPRAYED INSULATION - CELLULOSE

07 21 29.02 00000 SPRAYED INSULATION - MINERAL FIBRE

07 21 29.03 00000 SPRAYED INSULATION - POLYURETHANE FOAM

07 24 00 07240 EXTERIOR INSULATION AND FINISH SYSTEMS

07 24 10.01 00000 EXTERIOR INSULATION AND FINISH SYSTEMS - PANELIZED

07 24 10.03 00000 EXTERIOR FINISH - DIRECT APPLIED

07 26 00 07160 VAPOUR RETARDERS

07 27 00.01 00000 AIR BARRIERS - DESCRIPTIVE OR PROPRIETARY

07 27 00.02 00000 AIR BARRIERS - PERFORMANCE

07 31 13 07311 ASPHALT SHINGLES

07 31 29 07313 WOOD SHINGLES AND SHAKES

07 42 43 07481 COMPOSITE WALL PANELS

07 42 43.01 00000 COMPOSITE METAL BUILDING PANELS

07 44 56 07450 MINERAL FIBER REINFORCED CEMENTITIOUS PANELS

07 46 13 07465 PREFORMED METAL SIDING

07 46 23 07461 WOOD SIDING

07 46 33 07464 PLASTIC SIDING

07 51 00 00000 BUILT-UP BITUMINOUS ROOFING

07 52 00 07550 MODIFIED BITUMINOUS MEMBRANE ROOFING

07 53 23 00000 ETHYLENE PROPYLENE DIENE MONOMER ROOFING

07 54 19 07541 POLYVINYL-CHLORIDE ROOFING

07 55 56.14 00000 HOT FLUID APPLIED RUBBERIZED ASPHALT ROOFING

07 55 63 NEW VEGETATED PROTECTED MEMBRANE ROOFING

07 61 00 07610 SHEET METAL ROOFING

07 62 00 07620 SHEET METAL FLASHING AND TRIM

07 72 33 07724 ROOF HATCHES

07 72 69 00000 ROOF ANCHORS AND SAFETY RESTRAINTS

07 81 00 07811 APPLIED FIREPROOFING

07 84 00 07840 FIRE STOPPING

07 92 00 00000 JOINT SEALANTS

07 95 13 05810 EXPANSION JOINT COVER ASSEMBLIES

07 95 23 07712 PREFABRICATED ROOF EXPANSION JOINTS


Division 08 - OPENINGS

Number MF'95 Title

08 03 11 08215 HISTORIC - PERIOD WOOD DOORS

08 11 00 00000 METAL DOORS AND FRAMES

08 11 16 08120 ALUMINUM DOORS AND FRAMES

08 11 19 08130 STAINLESS STEEL DOORS AND FRAMES

08 11 69 08181 METAL STORM DOORS AND FRAMES

08 13 73 08341 SLIDING METAL DOORS

08 14 16 08210 Flush Wood Doors

08 14 80 08260 SLIDING WOOD AND PLASTIC DOORS

08 31 00.01 00000 ACCESS DOORS - MECHANICAL

08 33 13 08333 COILING COUNTER DOORS

08 33 23.01 00000 OVERHEAD COILING DOORS AND GRILLES

08 33 36 08332 SIDE COILING GRILLES

08 34 58.01 00000 VAULT DOORS AND FRAMES

08 34 83 08342 HINGED SAFETY GLASS DOORS

08 35 13.01 00000 PANEL FOLDING DOORS

08 35 13.13 00000 ACCORDION FOLDING DOORS

08 36 13.01 00000 SECTIONAL WOOD DOORS

08 36 13.02 00000 SECTIONAL METAL DOORS

08 36 13.03 00000 SECTIONAL PLASTIC DOORS

08 36 19 08371 MULTI-LEAF VERTICAL LIFT DOORS

08 36 19.01 00000 VERTICAL LIFT WOOD DOORS

08 36 19.02 00000 MULTI-LEAF VERTICAL LIFT METAL DOORS

08 38 16 08355 FLEXIBLE TRAFFIC DOORS

08 42 29 08460 AUTOMATIC ENTRANCES

08 44 13 08920 GLAZED ALUMINUM CURTAIN WALLS

08 44 26.13 00000 STRUCTURAL SEALANT GLAZED ASSEMBLIES

08 50 00 08500 WINDOWS

08 62 10 08600 PLASTIC SKYLIGHTS

08 70 05 00000 CABINET AND MISCELLANEOUS HARDWARE

08 71 00 00000 DOOR HARDWARE

08 80 50 08800 GLAZING

08 87 53 12497 SECURITY FILMS

08 90 00 10200 LOUVRES AND VENTS


Division 09 - FINISHES

Number MF'95 Title

09 03 51 09212 HISTORIC - PLASTER

09 03 61 09991 HISTORIC - REPAINTING EXTERIOR SURFACES

09 03 62 09992 HISTORIC - REPAINTING INTERIOR SURFACES

09 21 16 09250 GYPSUM BOARD ASSEMBLIES

09 21 99 00000 PARTITIONS FOR MINOR WORKS

09 22 14 09205 FURRING AND LATHING

09 22 16 09110 NON-STRUCTURAL METAL FRAMING

09 23 00 09210 GYPSUM PLASTERING

09 30 13 09310 CERAMIC TILING

09 30 15 09330 QUARRY AND PAVER TILING

09 51 13 09510 ACOUSTICAL PANEL CEILINGS

09 51 99 00000 ACOUSTICAL CEILINGS FOR MINOR WORKS

09 53 00.01 00000 ACOUSTICAL SUSPENSION

09 54 23 09546 LINEAR METAL CEILINGS

09 58 00 09547 INTEGRATED CEILING ASSEMBLIES

09 63 40 09380 STONE FLOORING

09 64 23 09642 WOOD PARQUET FLOORING

09 64 29 09641 WOOD STRIP AND PLANK FLOORING

09 64 53 09643 RESILIENT WOOD FLOORING ASSEMBLIES

09 65 16 09652 RESILIENT SHEET FLOORING

09 65 19 09651 RESILIENT TILE FLOORING

09 65 99 00000 RESILIENT FLOORING FOR MINOR WORKS

09 66 13 09410 PORTLAND CEMENT TERRAZZO FLOORING

09 66 16 09420 TERRAZZO FLOOR TILING

09 66 23 09440 RESINOUS MATRIX TERRAZZO FLOORING

09 68 13 00000 TILE CARPETING

09 68 16 00000 SHEET CARPETING

09 69 00 10270 ACCESS FLOORING

09 72 16 09721 VINYL-COATED FABRIC WALL COVERINGS

09 80 00 00000 ACOUSTIC TREATMENT

09 91 13 09912 EXTERIOR PAINTING

09 91 13.01 00000 EXTERIOR RE-PAINTING

09 91 23 09911 INTERIOR PAINTING

09 91 23.01 00000 INTERIOR RE-PAINTING

09 91 99 00000 PAINTING FOR MINOR WORKS

09 96 53 09962 ELASTOMERIC COATINGS

09 96 59 09961 HIGH-BUILD GLAZED COATINGS

09 96 66 09963 AGGREGATE WALL COATINGS

09 97 19 09971 PAINTING EXTERIOR METAL SURFACES


Division 10 - SPECIALTIES

Number MF'95 Title

10 11 13 10110 CHALKBOARDS

10 11 23 10120 TACKBOARDS

10 14 00 00000 SIGNAGE

10 14 43 00000 PHOTOLUMINESCENT (PLM) EXIT SIGNS

10 14 53 02891 TRAFFIC SIGNAGE

10 21 13.13 00000 METAL TOILET COMPARTMENTS

10 21 13.19 00000 PLASTIC TOILET COMPARTMENTS

10 21 16 10185 SHOWER AND DRESSING COMPARTMENTS

10 22 13 10605 WIRE MESH PARTITIONS

10 22 19 00000 POST AND PANEL DEMOUNTABLE PARTITIONS

10 22 19.01 00000 STUD TYPE DEMOUNTABLE PARTITIONS

10 22 26.13 00000 ACCORDION FOLDING PARTITIONS

10 22 26.33 00000 FOLDING PANEL PARTITIONS

10 26 00.01 00000 WALL AND CORNER GUARDS

10 28 10 10800 TOILET AND BATH ACCESSORIES

10 44 16.19 00000 FIRE EXTINGUISHERS AND SAFETY BLANKETS

10 51 13 10505 METAL LOCKERS

10 56 13 10675 METAL STORAGE SHELVING

10 56 26.13 00000 MANUAL MOBILE STORAGE SHELVING

10 56 26.23 00000 MOTORIZED MOBILE STORAGE SHELVING

10 75 00 10350 FLAGPOLES


Division 11 - EQUIPMENT

Number MF'95 Title

11 12 00 11150 PARKING CONTROL EQUIPMENT

11 13 13 11163 LOADING DOCK BUMPERS

11 13 16 11164 LOADING DOCK SEALS AND SHELTERS

11 13 19.13 00000 LOADING DOCK LEVELERS

11 13 30 11162 ELEVATING DOCKS

11 24 19 11011 VACUUM CLEANING SYSTEMS

11 40 10 11410 FOOD SERVICE STOCK EQUIPMENT

11 40 20 11411 FOOD SERVICE CUSTOM EQUIPMENT

11 41 10 11405 WALK-IN FREEZERS AND COOLERS

11 51 23.13 00000 METAL LIBRARY SHELVING

11 82 19 11171 PACKAGED INCINERATORS

11 82 26 11172 WASTE COMPACTORS AND DESTRUCTORS


Division 12 - FURNISHINGS

Number MF'95 Title

12 21 13 12492 HORIZONTAL LOUVRE BLINDS

12 21 16 12491 VERTICAL LOUVRE BLINDS

12 35 53.13 00000 STEEL LABORATORY CASEWORK

12 35 53.19 00000 WOOD LABORATORY CASEWORK

12 50 00 12500 FURNITURE

12 92 16 00000 INTERIOR PLANTINGS


Division 13 - SPECIAL CONSTRUCTION

Number MF'95 Title

13 34 19 13126 METAL BUILDING SYSTEMS

13 34 23 13127 PREFABRICATED BUILDINGS


Division 14 - CONVEYING EQUIPMENT

Number MF'95 Title

14 12 00 14120 ELECTRIC DUMBWAITERS

14 20 03 00000 FREIGHT ELEVATORS

14 20 06 00000 PASSENGER ELEVATORS

14 31 00 14301 ESCALATORS

14 32 00 14302 MOVING WALKS

14 42 00 14421 WHEELCHAIR LIFTS

14 43 19 14331 SUSPENDED POWERED PLATFORMS

14 43 21 14430 PLATFORM LIFTS - HYDRAULIC


Division 21 - FIRE SUPPRESSION

Number MF'95 Title

21 05 01 15010 COMMON WORK RESULTS FOR MECHANICAL

21 05 05 00000 COMMON WORK RESULTS FOR FIRE SUPPRESSION

21 12 01 15301 STANDPIPE AND HOSE ASSEMBLY

21 13 13 13930 WET PIPE SPRINKLER SYSTEMS

21 13 16 13935 DRY PIPE SPRINKLER SYSTEMS

21 21 00.01 00000 CARBON DIOXIDE EXTINGUISHING SYSTEMS - TOTAL FLOODING

21 21 00.02 00000 CARBON DIOXIDE EXTINGUISHING SYSTEMS - LOCAL APPLICATION

21 22 00 13965 CLEAN AGENT FIRE EXTINGUISHING SYSTEMS

21 23 00 13966 WET CHEMICAL FIRE EXTINGUISHING SYSTEMS

21 24 00 13971 DRY CHEMICAL FIRE EXTINGUISHING SYSTEMS

21 30 00 13920 FIRE PUMPS


Division 22 - PLUMBING

Number MF'95 Title

22 05 00 00000 COMMON WORK RESULTS FOR PLUMBING

22 10 10 15440 PLUMBING PUMPS

22 11 16 00000 DOMESTIC WATER PIPING

22 13 17 15151 DRAINAGE WASTE AND VENT PIPING - CAST IRON AND COPPER

22 13 18 15152 DRAINAGE WASTE AND VENT PIPING - PLASTIC

22 15 00 15211 GENERAL SERVICE COMPRESSED AIR SYSTEMS

22 30 05 15480 DOMESTIC WATER HEATERS

22 31 13 15461 RESIDENTIAL DOMESTIC WATER SOFTENERS

22 31 16 11250 COMMERCIAL DOMESTIC WATER SOFTENING

22 42 01 15401 PLUMBING SPECIALTIES AND ACCESSORIES

22 42 03 15412 COMMERCIAL WASHROOM FIXTURES

22 42 16 00000 COMMERCIAL LAVATORIES AND SINKS

22 42 20 15413 COMMERCIAL SHOWERS AND BATHTUBS

22 47 00 15414 DRINKING FOUNTAINS AND WATER COOLERS


Division 23 - HEATING, VENTILATING AND AIR CONDITIONING

Number MF'95 Title

23 01 31 00000 AIR DUCT CLEANING FOR HVAC SYSTEMS

23 05 00 00000 COMMON WORK RESULTS FOR HVAC

23 05 01 15054 USE OF HVAC SYSTEMS DURING CONSTRUCTION

23 05 05 15101 INSTALLATION OF PIPEWORK

23 05 13 15053 COMMON MOTOR REQUIREMENTS FOR HVAC EQUIPMENT

23 05 16 15125 EXPANSION FITTINGS AND LOOPS FOR HVAC PIPING

23 05 17 15051 PIPE WELDING

23 05 19 15121 METERS AND GAUGES FOR HVAC PIPING

23 05 19.01 00000 THERMOMETERS AND PRESSURE GAUGES - PIPING SYSTEMS

23 05 23.01 00000 VALVES - BRONZE

23 05 23.02 00000 VALVES - CAST IRON

23 05 23.03 00000 VALVES - CAST STEEL

23 05 23.04 00000 VALVES - LUBRICATED PLUG

23 05 23.05 00000 BUTTERFLY VALVES

23 05 29 15061 HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT

23 05 33 15705 HEAT TRACING FOR HVAC PIPING AND TANKS

23 05 48 15072 VIBRATION AND SEISMIC CONTROLS FOR HVAC PIPING AND EQUIPMENT

23 05 49.01 00000 SEISMIC RESTRAINT SYSTEMS (SRS) - TYPE P2 BUILDINGS

23 05 53.01 00000 MECHANICAL IDENTIFICATION

23 05 93 15950 TESTING, ADJUSTING AND BALANCING FOR HVAC

23 05 93.13 00000 TESTING, ADJUSTING AND BALANCING OF FUME HOODS

23 05 94 15814 PRESSURE TESTING OF DUCTED AIR SYSTEMS

23 07 13 15082 DUCT INSULATION

23 07 14 00000 THERMAL INSULATION FOR EQUIPMENT

23 07 15 00000 THERMAL INSULATION FOR PIPING

23 08 01 15970 PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS

23 08 02 15095 CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS

23 09 33 15916 ELECTRIC AND ELECTRONIC CONTROL SYSTEM FOR HVAC

23 09 43 15920 PNEUMATIC CONTROL SYSTEM FOR HVAC

23 10 01 15201 SERVICE GARAGE SYSTEMS

23 11 13 15191 FACILITY FUEL-OIL PIPING

23 11 23 15192 FACILITY NATURAL GAS PIPING

23 11 26 15193 FACILITY LIQUID-PETROLEUM GAS PIPING

23 20 13 15189 HIGH PRESSURE PIPING SYSTEMS INSIDE BUILDINGS AND CHC PLANTS

23 21 13.01 00000 HYDRONIC SYSTEMS: COPPER

23 21 13.02 00000 HYDRONIC SYSTEMS: STEEL

23 21 13.03 00000 PRESS JOINT PIPING SYSTEMS HYDRONIC SYSTEMS

23 21 14 15181 HYDRONIC SPECIALTIES

23 21 23 15131 HYDRONIC PUMPS

23 22 13 15185 STEAM AND CONDENSATE HEATING PIPING

23 22 14 15186 STEAM SPECIALTIES

23 22 23 15132 STEAM CONDENSATE PUMPS

23 23 00 15187 REFRIGERANT PIPING

23 25 00 15188 HVAC WATER TREATMENT SYSTEMS

23 31 13.01 00000 METAL DUCTS - LOW PRESSURE TO 500 PA

23 31 13.02 00000 METAL DUCTS - HIGH PRESSURE TO 2500 PA

23 32 48 15825 ACOUSTICAL AIR PLENUMS

23 33 00 15820 AIR DUCT ACCESSORIES

23 33 14 15821 DAMPERS - BALANCING

23 33 15 15822 DAMPERS - OPERATING

23 33 16 15823 DAMPERS - FIRE AND SMOKE

23 33 46 15813 FLEXIBLE DUCTS

23 33 53 15084 DUCT LINERS

23 34 00 15831 HVAC FANS

23 34 24 15832 DOMESTIC FANS

23 34 25 15833 PACKAGED ROOF AND WALL EXHAUSTERS

23 35 16 15808 ENGINE EXHAUST SYSTEMS

23 36 00 15840 AIR TERMINAL UNITS

23 37 13 15852 DIFFUSERS, REGISTERS AND GRILLES

23 37 20 15851 LOUVRES, INTAKES AND VENTS

23 38 13 15807 COMMERCIAL KITCHEN HOODS

23 38 16.13 00000 FUME HOODS [FOR LABORATORIES]

23 38 17 15805 PERCHLORIC ACID FUME HOOD AND EXHAUST SYSTEM - STAINLESS STEEL

23 38 18 15806 PERCHLORIC ACID FUME HOOD AND EXHAUST SYSTEM - PLASTIC

23 44 00 15861 HVAC AIR FILTRATION

23 51 00 15551 BREECHING, CHIMNEYS AND STACKS

23 52 00 15510 HEATING BOILERS

23 54 13 15532 ELECTRIC-RESISTANCE FURNACES

23 54 16 15531 FUEL-FIRED FURNACES

23 55 01 15824 DUCT HEATERS

23 56 13.01 00000 HEATING SOLAR FLAT PLATE COLLECTORS

23 57 00 15710 HEAT EXCHANGERS FOR HVAC

23 64 13 15623 ABSORPTION WATER CHILLERS

23 64 16 15622 CENTRIFUGAL WATER CHILLERS

23 64 19 15621 RECIPROCATING WATER CHILLERS

23 64 26 15624 ROTARY-SCREW WATER CHILLERS

23 65 10 15661 CONDENSERS, COOLERS AND COOLING TOWERS

23 65 16 15641 NATURAL DRAFT COOLING TOWERS

23 72 00 15781 AIR-TO-AIR ENERGY RECOVERY EQUIPMENT

23 73 10 15721 AIR HANDLING - BUILT-UP

23 73 11 15722 AIR HANDLING UNITS - PACKAGED

23 74 00 15732 PACKAGED OUTDOOR HVAC EQUIPMENT

23 81 23 15731 COMPUTER ROOM AIR CONDITIONING

23 81 40 15740 AIR AND WATER SOURCE UNITARY HEAT PUMPS

23 82 19 15701 FAN COIL UNITS

23 82 20 15702 FORCED AIR HEATERS

23 82 21 15703 INCREMENTAL HEATING AND COOLING UNITS

23 82 23 15767 UNIT VENTILATORS

23 82 33.01 00000 RESIDENTIAL CONVECTORS

23 82 33.02 00000 COMMERCIAL CONVECTORS

23 82 33.03 00000 CABINET CONVECTOR HEATERS

23 82 36 15762 FINNED TUBE RADIATION HEATERS

23 82 39 15765 UNIT HEATERS

23 82 39.01 00000 UNIT HEATERS - ELECTRIC

23 82 39.02 00000 LIQUID HEATERS

23 83 00 15761 RADIANT HEATING UNITS

23 83 00.01 00000 RADIANT HEATERS - ELECTRIC INFRARED

23 83 13 15704 RADIANT HEATING ELECTRIC CABLES

23 83 13.01 00000 RADIANT HEATING ELECTRIC CABLES - SNOW MELTING

23 83 13.02 00000 RADIANT HEATING ELECTRIC CABLES - FLOOR WARMING

23 84 13 15751 HUMIDIFIERS


Division 25 - INTEGRATED AUTOMATION

Number MF'95 Title

25 01 11 13832 EMCS: START-UP, VERIFICATION AND COMMISSIONING

25 01 12 13835 EMCS: TRAINING

25 05 01 13830 EMCS: GENERAL REQUIREMENTS

25 05 02 13831 EMCS: SUBMITTALS AND REVIEW PROCESS

25 05 03 13834 EMCS: PROJECT RECORD DOCUMENTS

25 05 54 13836 EMCS: IDENTIFICATION

25 08 20 13833 EMCS: Warranty and Maintenance

25 10 01 13840 EMCS: LOCAL AREA NETWORK (LAN)

25 10 02 13841 EMCS: OPERATOR WORK STATION (OWS)

25 30 01 13842 EMCS: BUILDING CONTROLLERS

25 30 02 13844 EMCS: FIELD CONTROL DEVICES

25 90 01 13846 EMCS: SITE REQUIREMENTS, APPLICATIONS AND SYSTEMS SEQUENCES OF OPERATION


Division 26 - ELECTRICAL

Number MF'95 Title

26 05 00 16010 COMMON WORK RESULTS FOR ELECTRICAL

26 05 14 16121 POWER CABLE AND OVERHEAD CONDUCTORS (1001 V)

26 05 20 16151 WIRE AND BOX CONNECTORS (0-1000 V)

26 05 21 16122 WIRES AND CABLES (0-1000 V)

26 05 22 16153 CONNECTORS AND TERMINATIONS

26 05 27 16061 GROUNDING - PRIMARY

26 05 28 16062 GROUNDING - SECONDARY

26 05 29 16071 HANGERS AND SUPPORTS FOR ELECTRICAL SYSTEMS

26 05 31 16131 SPLITTERS, JUNCTION, PULL BOXES AND CABINETS

26 05 32 16132 OUTLET BOXES, CONDUIT BOXES AND FITTINGS

26 05 33 16152 RACEWAY AND BOXES FOR ELECTRICAL SYSTEMS

26 05 33.01 00000 SURFACE AND LIGHTING FIXTURE RACEWAYS

26 05 34 16133 CONDUITS, CONDUIT FASTENINGS AND CONDUIT FITTINGS

26 05 36 16135 CABLE TRAYS FOR ELECTRICAL SYSTEMS

26 05 37 16136 WIREWAYS AND AUXILIARY GUTTERS

26 05 38 16137 CELLULAR METAL FLOOR RACEWAY FITTINGS

26 05 39 16113 UNDERFLOOR RACEWAYS FOR ELECTRICAL SYSTEMS

26 05 43.01 00000 INSTALLATION OF CABLES IN TRENCHES AND IN DUCTS

26 05 80 16221 FRACTIONAL HORSEPOWER MOTORS

26 05 81 16222 MOTORS: 0.746 TO 149 KW

26 06 31 16234 DIESEL ELECTRIC GENERATING UNITS APPENDIX A - TECHNICAL DATA FORM

26 09 23.01 00000 METERING AND SWITCHBOARD INSTRUMENTS

26 09 23.02 00000 LIGHTING CONTROL DEVICES - PHOTOELECTRIC

26 09 23.03 00000 LIGHTING CONTROL DEVICES - INCANDESCENT DIMMING

26 09 23.04 00000 LIGHTING CONTROL DEVICES - FLUORESCENT DIMMING

26 09 24 13811 LIGHTING CONTROL DEVICES - LOW VOLTAGE

26 09 43 16127 NETWORK LIGHTING CONTROLS

26 11 00.01 00000 OUTDOOR SUBSTATION TO 15 KV

26 11 13.01 00000 UNIT SUBSTATION TO 15 KV

26 12 13 16274 LIQUID FILLED, MEDIUM VOLTAGE TRANSFORMERS

26 12 16 16275 DRY TYPE, MEDIUM VOLTAGE TRANSFORMERS

26 12 16.01 00000 DRY TYPE TRANSFORMERS UP TO 600 V PRIMARY

26 12 16.13 00000 PAD-MOUNTED, TRANSFORMERS FOR AIRFIELD VISUAL AIDS

26 12 19 16276 PAD MOUNTED, LIQUID FILLED, MEDIUM VOLTAGE TRANSFORMERS

26 12 21 16273 TRANSFORMER VAULT EQUIPMENT TO 15 KV

26 13 01 16325 ISOLATING SWITCHES TO 15 kV

26 13 17 16327 FULL LOAD INTERRUPTER SWITCHES TO 15 kV

26 13 18 16341 PRIMARY SWITCHGEAR ASSEMBLY TO 15 kV

26 18 26 16322 MEDIUM VOLTAGE RECLOSERS

26 18 39.01 00000 MOTOR CONTROLLERS - 2000 TO 5000 V (NON-HAZARDOUS)

26 18 41 16323 INTERLOCK SYSTEMS

26 22 19 16461 CONTROL AND SIGNAL TRANSFORMERS

26 23 00 16431 LOW VOLTAGE SWITCHGEAR

26 24 01 16401 SERVICE EQUIPMENT

26 24 02 16402 SERVICE ENTRANCE BOARD

26 24 13 16321 SWITCHBOARDS

26 24 13.01 00000 GENERATOR SWITCHBOARD TO 600 V

26 24 13.02 00000 GENERATOR SWITCHBOARD OVER 600 V

26 24 16.01 00000 PANELBOARDS BREAKER TYPE

26 24 16.02 00000 PANELBOARDS SWITCH AND FUSE TYPE

26 24 19 16225 MOTOR CONTROL CENTRES

26 25 00 16451 ENCLOSED BUS ASSEMBLIES

26 27 10 16126 MODULAR WIRING SYSTEM

26 27 16 16161 ELECTRICAL CABINETS AND ENCLOSURES

26 27 19 16139 MULTI-OUTLET ASSEMBLIES

26 27 23 16138 INDOOR SERVICE POLES

26 27 26 16141 WIRING DEVICES

26 27 73 13071 DOOR CHIMES

26 28 13.01 00000 FUSES - LOW VOLTAGE

26 28 13.02 00000 OUTDOOR LOAD BREAK SWITCHES AND FUSES

26 28 16.01 00000 AIR CIRCUIT BREAKERS

26 28 16.02 00000 MOULDED CASE CIRCUIT BREAKERS

26 28 18 16492 GROUND FAULT EQUIPMENT PROTECTION

26 28 20 16493 GROUND FAULT CIRCUIT INTERRUPTERS - CLASS "A"

26 28 22 16413 LOAD BREAK SWITCHES

26 28 23 16414 DISCONNECT SWITCHES - FUSED AND NON-FUSED

26 29 01 16421 CONTACTORS

26 29 02 16422 FIRE PUMP CONTROL

26 29 03 16423 CONTROL DEVICES

26 29 10 16223 MOTOR STARTERS TO 600 V

26 32 13.01 00000 POWER GENERATION DIESEL

26 32 13.02 00000 POWER GENERATION TO 30 KW

26 32 13.03 00000 INSTALLATION OF ELECTRIC POWER GENERATING EQUIPMENT

26 32 13.04 00000 DIESEL ELECTRIC GENERATING UNITS (LIQUID COOLED)

26 32 13.05 00000 DIESEL ELECTRIC GENERATING UNITS (AIR COOLED)

26 32 13.07 00000 DIESEL ELECTRIC GENERATING UNITS APPENDIX B FACTORY TEST

26 33 16 16241 BATTERY RACKS

26 33 43 16262 BATTERY CHARGERS

26 33 53 16261 UNINTERRUPTIBLE POWER SYSTEMS STATIC (UPS)

26 33 54 16302 HOSPITAL OPERATING ROOMS ISOLATED POWER SUPPLY

26 35 33 16281 POWER FACTOR CORRECTION EQUIPMENT

26 36 23 16301 AUTOMATIC TRANSFER SWITCHES

26 41 00.01 00000 PRIMARY LIGHTNING ARRESTERS

26 41 00.02 00000 SECONDARY LIGHTNING ARRESTERS

26 41 13 13100 LIGHTNING PROTECTION FOR STRUCTURES

26 42 00 13110 CATHODIC PROTECTION

26 42 00.01 00000 TELETHERMICS - CATHODIC PROTECTION

26 50 00 16505 LIGHTING

26 52 00 00000 EMERGENCY LIGHTING

26 52 00.01 00000 LIGHTING - CENTRAL EMERGENCY SYSTEM

26 53 00 16531 EXIT SIGNS

26 55 36.13 00000 MEDIUM-INTENSITY (M.I.) RED FLASHING OBSTRUCTION LIGHTING

26 55 36.16 00000 MEDIUM - INTENSITY (M.I.) WHITE FLASHING OBSTRUCTION LIGHT

26 55 36.19 00000 LOW-INTENSITY (L.I.) RED OBSTRUCTION LIGHTING

26 56 19 16550 ROADWAY LIGHTING


Division 27 - COMMUNICATIONS

Number MF'95 Title

27 05 13 16123 COMMUNICATIONS SERVICES

27 05 26 00000 GROUNDING AND BONDING FOR COMMUNICATIONS SYSTEMS

27 05 28 16702 PATHWAYS FOR COMMUNICATIONS SYSTEMS

27 10 05 00000 STRUCTURED CABLING FOR COMMUNICATIONS SYSTEMS

27 11 20 16211 TERMINALS AND CONNECTORS FOR COMMUNICATIONS CONDUCTORS - ENTRANCE FACILITY

27 31 00 16720 VOICE COMMUNICATIONS SWITCHING AND ROUTING EQUIPMENT

27 51 16 16724 PUBLIC ADDRESS AND MASS NOTIFICATION SYSTEMS

27 51 23 16723 INTERCOMMUNICATIONS AND PROGRAM SYSTEMS

27 52 24 16722 NURSES CALL SYSTEMS

27 53 13 13801 CLOCK SYSTEMS


Division 28 - ELECTRONIC SAFETY AND SECURITY

Number MF'95 Title

28 13 00 13706 ACCESS CONTROL

28 13 19 13701 ACCESS CONTROL SYSTEMS INFRASTRUCTURE

28 13 27 13702 SECURITY DOOR SUPERVISION

28 13 28 13703 BUILDING ENTRANCE CONTROL SYSTEM

28 16 00 13705 INTRUSION DETECTION

28 23 00 13704 VIDEO SURVEILLANCE

28 31 00 00000 FIRE DETECTION AND ALARM

28 31 00.01 00000 MULTIPLEX FIRE ALARM SYSTEM

28 31 00.02 00000 MULTIPLEX FIRE ALARM AND VOICE COMMUNICATION SYSTEMS


Division 31 - EARTHWORK

Number MF'95 Title

31 00 00.01 00000 EARTHWORK - SHORT FORM

31 00 99 00000 EARTHWORK FOR MINOR WORKS

31 04 31 02250 HISTORIC - SUBGRADE SHORING AND BRACING

31 05 10 02702 CORRECTED MAXIMUM DRY DENSITY FOR FILL

31 05 16 00000 AGGREGATE MATERIALS

31 09 16.01 00000 PILE DRIVING TEMPLATES

31 09 16.28 00000 PILE TESTS

31 11 00 02231 CLEARING AND GRUBBING

31 14 13 02233 SOIL STRIPPING AND STOCKPILING

31 22 13 02311 ROUGH GRADING

31 22 14 02312 AIRFIELD GRADING

31 22 16.13 00000 ROADWAY SUBGRADE RESHAPING

31 23 16.26 00000 ROCK REMOVAL

31 23 33.01 00000 EXCAVATING, TRENCHING AND BACKFILLING

31 24 13 02317 ROADWAY EMBANKMENTS

31 31 19.13 00000 CHEMICAL VEGETATION CONTROL

31 32 13.19 00000 LIME SOIL STABILIZATION

31 32 19.01 00000 GEOTEXTILES

31 32 19.02 00000 GEOMEMBRANES

31 32 19.13 00000 GEOGRID SOIL STABILIZATION

31 36 00 02372 Gabions

31 36 19 02373 GABION MATTRESSES

31 37 00 02371 Rip-Rap

31 53 13.01 00000 TIMBER CRIBWORK

31 61 13 02451 PILE FOUNDATIONS, GENERAL REQUIREMENTS

31 62 13.19 00000 PRECAST CONCRETE PILES

31 62 16.13 00000 STEEL SHEET PILES

31 62 16.14 00000 STEEL SHEET PILE CELLS

31 62 16.16 00000 STEEL H PILES

31 62 16.19 00000 UNFILLED TUBULAR STEEL PILES

31 62 19 02457 TIMBER PILES

31 63 19 02476 BORED AND SOCKETED PILES

31 63 19.13 00000 ROCK SOCKETS FOR PILES

31 63 23 02465 BORED CONCRETE PILES

31 63 24 02454 COMPACTED EXPANDED-BASE CONCRETE PILES

31 63 26.16 00000 CONCRETE CAISONS FOR MARINE CONSTRUCTION


Division 32 - EXTERIOR IMPROVEMENTS

Number MF'95 Title

32 01 11.01 00000 PAVEMENT CLEANING AND MARKING REMOVAL

32 01 11.02 00000 PAVEMENT CRACK CLEANING AND FILLING

32 01 13.01 00000 FLEXIBLE PAVING SURFACE TREATMENT - SINGLE APPLICATION

32 01 13.02 00000 FLEXIBLE PAVING SURFACE TREATMENT - MULTIPLE APPLICATION

32 01 16.01 00000 FLEXIBLE PAVING SURFACE GROOVING

32 01 16.13 00000 RESHAPING ASPHALT PAVEMENT

32 01 18 02982 ROUTING AND SEALING PAVEMENT CRACKS

32 01 90.33 00000 TREE AND SHRUB PRESERVATION

32 11 16.01 00000 GRANULAR SUB-BASE

32 11 17 02748 RESHAPING GRANULAR ROADBED

32 11 23 02721 AGGREGATE BASE COURSES

32 11 33 00000 CEMENT-TREATED BASE COURSES

32 12 10 02703 MARSHALL IMMERSION TEST FOR BITUMEN

32 12 13.16 00000 ASPHALT TACK COATS

32 12 13.23 00000 ASPHALT PRIME COATS

32 12 16 02741 ASPHALT PAVING

32 12 16.01 00000 ASPHALT PAVING - SHORT FORM

32 12 16.02 00000 ASPHALT PAVING FOR BUILDING SITES

32 12 16.16 00000 ROAD-MIX ASPHALT PAVING WEARING COURSES

32 12 36.14 00000 ASPHALT SEAL COAT

32 12 36.16 00000 COAL TAR SEAL COATS

32 13 13 02752 CONCRETE PAVING

32 13 13.01 00000 CONCRETE PAVING FOR BUILDING SITE

32 13 13.17 00000 ROLLER COMPACTED CONCRETE PAVEMENTS

32 14 10 02785 Unit Paving on Sand Bed

32 14 13 02751 PRECAST CONCRETE UNIT PAVING

32 15 40 02731 CRUSHED STONE SURFACING

32 15 60 02362 ROADWAY DUST CONTROL

32 16 15 02770 CONCRETE WALKS, CURBS AND GUTTERS

32 17 23 02761 PAVEMENT MARKINGS

32 21 00.01 00000 WELL PUMPS

32 31 13 02821 CHAIN LINK FENCES AND GATES

32 31 26 02822 WIRE FENCES AND GATES

32 32 13.13 00000 PACKAGED SEWAGE LIFT, WET WELL TYPE

32 32 26 02832 METAL CRIB RETAINING WALLS

32 32 34 02831 REINFORCE SOIL RETAINING WALLS

32 37 00 02870 EXTERIOR SITE FURNISHINGS

32 91 19.13 00000 TOPSOIL PLACEMENT AND GRADING

32 91 19.14 00000 TOPSOIL PLACEMENT FOR VEGETATED ROOFS

32 92 19.13 00000 MECHANICAL SEEDING

32 92 19.16 00000 HYDRAULIC SEEDING

32 92 23 02933 SODDING

32 93 10 02906 TREES, SHRUBS AND GROUND COVER PLANTING

32 93 43.01 00000 TREE PRUNING


Division 33 - UTILITIES

Number MF'95 Title

33 05 14.03 00000 TELETHERMICS PRE-FABRICATED STEEL MAINTENANCE HOLES

33 05 16 00000 MAINTENANCE HOLES AND CATCH BASIN STRUCTURES

33 07 13 00000 TELETHERMICS - THERMAL INSULATION

33 07 16 00000 FACTORY PRE-INSULATED PIPING SYSTEMS FOR UTILITY APPLICATIONS

33 11 16 02511 SITE WATER UTILITY DISTRIBUTION PIPING

33 11 16.01 00000 INCOMING SITE WATER UTILITY DISTRIBUTION PIPING

33 21 00 00000 WATER SUPPLY WELLS

33 31 13 02530 PUBLIC SANITARY UTILITY SEWERAGE PIPING

33 34 00 02531 SANITARY UTILITY SEWERAGE FORCE MAINS

33 36 00 02541 UTILITY SEPTIC TANKS

33 36 33 02542 UTILITY DRAINAGE FIELD

33 41 00 02630 STORM UTILITY DRAINAGE PIPING

33 42 13 02641 PIPE CULVERTS

33 46 13.01 00000 FOUNDATION AND UNDERSLAB DRAINAGE

33 46 16 00000 SUBDRAINAGE PIPING

33 46 16.01 00000 SUB-DRAIN BACKFILL SEALING WITH ASPHALT

33 47 23 02661 SANITARY SEWAGE LAGOONS

33 56 13 13202 Aboveground Fuel Storage Tanks

33 56 16 13201 Underground Fuel Storage Tanks

33 65 13 02551 TELETHERMICS - DISTRIBUTION PIPING - STEEL

33 65 16 02552 TELETHERMICS - DISTRIBUTION PIPING - PVC - FRP

33 65 26 02556 TELETHERMICS - INSULATED AND PLASTIC JACKETTED SYSTEMS

33 65 29 02557 TELETHERMICS - DIRECTLY BURIED, LOOSE FILL INSULATED, SYSTEMS

33 65 33 02554 TELETHERMICS - DRYABLE DRAINABLE, TESTABLE CONDUIT SYSTEMS

33 65 43 02558 TELETHERMICS - STEEL TUNNEL SYSTEMS

33 65 46 02560 TELETHERMICS - SHALLOW INVERTED TRENCH (SIT) SYSTEMS

33 65 73 02581 CONCRETE ENCASED DUCT BANKS AND MANHOLES

33 65 76 02582 DIRECT BURIED UNDERGROUND CABLE DUCTS

33 71 16.01 00000 ELECTRICAL POLE LINES AND HARDWARE

33 71 73.01 00000 OVERHEAD ELECTRICAL SERVICE

33 71 73.02 00000 UNDERGROUND ELECTRICAL SERVICE

33 77 33 00000 FUSE CUTOUTS AND FUSE LINKS - OUTDOOR


Division 34VAR - TRANSPORTATION - VARIOUS

Number MF'95 Title

34 71 13.01 00000 VEHICLE CONCRETE BARRIERS

34 71 13.21 00000 VEHICLE GUIDE POSTS

34 71 13.22 00000 VEHICLE POST DELINEATORS

34 71 13.25 00000 VEHICLE W-BEAM GUIDE RAIL

34 71 13.27 00000 VEHICLE CABLE GUIDE RAIL

34 71 13.28 00000 VEHICLE BOX BEAM GUIDE RAIL

34 72 16 02705 RAILWAY SIDING

34 77 13 14731 PASSENGER LOADING BRIDGES


Division 34ENG - TRANSPORTATION - ENGINEERING

Number MF'95 Title

34 43 05 00000 COMMON WORK RESULTS FOR AIRFIELD LIGHTING

34 43 10 16521 AIRFIELD ILLUMINATED GUIDANCE SIGNS

34 43 13.13 00000 AIRFIELD RUNWAY IDENTIFICATION LIGHTS

34 43 13.16 00000 AIRFIELD RUNWAY AND TAXIWAY INSET LIGHTING

34 43 13.19 00000 AIRFIELD ELEVATED EDGE LIGHTING

34 43 13.23 00000 AIRFIELD RUNWAY GUARD LIGHTS

34 43 16.23 00000 AIRFIELD SHORT-APPROACH LIGHTING SYSTEM

34 43 16.26 00000 AIRFIELD OMNI-DIRECTIONAL APPROACH LIGHTING SYSTEM

34 43 16.36 00000 AIRFIELD PRECISION-APPROACH PATH INDICATOR EQUIPMENT

34 43 16.39 00000 AIRFIELD ALUMINUM APPROACH TOWERS

34 43 23.16 00000 WIND DIRECTION INDICATOR

34 43 23.19 00000 AERODROME BEACON

34 43 23.43 00000 AIRFIELD APRON FLOODLIGHTING

34 43 26.13 00000 AIRFIELD LIGHTING CONTROL EQUIPMENT

34 43 26.16 00000 AIRFIELD LIGHTING PLC CONTROL EQUIPMENT

34 43 26.23 00000 AIRFIELD LIGHTING REGULATOR ASSEMBLY

34 73 16.13 00000 AIRCRAFT STATIC GROUNDING


Division 35 - WATERWAY AND MARINE

Number MF'95 Title

35 20 23 02325 DREDGING

35 31 19 02393 REVETMENTS

35 31 23.13 00000 RUBBLE MOUND BREAKWATER

35 42 19 02379 PRESERVATION OF WATER COURSES AND WETLANDS

35 42 60 02326 WATERWAY CHANNEL MAINTENANCE

35 51 23 02392 PONTOONS

35 59 13.19 00000 RUBBER MARINE FENDERS

35 59 29 02391 MOORING DEVICES


Division 42-44 - PROCESS HEATING, COOLING AND DRYING EQUIPMENT; POLLUTION CONTROL EQUIPMENT

Number MF'95 Title

42 20 00 15601 PROCESS COOLING EQUIPMENT

44 41 13 11201 COMMERCIAL WATER TREATMENT PLANTS


PERFORMANCE-BASED - ARCHITECTURAL Package

Numbr MF*2004 Title

A1010 01 82 60 STANDARD FOUNDATIONS

A1030 01 82 65 SLABS ON GRADE (PERFORMANCE)

A2010 01 82 50 BASEMENT EXCAVATION

A2020 01 82 70 BASEMENT WALLS

B1010 01 83 50 FLOOR CONSTRUCTION

B1020 01 83 55 ROOF CONSTRUCTION

B2010 01 83 60 EXTERIOR WALLS

B2020 01 83 65 EXTERIOR WINDOWS

B2030 01 83 70 EXTERIOR DOORS

B3010 01 83 80 ROOF COVERINGS

B3020 01 83 85 ROOF OPENINGS

C1010 01 84 50 INTERIOR PARTITIONS (PERFORMANCE)

C2012 01 84 55 INTERIOR STAIRWAYS

C3012 01 84 83 EPOXY WALL COATINGS

C3015 01 84 80 INTERIOR CEILING FINISHES

C3025 01 84 75 INTERIOR SOFT FLOOR FINISHES

C3026 01 84 70 INTERIOR HARD FLOOR FINISHES

C3027 01 84 71 EPOXY FLOOR COATINGS

C3040 01 84 85 PAINTING

D1012 01 85 70 FREIGHT ELEVATORS

D1013 01 85 50 PASSENGER ELEVATORS

D2010 01 86 42 PLUMBING FIXTURES

E2010 01 87 50 FIXED FURNISHINGS

E2020 01 87 55 MOVABLE FURNISHINGS

G1010 01 89 50 SITE CLEARING

G1020 01 89 55 SITE DEMOLITION AND RELOCATIONS

G1030 01 89 60 SITE EARTHWORK

G2010 01 89 70 ROADWAYS

G2020 01 89 76 PARKING LOT

G2030 01 89 78 PEDESTRIAN PAVING

G2040 01 89 65 SITE DEVELOPMENT

G2050 01 89 80 LANDSCAPING


PERFORMANCE-BASED - ENGINEERING Package

Numbr MF*2004 Title

D1000 01 81 16 ENVIRONMENTAL DESIGN REQUIREMENTS

D1012 01 85 70 FREIGHT ELEVATORS

D1013 01 85 50 PASSENGER ELEVATORS

D2010 01 86 42 PLUMBING FIXTURES

D2020 01 86 40 DOMESTIC WATER DISTRIBUTION

D2030 01 86 44 SANITARY WASTE

D2040 01 86 46 RAIN WATER DRAINAGE

D2050 01 86 48 OTHER PLUMBING SYSTEMS

D3000 01 86 50 DESIGN REQUIREMENTS - HVAC

D3010 01 86 51 ENERGY SUPPLY

D3020 01 86 53 HEAT GENERATION

D3030 01 86 54 REFRIGERATION

D3040 01 86 55 HVAC DISTRIBUTION

D3050 01 86 56 TERMINAL AND PACKAGED UNITS

D3060 01 86 70 CONTROLS AND INSTRUMENTATION

D3070 01 86 59 OTHER HVAC SYSTEMS AND EQUIPMENT

D3080 01 86 75 TESTING, ADJUSTING AND BALANCING

D4010 01 86 60 SPRINKLERS

D4020 01 86 61 STANDPIPE AND HOSE NETWORKS

D4030 01 86 65 FIRE PROTECTION SPECIALTIES

D4040 01 86 69 OTHER FIRE SUPPRESSION SYSTEMS

D5000 01 86 80 COMMON REQUIREMENTS - ELECTRICAL

D5010 01 86 82 ELECTRICAL SERVICE AND DISTRIBUTION

D5020 01 86 84 LIGHTING, POWER, AND BRANCH WIRING

D5030 01 86 86 COMMUNICATIONS AND SECURITY

D5050 01 86 88 ELECTRICAL CONTROLS AND INSTRUMENTATION


ARCHITECTURAL Package

Number MF'95 Title

ADD DIVISION 00-13

ADD DIVISION PBARC - PERFORMANCE-BASED - ARCHITECTURAL

ADD DIVISION 14 - CONVEYING EQUIPMENT

ADD DIVISION 31 - EARTHWORK

ADD DIVISION 32 - EXTERIOR IMPROVEMENTS

ADD DIVISION 33 - UTILITIES


LANDSCAPE ARCHITECTURAL Package

Number MF'95 Title

02 41 13.14 00000 ASPHALT PAVING REMOVAL

02 61 00.01 00000 SOIL REMEDIATION

02 65 00 02115 UNDERGROUND STORAGE TANK REMOVAL

02 81 01 00000 HAZARDOUS MATERIALS

02 84 00 13285 POLYCHLORINATE BIPHENYL REMEDIATION

03 10 00 03100 CONCRETE FORMING AND ACCESSORIES

03 11 19 03131 INSULATED CONCRETE FORMS

03 20 00 03200 CONCRETE REINFORCING

03 30 00 03300 CAST-IN-PLACE CONCRETE

03 30 00.01 00000 CAST-IN-PLACE CONCRETE SHORT FORM

03 35 00 03362 CONCRETE FINISHING

03 35 05 03361 CONCRETE FLOOR HARDENING

03 37 13 03371 SHOTCRETE

03 45 00 03450 PRECAST ARCHITECTURAL CONCRETE

03 48 00 03481 PRECAST CONCRETE SPECIALTIES

05 41 00 05411 STRUCTURAL METAL STUD FRAMING

06 05 73 06070 WOOD TREATMENT

06 10 00 06100 ROUGH CARPENTRY

06 10 00.01 00000 ROUGH CARPENTRY - SHORT FORM

06 15 00 06150 WOOD DECKING

07 12 13 00000 BUILT-UP ASPHALT WATERPROOFING

07 13 52 00000 MODIFIED BITUMINOUS SHEET WATERPROOFING

07 55 63 NEW VEGETATED PROTECTED MEMBRANE ROOFING

08 87 53 12497 SECURITY FILMS

09 91 13 09912 EXTERIOR PAINTING

09 91 13.01 00000 EXTERIOR RE-PAINTING

09 91 99 00000 PAINTING FOR MINOR WORKS

09 97 19 09971 PAINTING EXTERIOR METAL SURFACES

10 75 00 10350 FLAGPOLES

12 92 16 00000 INTERIOR PLANTINGS

13 34 23 13127 PREFABRICATED BUILDINGS

31 00 00.01 00000 EARTHWORK - SHORT FORM

31 00 99 00000 EARTHWORK FOR MINOR WORKS

31 11 00 02231 CLEARING AND GRUBBING

31 14 13 02233 SOIL STRIPPING AND STOCKPILING

31 22 13 02311 ROUGH GRADING

31 23 16.26 00000 ROCK REMOVAL

31 23 33.01 00000 EXCAVATING, TRENCHING AND BACKFILLING

31 31 19.13 00000 CHEMICAL VEGETATION CONTROL

31 32 19.01 00000 GEOTEXTILES

31 32 19.02 00000 GEOMEMBRANES

31 32 19.13 00000 GEOGRID SOIL STABILIZATION

32 01 11.01 00000 PAVEMENT CLEANING AND MARKING REMOVAL

32 01 11.02 00000 PAVEMENT CRACK CLEANING AND FILLING

32 01 13.01 00000 FLEXIBLE PAVING SURFACE TREATMENT - SINGLE APPLICATION

32 01 13.02 00000 FLEXIBLE PAVING SURFACE TREATMENT - MULTIPLE APPLICATION

32 01 16.01 00000 FLEXIBLE PAVING SURFACE GROOVING

32 01 16.13 00000 RESHAPING ASPHALT PAVEMENT

32 01 18 02982 ROUTING AND SEALING PAVEMENT CRACKS

32 01 90.33 00000 TREE AND SHRUB PRESERVATION

32 11 16.01 00000 GRANULAR SUB-BASE

32 11 17 02748 RESHAPING GRANULAR ROADBED

32 11 23 02721 AGGREGATE BASE COURSES

32 11 33 00000 CEMENT-TREATED BASE COURSES

32 12 10 02703 MARSHALL IMMERSION TEST FOR BITUMEN

32 12 13.16 00000 ASPHALT TACK COATS

32 12 13.23 00000 ASPHALT PRIME COATS

32 12 16 02741 ASPHALT PAVING

32 12 16.01 00000 ASPHALT PAVING - SHORT FORM

32 12 16.02 00000 ASPHALT PAVING FOR BUILDING SITES

32 12 16.16 00000 ROAD-MIX ASPHALT PAVING WEARING COURSES

32 12 36.14 00000 ASPHALT SEAL COAT

32 12 36.16 00000 COAL TAR SEAL COATS

32 13 13 02752 CONCRETE PAVING

32 13 13.01 00000 CONCRETE PAVING FOR BUILDING SITE

32 13 13.17 00000 ROLLER COMPACTED CONCRETE PAVEMENTS

32 14 10 02785 Unit Paving on Sand Bed

32 14 13 02751 PRECAST CONCRETE UNIT PAVING

32 15 40 02731 CRUSHED STONE SURFACING

32 15 60 02362 ROADWAY DUST CONTROL

32 16 15 02770 CONCRETE WALKS, CURBS AND GUTTERS

32 17 23 02761 PAVEMENT MARKINGS

32 31 13 02821 CHAIN LINK FENCES AND GATES

32 31 26 02822 WIRE FENCES AND GATES

32 32 34 02831 REINFORCE SOIL RETAINING WALLS

32 37 00 02870 EXTERIOR SITE FURNISHINGS

32 91 19.13 00000 TOPSOIL PLACEMENT AND GRADING

32 91 19.14 00000 TOPSOIL PLACEMENT FOR VEGETATED ROOFS

32 92 19.13 00000 MECHANICAL SEEDING

32 92 19.16 00000 HYDRAULIC SEEDING

32 92 23 02933 SODDING

32 93 10 02906 TREES, SHRUBS AND GROUND COVER PLANTING

32 93 43.01 00000 TREE PRUNING

33 05 16 00000 MAINTENANCE HOLES AND CATCH BASIN STRUCTURES

33 31 13 02530 PUBLIC SANITARY UTILITY SEWERAGE PIPING

33 34 00 02531 SANITARY UTILITY SEWERAGE FORCE MAINS

33 41 00 02630 STORM UTILITY DRAINAGE PIPING

33 42 13 02641 PIPE CULVERTS

33 46 16 00000 SUBDRAINAGE PIPING

34 71 13.01 00000 VEHICLE CONCRETE BARRIERS

34 71 13.21 00000 VEHICLE GUIDE POSTS

34 71 13.25 00000 VEHICLE W-BEAM GUIDE RAIL

34 71 13.28 00000 VEHICLE BOX BEAM GUIDE RAIL

35 31 19 02393 REVETMENTS

35 42 19 02379 PRESERVATION OF WATER COURSES AND WETLANDS

G1010 01 89 50 SITE CLEARING

G1030 01 89 60 SITE EARTHWORK

G2030 01 89 78 PEDESTRIAN PAVING

G2040 01 89 65 SITE DEVELOPMENT

G2050 01 89 80 LANDSCAPING


STRUCTURAL ENGINEERING Package

Number MF'95 Title

02 41 13 02225 SELECTIVE SITE DEMOLITION

02 41 16 02222 STRUCTURE DEMOLITION

02 41 16.01 00000 STRUCTURE DEMOLITION - SHORT FORM

02 41 99 00000 DEMOLITION FOR MINOR WORKS

02 42 13 01359 DECONSTRUCTION OF STRUCTURES

02 81 01 00000 HAZARDOUS MATERIALS

03 10 00 03100 CONCRETE FORMING AND ACCESSORIES

03 11 19 03131 INSULATED CONCRETE FORMS

03 20 00 03200 CONCRETE REINFORCING

03 30 00 03300 CAST-IN-PLACE CONCRETE

03 30 00.01 00000 CAST-IN-PLACE CONCRETE SHORT FORM

03 30 51 03301 CONCRETE FOR BRIDGE DECKS

03 35 00 03362 CONCRETE FINISHING

03 35 05 03361 CONCRETE FLOOR HARDENING

03 41 00 03410 PRECAST STRUCTURAL CONCRETE

03 41 36 03420 PRECAST STRUCTURAL POST-TENSIONED CONCRETE

03 45 00 03450 PRECAST ARCHITECTURAL CONCRETE

04 05 19 04080 MASONRY ANCHORAGE AND REINFORCING

05 12 23 05121 STRUCTURAL STEEL FOR BUILDINGS

05 12 33 05122 STRUCTURAL STEEL FOR BRIDGES

05 14 11 00000 STRUCTURAL ALUMINUM FOR BUILDINGS

05 21 00 05210 STEEL JOIST FRAMING

05 31 00 05310 STEEL DECKING

05 41 00 05411 STRUCTURAL METAL STUD FRAMING

06 03 74 06071 HISTORIC - LONG-TERM TREATMENT OF WOOD

06 05 73 06070 WOOD TREATMENT

06 15 00 06150 WOOD DECKING

06 17 53 06171 SHOP - FABRICATED WOOD TRUSSES

06 18 00 00000 GLUED-LAMINATED CONSTRUCTION

09 97 19 09971 PAINTING EXTERIOR METAL SURFACES

13 34 23 13127 PREFABRICATED BUILDINGS

31 00 00.01 00000 EARTHWORK - SHORT FORM

31 09 16.01 00000 PILE DRIVING TEMPLATES

31 09 16.28 00000 PILE TESTS

31 22 13 02311 ROUGH GRADING

31 23 16.26 00000 ROCK REMOVAL

31 23 33.01 00000 EXCAVATING, TRENCHING AND BACKFILLING

31 61 13 02451 PILE FOUNDATIONS, GENERAL REQUIREMENTS

31 62 13.19 00000 PRECAST CONCRETE PILES

31 62 16.13 00000 STEEL SHEET PILES

31 62 16.16 00000 STEEL H PILES

31 62 16.19 00000 UNFILLED TUBULAR STEEL PILES

31 62 19 02457 TIMBER PILES

31 63 19 02476 BORED AND SOCKETED PILES

31 63 19.13 00000 ROCK SOCKETS FOR PILES

31 63 23 02465 BORED CONCRETE PILES

33 46 13.01 00000 FOUNDATION AND UNDERSLAB DRAINAGE

35 42 19 02379 PRESERVATION OF WATER COURSES AND WETLANDS

A1010 01 82 60 STANDARD FOUNDATIONS

A1030 01 82 65 SLABS ON GRADE (PERFORMANCE)

A2010 01 82 50 BASEMENT EXCAVATION

A2020 01 82 70 BASEMENT WALLS

B1010 01 83 50 FLOOR CONSTRUCTION

B1020 01 83 55 ROOF CONSTRUCTION

B2010 01 83 60 EXTERIOR WALLS

G1020 01 89 55 SITE DEMOLITION AND RELOCATIONS


HEAVY CIVIL ENGINEERING Package

Number MF'95 Title

02 41 13 02225 SELECTIVE SITE DEMOLITION

02 41 13.14 00000 ASPHALT PAVING REMOVAL

02 41 16 02222 STRUCTURE DEMOLITION

02 41 16.01 00000 STRUCTURE DEMOLITION - SHORT FORM

02 41 99 00000 DEMOLITION FOR MINOR WORKS

02 42 13 01359 DECONSTRUCTION OF STRUCTURES

02 61 00.01 00000 SOIL REMEDIATION

02 65 00 02115 UNDERGROUND STORAGE TANK REMOVAL

02 81 01 00000 HAZARDOUS MATERIALS

02 84 00 13285 POLYCHLORINATE BIPHENYL REMEDIATION

ADD DIVISION 03 - CONCRETE

05 12 23 05121 STRUCTURAL STEEL FOR BUILDINGS

05 12 33 05122 STRUCTURAL STEEL FOR BRIDGES

06 05 73 06070 WOOD TREATMENT

09 97 19 09971 PAINTING EXTERIOR METAL SURFACES

ADD DIVISION 11 - EQUIPMENT

26 42 00.01 00000 TELETHERMICS - CATHODIC PROTECTION

ADD DIVISION 31 - EARTHWORK

ADD DIVISION 32 - EXTERIOR IMPROVEMENTS

ADD DIVISION 33 - UTILITIES

ADD DIVISION 34VAR - TRANSPORTATION - VARIOUS

ADD DIVISION 35 - WATERWAY AND MARINE

44 41 13 11201 COMMERCIAL WATER TREATMENT PLANTS

A1010 01 82 60 STANDARD FOUNDATIONS

A1030 01 82 65 SLABS ON GRADE (PERFORMANCE)

A2010 01 82 50 BASEMENT EXCAVATION

A2020 01 82 70 BASEMENT WALLS

G1010 01 89 50 SITE CLEARING

G1020 01 89 55 SITE DEMOLITION AND RELOCATIONS

G1030 01 89 60 SITE EARTHWORK

G2010 01 89 70 ROADWAYS

G2020 01 89 76 PARKING LOT

G2030 01 89 78 PEDESTRIAN PAVING


INTERIOR DESIGN Package

Number MF'95 Title

02 81 01 00000 HAZARDOUS MATERIALS

02 83 10 00000 LEAD - BASE PAINT ABATEMENT - MINIMUM PRECAUTIONS

02 83 11 00000 LEAD - BASE PAINT ABATEMENT - INTERMEDIATE PRECAUTIONS

02 83 12 00000 LEAD - BASE PAINT ABATEMENT - MAXIMUM PRECAUTIONS

03 10 00 03100 CONCRETE FORMING AND ACCESSORIES

03 11 19 03131 INSULATED CONCRETE FORMS

03 20 00 03200 CONCRETE REINFORCING

03 30 00 03300 CAST-IN-PLACE CONCRETE

03 30 00.01 00000 CAST-IN-PLACE CONCRETE SHORT FORM

03 35 00 03362 CONCRETE FINISHING

03 35 05 03361 CONCRETE FLOOR HARDENING

03 45 00 03450 PRECAST ARCHITECTURAL CONCRETE

04 04 99 00000 MASONRY FOR MINOR WORKS

04 05 00 04051 COMMON WORK RESULTS FOR MASONRY

04 05 12 04060 MASONRY MORTAR AND GROUT

04 05 19 04080 MASONRY ANCHORAGE AND REINFORCING

04 05 23 04090 MASONRY ACCESSORIES

04 21 13 04211 BRICK MASONRY

04 21 19 04212 CLAY TILE MASONRY

04 22 00 04220 CONCRETE UNIT MASONRY

04 23 00 04270 GLASS UNIT MASONRY

04 43 13 04411 MARBLE VENEER CLADDING

04 43 16 04412 GRANITE VENEER CLADDING

04 43 19 04420 COLLECTED STONE VENEER CLADDING

04 43 23 04430 QUARRIED STONE VENEER CLADDING

04 43 26 04435 DIMENSION STONE VENEER CLADDING

04 71 13 04231 CALCIUM SILICATE MANUFACTURED BRICK MASONRY

04 71 14 04230 CALCIUM SILICATE MANUFACTURED UNIT MASONRY

04 73 13 04233 CALCIUM SILICATE MANUFACTURED STONE MASONRY

05 31 00 05310 STEEL DECKING

05 50 00 05500 METAL FABRICATIONS

05 51 29 05510 METAL STAIRS AND LADDERS

06 08 99 00000 ROUGH CARPENTRY FOR MINOR WORKS

06 10 00 06100 ROUGH CARPENTRY

06 10 00.01 00000 ROUGH CARPENTRY - SHORT FORM

06 20 00 06200 FINISH CARPENTRY

06 40 00 06400 ARCHITECTURAL WOODWORK

06 47 00 06666 PLASTIC LAMINATE FINISHING

07 16 19 07161 METAL OXIDE WATERPROOFING

07 17 13 07170 BENTONITE PANEL WATERPROOFING

07 19 00 07190 WATER REPELLENTS

07 21 13 07212 BOARD INSULATION

07 21 16 07213 BLANKET INSULATION

07 21 23 07211 LOOSE FILL INSULATION

07 21 29.01 00000 SPRAYED INSULATION - CELLULOSE

07 21 29.02 00000 SPRAYED INSULATION - MINERAL FIBRE

07 21 29.03 00000 SPRAYED INSULATION - POLYURETHANE FOAM

07 26 00 07160 VAPOUR RETARDERS

07 46 13 07465 PREFORMED METAL SIDING

07 46 23 07461 WOOD SIDING

07 46 33 07464 PLASTIC SIDING

07 72 33 07724 ROOF HATCHES

07 72 69 00000 ROOF ANCHORS AND SAFETY RESTRAINTS

07 81 00 07811 APPLIED FIREPROOFING

07 84 00 07840 FIRE STOPPING

07 92 00 00000 JOINT SEALANTS

07 95 13 05810 EXPANSION JOINT COVER ASSEMBLIES

07 95 23 07712 PREFABRICATED ROOF EXPANSION JOINTS

08 11 00 00000 METAL DOORS AND FRAMES

08 11 16 08120 ALUMINUM DOORS AND FRAMES

08 11 19 08130 STAINLESS STEEL DOORS AND FRAMES

08 11 69 08181 METAL STORM DOORS AND FRAMES

08 13 73 08341 SLIDING METAL DOORS

08 14 16 08210 Flush Wood Doors

08 14 80 08260 SLIDING WOOD AND PLASTIC DOORS

08 31 00.01 00000 ACCESS DOORS - MECHANICAL

08 33 13 08333 COILING COUNTER DOORS

08 33 23.01 00000 OVERHEAD COILING DOORS AND GRILLES

08 33 36 08332 SIDE COILING GRILLES

08 34 58.01 00000 VAULT DOORS AND FRAMES

08 34 83 08342 HINGED SAFETY GLASS DOORS

08 35 13.01 00000 PANEL FOLDING DOORS

08 35 13.13 00000 ACCORDION FOLDING DOORS

08 36 13.01 00000 SECTIONAL WOOD DOORS

08 36 13.02 00000 SECTIONAL METAL DOORS

08 36 13.03 00000 SECTIONAL PLASTIC DOORS

08 36 19 08371 MULTI-LEAF VERTICAL LIFT DOORS

08 36 19.01 00000 VERTICAL LIFT WOOD DOORS

08 36 19.02 00000 MULTI-LEAF VERTICAL LIFT METAL DOORS

08 38 16 08355 FLEXIBLE TRAFFIC DOORS

08 42 29 08460 AUTOMATIC ENTRANCES

08 50 00 08500 WINDOWS

08 62 10 08600 PLASTIC SKYLIGHTS

08 70 05 00000 CABINET AND MISCELLANEOUS HARDWARE

08 71 00 00000 DOOR HARDWARE

08 80 50 08800 GLAZING

09 21 16 09250 GYPSUM BOARD ASSEMBLIES

09 21 99 00000 PARTITIONS FOR MINOR WORKS

09 22 14 09205 FURRING AND LATHING

09 22 16 09110 NON-STRUCTURAL METAL FRAMING

09 23 00 09210 GYPSUM PLASTERING

09 30 13 09310 CERAMIC TILING

09 30 15 09330 QUARRY AND PAVER TILING

09 51 13 09510 ACOUSTICAL PANEL CEILINGS

09 51 99 00000 ACOUSTICAL CEILINGS FOR MINOR WORKS

09 53 00.01 00000 ACOUSTICAL SUSPENSION

09 54 23 09546 LINEAR METAL CEILINGS

09 58 00 09547 INTEGRATED CEILING ASSEMBLIES

09 63 40 09380 STONE FLOORING

09 64 23 09642 WOOD PARQUET FLOORING

09 64 29 09641 WOOD STRIP AND PLANK FLOORING

09 64 53 09643 RESILIENT WOOD FLOORING ASSEMBLIES

09 65 16 09652 RESILIENT SHEET FLOORING

09 65 19 09651 RESILIENT TILE FLOORING

09 65 99 00000 RESILIENT FLOORING FOR MINOR WORKS

09 66 13 09410 PORTLAND CEMENT TERRAZZO FLOORING

09 66 16 09420 TERRAZZO FLOOR TILING

09 66 23 09440 RESINOUS MATRIX TERRAZZO FLOORING

09 68 13 00000 TILE CARPETING

09 68 16 00000 SHEET CARPETING

09 69 00 10270 ACCESS FLOORING

09 72 16 09721 VINYL-COATED FABRIC WALL COVERINGS

09 80 00 00000 ACOUSTIC TREATMENT

09 91 13 09912 EXTERIOR PAINTING

09 91 13.01 00000 EXTERIOR RE-PAINTING

09 91 23 09911 INTERIOR PAINTING

09 91 23.01 00000 INTERIOR RE-PAINTING

09 91 99 00000 PAINTING FOR MINOR WORKS

09 96 53 09962 ELASTOMERIC COATINGS

09 96 59 09961 HIGH-BUILD GLAZED COATINGS

09 96 66 09963 AGGREGATE WALL COATINGS

09 97 19 09971 PAINTING EXTERIOR METAL SURFACES

10 11 13 10110 CHALKBOARDS

10 11 23 10120 TACKBOARDS

10 14 43 00000 PHOTOLUMINESCENT (PLM) EXIT SIGNS

10 21 13.13 00000 METAL TOILET COMPARTMENTS

10 21 13.19 00000 PLASTIC TOILET COMPARTMENTS

10 21 16 10185 SHOWER AND DRESSING COMPARTMENTS

10 22 13 10605 WIRE MESH PARTITIONS

10 22 19 00000 POST AND PANEL DEMOUNTABLE PARTITIONS

10 22 19.01 00000 STUD TYPE DEMOUNTABLE PARTITIONS

10 22 26.13 00000 ACCORDION FOLDING PARTITIONS

10 22 26.33 00000 FOLDING PANEL PARTITIONS

10 26 00.01 00000 WALL AND CORNER GUARDS

10 28 10 10800 TOILET AND BATH ACCESSORIES

10 51 13 10505 METAL LOCKERS

10 56 13 10675 METAL STORAGE SHELVING

10 56 26.13 00000 MANUAL MOBILE STORAGE SHELVING

10 56 26.23 00000 MOTORIZED MOBILE STORAGE SHELVING

10 75 00 10350 FLAGPOLES

11 13 13 11163 LOADING DOCK BUMPERS

11 13 16 11164 LOADING DOCK SEALS AND SHELTERS

11 51 23.13 00000 METAL LIBRARY SHELVING

12 21 13 12492 HORIZONTAL LOUVRE BLINDS

12 21 16 12491 VERTICAL LOUVRE BLINDS

12 50 00 12500 FURNITURE

12 92 16 00000 INTERIOR PLANTINGS

14 12 00 14120 ELECTRIC DUMBWAITERS

14 31 00 14301 ESCALATORS

14 32 00 14302 MOVING WALKS

14 42 00 14421 WHEELCHAIR LIFTS

14 43 19 14331 SUSPENDED POWERED PLATFORMS

14 43 21 14430 PLATFORM LIFTS - HYDRAULIC

28 23 00 13704 VIDEO SURVEILLANCE


CONSERVATION Package

Number MF'95 Title

02 43 13.05 00000 HISTORIC - STRUCTURE RELOCATION

02 81 01 00000 HAZARDOUS MATERIALS

04 03 06 04511 HISTORIC - CLEANING MASONRY

04 03 07 04921 HISTORIC - MASONRY REPOINTING

04 03 08 04065 HISTORIC - MORTARING

04 03 09 00000 HISTORIC - GROUTING

04 03 31 04911 HISTORIC - REPAIRING BRICKWORK

04 03 32 01455 HISTORIC - TESTING AND SAMPLING BRICK UNITS

04 03 41 04923 HISTORIC - REPAIRING STONE

04 03 42 04922 HISTORIC - REPLACING STONE

04 03 43 04924 HISTORIC - DISMANTLING STONE MASONRY

04 21 19 04212 CLAY TILE MASONRY

04 43 13 04411 MARBLE VENEER CLADDING

04 43 19 04420 COLLECTED STONE VENEER CLADDING

04 43 23 04430 QUARRIED STONE VENEER CLADDING

04 43 26 04435 DIMENSION STONE VENEER CLADDING

04 71 13 04231 CALCIUM SILICATE MANUFACTURED BRICK MASONRY

04 71 14 04230 CALCIUM SILICATE MANUFACTURED UNIT MASONRY

04 73 13 04233 CALCIUM SILICATE MANUFACTURED STONE MASONRY

06 03 12 06131 HISTORIC - PERIOD HORIZONTAL LOG WORK

06 03 13 06155 HISTORIC - CARVEL PLANKING

06 03 15 06911 HISTORIC - SPLICING OF WOOD COMPONENTS

06 03 16 06912 HISTORIC - STORAGE AND PROTECTION OF WOOD

06 03 18 06914 HISTORIC - REPLACEMENT OF CURVED WOOD MEMBERS: STEAM BENDING

06 03 74 06071 HISTORIC - LONG-TERM TREATMENT OF WOOD

06 03 75 06072 HISTORIC - ERADICATION OF INSECTS IN WOOD

06 03 76 06073 HISTORIC STRUCTURES - ANTISEPTIC TREATMENT FOR WOOD

06 05 73 06070 WOOD TREATMENT

06 08 99 00000 ROUGH CARPENTRY FOR MINOR WORKS

06 10 00 06100 ROUGH CARPENTRY

06 10 00.01 00000 ROUGH CARPENTRY - SHORT FORM

06 14 00 06140 TREATED WOOD FOUNDATIONS

06 15 00 06150 WOOD DECKING

07 03 13 07315 HISTORIC - SLATE SHINGLE ROOFING

07 03 31 07305 HISTORIC - CONCRETE UNIT ROOFING

07 03 32 07314 HISTORIC - WOOD SHINGLES AND SHAKES ROOFING

07 03 33 07331 HISTORIC - SOD ROOFING

07 03 34 07332 Historic - Canvas Roofing

07 03 35 07415 HISTORIC - TIN-PLATE AND TERNE PLATE ROOFING

07 03 36 07471 Historic - Board Roofing

07 03 91 07921 Historic - Caulking Vessels

07 21 13 07212 BOARD INSULATION

07 21 16 07213 BLANKET INSULATION

07 61 00 07610 SHEET METAL ROOFING

08 03 11 08215 HISTORIC - PERIOD WOOD DOORS

09 03 51 09212 HISTORIC - PLASTER

09 03 61 09991 HISTORIC - REPAINTING EXTERIOR SURFACES

09 03 62 09992 HISTORIC - REPAINTING INTERIOR SURFACES

31 04 31 02250 HISTORIC - SUBGRADE SHORING AND BRACING


AIR TRANSPORTATION Package

Number MF'95 Title

02 81 01 00000 HAZARDOUS MATERIALS

10 14 00 00000 SIGNAGE

10 14 53 02891 TRAFFIC SIGNAGE

26 06 31 16234 DIESEL ELECTRIC GENERATING UNITS APPENDIX A - TECHNICAL DATA FORM

26 32 13.03 00000 INSTALLATION OF ELECTRIC POWER GENERATING EQUIPMENT

26 32 13.04 00000 DIESEL ELECTRIC GENERATING UNITS (LIQUID COOLED)

26 32 13.05 00000 DIESEL ELECTRIC GENERATING UNITS (AIR COOLED)

26 55 36.13 00000 MEDIUM-INTENSITY (M.I.) RED FLASHING OBSTRUCTION LIGHTING

26 55 36.16 00000 MEDIUM - INTENSITY (M.I.) WHITE FLASHING OBSTRUCTION LIGHT

26 55 36.19 00000 LOW-INTENSITY (L.I.) RED OBSTRUCTION LIGHTING

32 01 16.01 00000 FLEXIBLE PAVING SURFACE GROOVING

ADD DIVISION 34ENG - TRANSPORTATION - ENGINEERING

34 77 13 14731 PASSENGER LOADING BRIDGES


MECHANICAL Package

Number MF'95 Title

02 27 19 00000 THERMOGRAPHIC ASSESSMENT - MECHANICAL EQUIPMENT

02 65 00 02115 UNDERGROUND STORAGE TANK REMOVAL

02 81 01 00000 HAZARDOUS MATERIALS

08 31 00.01 00000 ACCESS DOORS - MECHANICAL

10 44 16.19 00000 FIRE EXTINGUISHERS AND SAFETY BLANKETS

11 24 19 11011 VACUUM CLEANING SYSTEMS

11 82 19 11171 PACKAGED INCINERATORS

14 12 00 14120 ELECTRIC DUMBWAITERS

14 31 00 14301 ESCALATORS

14 43 21 14430 PLATFORM LIFTS - HYDRAULIC

ADD DIVISION 21 - FIRE SUPPRESSION

ADD DIVISION 22 - PLUMBING

ADD DIVISION 23 - HEATING, VENTILATING AND AIR CONDITIONING

ADD DIVISION 25 - INTEGRATED AUTOMATION

26 27 19 16139 MULTI-OUTLET ASSEMBLIES

26 32 13.02 00000 POWER GENERATION TO 30 KW

26 32 13.05 00000 DIESEL ELECTRIC GENERATING UNITS (AIR COOLED)

26 42 00 13110 CATHODIC PROTECTION

26 42 00.01 00000 TELETHERMICS - CATHODIC PROTECTION

33 05 14.03 00000 TELETHERMICS PRE-FABRICATED STEEL MAINTENANCE HOLES

33 07 13 00000 TELETHERMICS - THERMAL INSULATION

33 56 13 13202 Aboveground Fuel Storage Tanks

33 56 16 13201 Underground Fuel Storage Tanks

33 65 13 02551 TELETHERMICS - DISTRIBUTION PIPING - STEEL

33 65 16 02552 TELETHERMICS - DISTRIBUTION PIPING - PVC - FRP

33 65 26 02556 TELETHERMICS - INSULATED AND PLASTIC JACKETTED SYSTEMS

33 65 29 02557 TELETHERMICS - DIRECTLY BURIED, LOOSE FILL INSULATED, SYSTEMS

33 65 33 02554 TELETHERMICS - DRYABLE DRAINABLE, TESTABLE CONDUIT SYSTEMS

33 65 43 02558 TELETHERMICS - STEEL TUNNEL SYSTEMS

33 65 46 02560 TELETHERMICS - SHALLOW INVERTED TRENCH (SIT) SYSTEMS

33 65 73 02581 CONCRETE ENCASED DUCT BANKS AND MANHOLES

42 20 00 15601 PROCESS COOLING EQUIPMENT

D1000 01 81 16 ENVIRONMENTAL DESIGN REQUIREMENTS

D2020 01 86 40 DOMESTIC WATER DISTRIBUTION

D2030 01 86 44 SANITARY WASTE

D2040 01 86 46 RAIN WATER DRAINAGE

D2050 01 86 48 OTHER PLUMBING SYSTEMS

D3000 01 86 50 DESIGN REQUIREMENTS - HVAC

D3010 01 86 51 ENERGY SUPPLY

D3020 01 86 53 HEAT GENERATION

D3030 01 86 54 REFRIGERATION

D3040 01 86 55 HVAC DISTRIBUTION

D3050 01 86 56 TERMINAL AND PACKAGED UNITS

D3060 01 86 70 CONTROLS AND INSTRUMENTATION

D3070 01 86 59 OTHER HVAC SYSTEMS AND EQUIPMENT

D3080 01 86 75 TESTING, ADJUSTING AND BALANCING

D4010 01 86 60 SPRINKLERS

D4020 01 86 61 STANDPIPE AND HOSE NETWORKS

D4030 01 86 65 FIRE PROTECTION SPECIALTIES

D4040 01 86 69 OTHER FIRE SUPPRESSION SYSTEMS


ELECTRICAL Package

Number MF'95 Title

02 27 23 00000 THERMOGRAPHIC ASSESSMENT - ELECTRICAL SYSTEMS

02 81 01 00000 HAZARDOUS MATERIALS

14 42 00 14421 WHEELCHAIR LIFTS

14 43 19 14331 SUSPENDED POWERED PLATFORMS

23 82 21 15703 INCREMENTAL HEATING AND COOLING UNITS

23 82 39.01 00000 UNIT HEATERS - ELECTRIC

23 83 00.01 00000 RADIANT HEATERS - ELECTRIC INFRARED

23 83 13 15704 RADIANT HEATING ELECTRIC CABLES

23 83 13.01 00000 RADIANT HEATING ELECTRIC CABLES - SNOW MELTING

23 83 13.02 00000 RADIANT HEATING ELECTRIC CABLES - FLOOR WARMING

ADD DIVISION 26 - ELECTRICAL

ADD DIVISION 27 - COMMUNICATIONS

ADD DIVISION 28 - ELECTRONIC SAFETY AND SECURITY

33 65 73 02581 CONCRETE ENCASED DUCT BANKS AND MANHOLES

33 65 76 02582 DIRECT BURIED UNDERGROUND CABLE DUCTS

33 71 16.01 00000 ELECTRICAL POLE LINES AND HARDWARE

33 71 73.01 00000 OVERHEAD ELECTRICAL SERVICE

33 71 73.02 00000 UNDERGROUND ELECTRICAL SERVICE

33 77 33 00000 FUSE CUTOUTS AND FUSE LINKS - OUTDOOR

ADD DIVISION 34ENG - TRANSPORTATION - ENGINEERING

34 73 16.13 00000 AIRCRAFT STATIC GROUNDING

D1000 01 81 16 ENVIRONMENTAL DESIGN REQUIREMENTS

D5000 01 86 80 COMMON REQUIREMENTS - ELECTRICAL

D5010 01 86 82 ELECTRICAL SERVICE AND DISTRIBUTION

D5020 01 86 84 LIGHTING, POWER, AND BRANCH WIRING

D5030 01 86 86 COMMUNICATIONS AND SECURITY

D5050 01 86 88 ELECTRICAL CONTROLS AND INSTRUMENTATION


BUILDING SERVICES Package

Number MF'95 Title

ADD DIVISION PBENG - PERFORMANCE-BASED - ENGINEERING

02 27 19 00000 THERMOGRAPHIC ASSESSMENT - MECHANICAL EQUIPMENT

02 27 23 00000 THERMOGRAPHIC ASSESSMENT - ELECTRICAL SYSTEMS

02 65 00 02115 UNDERGROUND STORAGE TANK REMOVAL

02 81 01 00000 HAZARDOUS MATERIALS

02 84 00 13285 POLYCHLORINATE BIPHENYL REMEDIATION

02 85 00.01 00000 MOULD REMEDIATION - MINIMUM PRECAUTIONS

02 85 00.02 00000 MOULD REMEDIATION - MEDIUM PRECAUTIONS

02 85 00.03 00000 MOULD REMEDIATION - MAXIMUM PRECAUTIONS

08 31 00.01 00000 ACCESS DOORS - MECHANICAL

10 44 16.19 00000 FIRE EXTINGUISHERS AND SAFETY BLANKETS

11 24 19 11011 VACUUM CLEANING SYSTEMS

11 82 19 11171 PACKAGED INCINERATORS

ADD DIVISION 14 - CONVEYING EQUIPMENT

ADD DIVISION 21 - FIRE SUPPRESSION

ADD DIVISION 22 - PLUMBING

ADD DIVISION 23 - HEATING, VENTILATING AND AIR CONDITIONING

ADD DIVISION 25 - INTEGRATED AUTOMATION

ADD DIVISION 26 - ELECTRICAL

ADD DIVISION 27 - COMMUNICATIONS

ADD DIVISION 28 - ELECTRONIC SAFETY AND SECURITY

33 05 14.03 00000 TELETHERMICS PRE-FABRICATED STEEL MAINTENANCE HOLES

33 07 13 00000 TELETHERMICS - THERMAL INSULATION

33 56 13 13202 Aboveground Fuel Storage Tanks

33 56 16 13201 Underground Fuel Storage Tanks

33 65 13 02551 TELETHERMICS - DISTRIBUTION PIPING - STEEL

33 65 16 02552 TELETHERMICS - DISTRIBUTION PIPING - PVC - FRP

33 65 26 02556 TELETHERMICS - INSULATED AND PLASTIC JACKETTED SYSTEMS

33 65 29 02557 TELETHERMICS - DIRECTLY BURIED, LOOSE FILL INSULATED, SYSTEMS

33 65 33 02554 TELETHERMICS - DRYABLE DRAINABLE, TESTABLE CONDUIT SYSTEMS

33 65 43 02558 TELETHERMICS - STEEL TUNNEL SYSTEMS

33 65 46 02560 TELETHERMICS - SHALLOW INVERTED TRENCH (SIT) SYSTEMS

33 65 73 02581 CONCRETE ENCASED DUCT BANKS AND MANHOLES

33 65 76 02582 DIRECT BURIED UNDERGROUND CABLE DUCTS

33 71 16.01 00000 ELECTRICAL POLE LINES AND HARDWARE

33 71 73.01 00000 OVERHEAD ELECTRICAL SERVICE

33 71 73.02 00000 UNDERGROUND ELECTRICAL SERVICE

33 77 33 00000 FUSE CUTOUTS AND FUSE LINKS - OUTDOOR

ADD DIVISION 34ENG - TRANSPORTATION - ENGINEERING

34 73 16.13 00000 AIRCRAFT STATIC GROUNDING

42 20 00 15601 PROCESS COOLING EQUIPMENT

A1030 01 82 65 SLABS ON GRADE (PERFORMANCE)


000107 SEALS PAGE

00 01 07 SEALS PAGE

Date: 2013/06/30

Related sections:

Notes:

Use this page to affix Professional Seals of design professionals and others responsible for preparing construction documents when required by the Client or when mandated by Provincial, Territorial or Municipal authorities having jurisdiction. For projects in Ontario also list on this page the Building Code Designation Number (BCDN) and the name of the Consultant responsible for the Building Code review.


000110 TABLE OF CONTENTS

00 01 10 TABLE OF CONTENTS

Date: 2013/06/30

Related sections:

Notes:

Use this Section for the Table of Contents for the project. The Table of Contents may include a List of Drawing Sheets as well as documents and specification sections. However, the List of Drawings may also be included separately in Section 00 01 15 - List of Drawing Sheets. If the Project Manual is split into multiple volumes, this section should be included in each volume.


001121 REQUEST FOR PROPOSAL - DESIGN-BUILD

00 11 21 REQUEST FOR PROPOSAL - DESIGN-BUILD

Date: 2006/06/30

Related sections:

011100 - SUMMARY OF WORK

Notes:

DESCRIPTION: This document is intended for describing requirements of a design-build proposal for design or construction or both - of a project. A contract for design-build work can be formalized on a Government contract form or a CCA or CCDC form for Stipulated Price or Cost Plus or other negotiated contract form. The Contract Documents that will be defined in the General Conditions, will probably be the accepted proposal.

As there are many differing forms of design-build arrangements, this document must be stylized to suit. Confirm with the Owner/Engineer if any special or unusual bidding criteria should be considered. Should significant revisions be contemplated to this performance layout of proposal text, ensure that words and terms conform to the CCDC Definitions or definitions of the contract form that will be used. In the instance of owner purchased equipment preceding this Contract, include a copy of each purchase order at the end of this Instructions to Bidders as an attachment for information. Terminology Note: the Federal Government use the term "Tender" and the private sector use the term "Bid" - this document offers both options.

This Section 00 11 21 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 00205 - Request for Proposal - Design-Build in accordance with MasterFormat 1995.


002113 INSTRUCTIONS TO BIDDERS

00 21 13 INSTRUCTIONS TO BIDDERS

Date: 2009/12/31

Related sections:

011100 - SUMMARY OF WORK
012310 - ALTERNATIVES

Notes:

This Document is intended for general construction work in the private sector. Use CCDC forms for Stipulated Price, Cost Plus, or Unit Price contracts or other negotiated contract work for the private sector. Confirm with the Owner if any special bidding criteria should be added to this Document. Should significant revisions be contemplated to this proforma layout of text, ensure that words and terms conform to the CCDC Definitions.

This Section is written to complement the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


011100 SUMMARY OF WORK

01 11 00 SUMMARY OF WORK

Date: 2006/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES

Notes:

This section relies on provisions of CCDC General Conditions; when other general conditions are used, a re-edit of this section may be required. For multiple contract work, use Section 01 12 00.

For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), documents DOC 14 - Design-Build Stipulated Price Contract and DOC 15 - Design-Build/Consultant Contract. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

Do not use this Section for Public Works and Government Services Canada projects.

This Section 01 11 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01110 - Summary of Work in accordance with MasterFormat 1995.


011200 MULTIPLE CONTRACT SUMMARY

01 12 00 MULTIPLE CONTRACT SUMMARY

Date: 2006/03/31

Related sections:

015100 - TEMPORARY UTILITIES
011200 - MULTIPLE CONTRACT SUMMARY
017411 - CLEANING
017100 - EXAMINATION AND PREPARATION
311100 - CLEARING AND GRUBBING
040500 - COMMON WORK RESULTS FOR MASONRY
040512 - MASONRY MORTAR AND GROUT
040519 - MASONRY ANCHORAGE AND REINFORCING
042200 - CONCRETE UNIT MASONRY
055000 - METAL FABRICATIONS
061000 - ROUGH CARPENTRY
071113 - BITUMINOUS DAMPPROOFING
210501 - COMMON WORK RESULTS FOR MECHANICAL
230548 - VIBRATION AND SEISMIC CONTROLS FOR HVAC PIPING AND EQUIPMENT
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
230713 - DUCT INSULATION
230933 - ELECTRIC AND ELECTRONIC CONTROL SYSTEM FOR HVAC
235200 - HEATING BOILERS
236510 - CONDENSERS, COOLERS AND COOLING TOWERS
238219 - FAN COIL UNITS

Notes:

Multiple contracts may require a 'constructor' to be identified; for Province of Ontario refer to Occupational Health and Safety Act and Regulations for Construction Projects O.Reg.213/91 as amended by O.Reg.631/94.

For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), documents DOC 14 - Design-Build Stipulated Price Contract and DOC 15 - Design-Build/Consultant Contract. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

Do not use this Section for Public Works and Government Services Canada projects.

This Section 01 12 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01120 - Multiple Contract Summary in accordance with MasterFormat 1995.


011400 WORK RESTRICTIONS

01 14 00 WORK RESTRICTIONS

Date: 2010/12/31

Related sections:

Notes:

DESCRIPTION: This Section specifies administrative procedures associated with connecting to existing services and special scheduling requirements for the project.

For Stipulated Price (lump sum) contracts, this Section is written to complement the Federal Government's General Provisions and General Conditions as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), documents DOC 14 - Design-Build Stipulated Price Contract and DOC 15 - Design-Build/Consultant Contract. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


012100 ALLOWANCES

01 21 00 ALLOWANCES

Date: 2006/03/31

Related sections:

Notes:

Include cash and contingency allowances. Define work performed under a cash allowance in the respective technical specification Section; refer to specification Sections for product/installation requirements only.

For Stipulated Price (lump sum) contracts, this Section is written to complement the Canadian Construction Documents Committee (CCDC), document CCDC. For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), documents DOC 14 - Design-Build Stipulated Price Contract and DOC 15 - Design-Build/Consultant Contract. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

This Section is not intended for use on Federal Government projects.

This Section 01 21 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01210 - Allowances in accordance with MasterFormat 1995.


012310 ALTERNATIVES

01 23 10 ALTERNATIVES

Date: 2010/12/31

Related sections:

032000 - CONCRETE REINFORCING
033000 - CAST-IN-PLACE CONCRETE
055000 - METAL FABRICATIONS

Notes:

This Section establishes the process for evaluating alternative materials, products, or processes when requesting a costing alternative to a base bid specification. Include a description of factors affecting related elements of Work. Base bid should be identified in all instances. Do not confuse the requirements of this Section with the requirements in Section 00 21 13 - Instructions to Bidders. Use this Section with caution because of the potential effect an alternative may have on the Bid Price. A contract might be awarded on the basis of an alternative which substantially reduces the Contract Price, even though the base bid was not low.

This Section is written to complement the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


012900 PAYMENT PROCEDURES

01 29 00 PAYMENT PROCEDURES

Date: 2006/03/31

Related sections:

Notes:

This Section is to be used for Private Sector projects only. Do not use this Section on Federal Government contracts.

For Stipulated Price (lump sum) contracts, this Section is written to complement the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), documents DOC 14 - Design-Build Stipulated Price Contract and DOC 15 - Design-Build/Consultant Contract. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

This Section 01 29 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01290 - Payment Procedures in accordance with MasterFormat 1995.


012983 PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES

01 29 83 PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES

Date: 2010/12/31

Related sections:

Notes:

DESCRIPTION: This Section establishes the general requirements for inspection and testing that is specified to be carried out by a testing laboratory designated by Departmental Representative, DCC Representative or Consultant. The appointment, direction and payment for this inspection and testing are under direct control of the Departmental Representative, DCC Representative or Consultant. Specifications should refer to this Section and include particular inspection, sampling and testing to be performed, laboratory address, size and quantity of samples, packaging instructions and other particular requirements affecting Contractor's or Design-Builder's responsibilities and costs.

This Section is not intended to apply to mill test reports and certificates of compliance, tests to demonstrate or adjust and balance equipment and systems, or other similar requirements for quality control that are Contractor's or Design-Builder's responsibility. Particular requirements should be specified in appropriate Sections related to the product, equipment or system.

Amend this Section to include particular requirements and related responsibilities of Contractor or Design-Builder for projects where on site laboratory is provided by Departmental Representative, DCC Representative or Consultant, or where more extensive on site facilities are to be provided by Contractor or Design-Builder for laboratory personnel, equipment, and sample storage.

For Stipulated Price (lump sum) contracts, this Section is written to complement the Federal Government's General Conditions as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), documents DOC 14 - Design-Build Stipulated Price Contract and DOC 15 - Design-Build/Consultant Contract. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


013119 PROJECT MEETINGS

01 31 19 PROJECT MEETINGS

Date: 2006/06/30

Related sections:

013216
013300 - SUBMITTAL PROCEDURES
015200 - CONSTRUCTION FACILITIES
017800 - CLOSEOUT SUBMITTALS

Notes:


013300 SUBMITTAL PROCEDURES

01 33 00 SUBMITTAL PROCEDURES

Date: 2009/12/31

Related sections:

Notes:

DESCRIPTION: This Section includes submissions of data or products to confirm or deny conformance to Contract Documents. Co-ordinate this Section with Section 01 79 00 - Demonstration and Training and Section 01 78 00 - Closeout Submittals.

This Section is written to complement the Federal Government's General Conditions 'C' as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


013521 LEED REQUIREMENTS

01 35 21 LEED REQUIREMENTS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
212200 - CLEAN AGENT FIRE EXTINGUISHING SYSTEMS

Notes:

This Section specifies requirements and procedures defined by Canada Green Building Council's (CaGBC) LEED prerequisites and credits required for LEED, Certified, Silver, Gold, or Platinum Project certification.

Canada Green Building Council's (CaGBC) LEED rating systems allocates points by meeting specific performance criteria set out in Prerequisites and Credits. Review the Evaluations and the Canada Green Building Council's (CaGBC) "LEED (Leadership in Energy and Environmental Design): Green Building Rating System" before editing this Section. Note that all LEED credits are optional, so requirements for credits not sought should be deleted.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.


013535 DND FIRE SAFETY REQUIREMENTS

01 35 35 DND FIRE SAFETY REQUIREMENTS

Date: 2005/12/31

Related sections:

Notes:

DESCRIPTION: This Section specifies Fire Safety Requirements on Department of National Defence (DND) property.

Use this Section for DND projects only.

This Section 01 35 35 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01352 - DND Fire Safety Requirements in accordance with MasterFormat 1995.


013543 ENVIRONMENTAL PROCEDURES

01 35 43 ENVIRONMENTAL PROCEDURES

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section specifies requirements and procedures defined by Canada Green Building Council's (CaGBC) LEED prerequisites and credits required for LEED, Certified, Silver, Gold, or Platinum Project certification.

Canada Green Building Council's (CaGBC) LEED rating systems allocates points by meeting specific performance criteria set out in Prerequisites and Credits. Review the Evaluations and the Canada Green Building Council's (CaGBC) "LEED (Leadership in Energy and Environmental Design): Green Building Rating System" before editing this Section. Note that all LEED credits are optional, so requirements for credits not sought should be deleted.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.


014100 REGULATORY REQUIREMENTS

01 41 00 REGULATORY REQUIREMENTS

Date: 2006/03/31

Related sections:

028400 - POLYCHLORINATE BIPHENYL REMEDIATION
028500

Notes:

DESCRIPTION: This Section includes administrative requirements for references to codes and discovery of hazardous materials including asbestos, PCB's and mould, and their remediation.

This Section is written to compliment the Federal Government's General Conditions 'C' as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

This Section 01 41 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01410 - Regulatory Requirements in accordance with MasterFormat 1995.


014500 QUALITY CONTROL

01 45 00 QUALITY CONTROL

Date: 2006/03/31

Related sections:

012100 - ALLOWANCES

Notes:

DESCRIPTION: This Section specifies the administrative and financial requirements for testing, inspection and report writing requested in the specifications in order to reduce the need to repeat these requirements in applicable specification Sections.

This Section is written to compliment the Federal Government's General Conditions 'C' as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

This Section 01 45 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01450 - Quality Control in accordance with MasterFormat 1995.


014713 SUSTAINABLE REQUIREMENTS: CONCEPT DESIGN

01 47 13 SUSTAINABLE REQUIREMENTS: CONCEPT DESIGN

Date: 2003/12/31

Related sections:

028101 - HAZARDOUS MATERIALS
025013 - MANAGEMENT OF TOXIC WASTE
312333
013573
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
026500 - UNDERGROUND STORAGE TANK REMOVAL
335613 - Aboveground Fuel Storage Tanks
335616 - Underground Fuel Storage Tanks

Notes:

This Section 01 47 13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01361 - Sustainable Requirements: Concept Design in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies the requirements for the Concept Design strategy.

ENVIRONMENTAL: This Section will outline the holistic green design framework within which the project will evolve in the design process. It describes the design criteria for the project, sets sustainable goals based on the projects design decisions, in an effort to avoid undefined goals, disjointed efforts and mis-communications between the Engineer/Consultant and the Contractor. The sustainability goals are delineated with measurable performance targets. Operational requirements are specified to transform the design requirements into physical (site and building) requirements.


014715 SUSTAINABLE REQUIREMENTS: CONSTRUCTION

01 47 15 SUSTAINABLE REQUIREMENTS: CONSTRUCTION

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
028101 - HAZARDOUS MATERIALS
025013 - MANAGEMENT OF TOXIC WASTE
312333
312213 - ROUGH GRADING
014713 - SUSTAINABLE REQUIREMENTS: CONCEPT DESIGN
024213 - DECONSTRUCTION OF STRUCTURES
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
329310 - TREES, SHRUBS AND GROUND COVER PLANTING
329219
329223 - SODDING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


014717 SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

01 47 17 SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Date: 2003/12/31

Related sections:

028101 - HAZARDOUS MATERIALS
025013 - MANAGEMENT OF TOXIC WASTE

Notes:

This Section 01 47 17 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01363 - Sustainable Requirements: Contractor's Verification in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies the opportunities for verification of the performance requirements and expected results included in the Concept Design and specified in Section 01 47 15 - Sustainable Requirements: Construction.

ENVIRONMENTAL: This Section will set the administrative, temporary and procedural requirements to provide the Engineer/Consultant with an opportunity to solicit verification from the Contractor that the sustainable requirements specific to each technical section have been complied with and met. For example where an energy performance target for the building is indicated the text would require the Contractor to demonstrate that the specified target had been achieved.


014719 SUSTAINABLE REQUIREMENTS: OPERATION

01 47 19 SUSTAINABLE REQUIREMENTS: OPERATION

Date: 2003/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
028101 - HAZARDOUS MATERIALS
025013 - MANAGEMENT OF TOXIC WASTE
312333
312213 - ROUGH GRADING
017800 - CLOSEOUT SUBMITTALS
026500 - UNDERGROUND STORAGE TANK REMOVAL
335616 - Underground Fuel Storage Tanks
335613 - Aboveground Fuel Storage Tanks

Notes:

This Section 01 47 19 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01364 - Sustainable Requirements: Operation in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies products, materials, services, and methods used in the operation and maintenance of the building consistent with a procurement policy of eco-purchasing that reduces the volume of wastes, material costs, toxicity of products and supports recycling.

ENVIRONMENTAL: This Section provides information that does not describe prescriptive measures. The operational requirements are expressed in such a way that the objectives for achieving sustainable project operation are unambiguous, and the effectiveness criteria and performance measures are clear.


015100 TEMPORARY UTILITIES

01 51 00 TEMPORARY UTILITIES

Date: 2006/06/30

Related sections:

015200 - CONSTRUCTION FACILITIES

Notes:

This Section is written to compliment the Federal Government's General Conditions 'C' as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

LEED REQUIREMENTS: This Section includes general requirements and procedures for compliance with certain LEED prerequisites and credits in accordance with the Canadian Green Building Council (CaGBC) - LEED Canada-NC Version 1.0: Green Building Rating System For New Construction and Major Renovations.

This Section 01 51 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01510 - Temporary Utilities in accordance with MasterFormat 1995.


015200 CONSTRUCTION FACILITIES

01 52 00 CONSTRUCTION FACILITIES

Date: 2006/06/30

Related sections:

015100 - TEMPORARY UTILITIES

Notes:

This Section is written to compliment the Federal Government's General Conditions 'C' as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2.

LEED REQUIREMENTS: This Section includes general requirements and procedures for compliance with certain LEED prerequisites and credits in accordance with the Canadian Green Building Council (CaGBC) - LEED Canada-NC Version 1.0: Green Building Rating System For New Construction and Major Renovations.

This Section 01 52 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01520 - Construction Facilities in accordance with MasterFormat 1995.


015600 TEMPORARY BARRIERS AND ENCLOSURES

01 56 00 TEMPORARY BARRIERS AND ENCLOSURES

Date: 2006/03/31

Related sections:

Notes:

Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

This Section 01 56 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01560 - Temporary Barriers and Enclosures in accordance with MasterFormat 1995.


016100 COMMON PRODUCT REQUIREMENTS

01 61 00 COMMON PRODUCT REQUIREMENTS

Date: 2006/03/31

Related sections:

017300 - EXECUTION

Notes:

For Stipulated Price (lump sum) contracts, this Section is written to complement the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), documents DOC 14 - Design-Build Stipulated Price Contract and DOC 15 - Design-Build/Consultant Contract. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

For Federal Government work use the term 'Tender' not 'Bid'.

This Section 01 61 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01610 - Basic Product Requirements in accordance with MasterFormat 1995.


017100 EXAMINATION AND PREPARATION

01 71 00 EXAMINATION AND PREPARATION

Date: 2006/06/30

Related sections:

Notes:

For Stipulated Price (lump sum) contracts, this Section is written to complement the Canadian Construction Documents Committee (CCDC), document CCDC 2 and the Federal Government General Conditions 'C'. Modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), DOCUMENT 14 - 2000 Design-Build Stipulated Price Contract (CCA, CSC, RAIC) and DOCUMENT 15 - 2000 Design-Builder/Consultant Contract (CCA, CSC, RAIC). Modifications may be required if other forms of contract are used as the basis for the Construction Agreement.

This Section 01 71 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 01720 - Preparation in accordance with MasterFormat 1995.


017300 EXECUTION

01 73 00 EXECUTION

Date: 2006/03/31

Related sections:

Notes:

This Section is written to compliment the Federal Government's General Conditions 'C' as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


017411 CLEANING

01 74 11 CLEANING

Date: 2006/03/31

Related sections:

017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section is written to compliment the Federal Government's General Conditions (GC) 2 - Execution and Control of the Work as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


017421 CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

01 74 21 CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: The purpose of this Section is to reduce the amount of materials sent to landfills, to maximize the salvage of materials for reuse and recycling and to specify a systematic waste management program, which at the completion of the project, will have clear documentation of the implemented waste management program.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


017700 CLOSEOUT PROCEDURES

01 77 00 CLOSEOUT PROCEDURES

Date: 2009/06/30

Related sections:

017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), documents DOC 14 - Design-Build Stipulated Price Contract and DOC 15 - Design-Build/Consultant Contract. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


017800 CLOSEOUT SUBMITTALS

01 78 00 CLOSEOUT SUBMITTALS

Date: 2009/06/30

Related sections:

014500 - QUALITY CONTROL
017900 - DEMONSTRATION AND TRAINING
017100 - EXAMINATION AND PREPARATION

Notes:

For Design-Build contracts this Section is written to complement the Canadian Construction Documents Committee (CCDC), documents DOC 14 - Design-Build Stipulated Price Contract and DOC 15 - Design-Build/ Consultant Contract. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


017900 DEMONSTRATION AND TRAINING

01 79 00 DEMONSTRATION AND TRAINING

Date: 2009/06/30

Related sections:


019113 GENERAL COMMISSIONING (CX) REQUIREMENTS

01 91 13 GENERAL COMMISSIONING (CX) REQUIREMENTS

Date: 2005/09/30

Related sections:

019131 - COMMISSIONING (CX) PLAN
019133 - COMMISSIONING FORMS
013216
019141 - COMMISSIONING: TRAINING

Notes:

DESCRIPTION: This section specifies general requirements relating to commissioning of all components, equipment, sub-systems, systems and integrated systems.


019131 COMMISSIONING (CX) PLAN

01 91 31 COMMISSIONING (CX) PLAN

Date: 2006/03/31

Related sections:

019133 - COMMISSIONING FORMS
019141 - COMMISSIONING: TRAINING

Notes:

DESCRIPTION: This Section describes the overall structure for the Commissioning of components, equipment, sub-systems, systems and integrated systems.

Read PWGSC Commissioning Guidelines CP.4 and other related PWGSC Commissioning documents.

Although all PWGSC projects require to be commissioned, not all projects require a Commissioning Plan. Discuss requirements with Consultant, PWGSC Project Manager and PWGSC Commissioning Manager.

Where this Section 01 91 31 - Commissioning (Cx) Plan is not included in the project specifications, specification writer to incorporate all relevant paragraphs from this Section into Section 01 91 13 - General Commissioning (Cx) Requirements.


019133 COMMISSIONING FORMS

01 91 33 COMMISSIONING FORMS

Date: 2005/09/30

Related sections:

Notes:

This section establishes requirements for the provision and use of installation/start-up check lists, product information and performance verification and commissioning report forms..

For PWGSC projects, a listing of commissioning forms can be found in the PWGSC Commissioning Guidelines, all of which are available at the Documentation Reference Centre.


019141 COMMISSIONING: TRAINING

01 91 41 COMMISSIONING: TRAINING

Date: 2005/09/30

Related sections:

Notes:

DESCRIPTION: This Section describes the training in architectural, structural, mechanical and electrical systems and equipment that is required to be provided to O&M personnel, plus Client, User, etc. as specified herein.

Refer to PWGSC's "CP.5 - Guide to the Preparation of Training Plans - 3rd edition November 2003", and prepare appropriate project-specific training plans for Architectural and Structural, Mechanical and Electrical and insert into the end of Section 01 91 41.


019151 BUILDING MANAGEMENT MANUAL (BMM)

01 91 51 BUILDING MANAGEMENT MANUAL (BMM)

Date: 2005/09/30

Related sections:

Notes:

DESCRIPTION: This Section describes the requirements for the provision of those elements of the Building Management Manual, to be provided by the Contractor. The Building Management Manual explains: (1) what systems, equipment and components that have been incorporated into the building, (2) why these systems equipment and components were selected and (3) how the design and operating concepts of the sub-systems, systems, and integrated systems are accomplished.

The Building Management Manual for new projects and existing buildings which have undergone major retrofit shall be completely new. Existing buildings which have undergone minor renovations, fit-ups, etc. shall consist of the existing manual updated to reflect work of this project.

For further information relating to the project-specific development of this section, the specification writer is referred to PWGSC's Commissioning Guideline -"CP.4 - Guide to the Preparation of Building Management Manuals".


022713 THERMOGRAPHIC ASSESSMENT - BUILDING ENVELOPE

02 27 13 THERMOGRAPHIC ASSESSMENT - BUILDING ENVELOPE

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies Thermographic assessment will reveal whether or not there is unexpected thermal bridging, air leakage, or convection owing to missing, incorrectly applied, or shifted insulation. It will also indicate moisture accumulations resulting from exfiltration of interior warm humid air or exterior water leaking into the building envelope. Thermographic patterns can be recognized as thermal bridging, irregularities in insulation, air leakage, convection, or moisture accumulation by properly trained and experienced thermographers.

Thermographic instruments produce two-dimensional images of surfaces by measuring thermal radiation emanating from that surface. Temperature gradients on surfaces are seen as variations in contrast or pseudo colour on camera viewer screen. If radiation gradients are caused by heat transfer variations in the wall because of thermal anomalies, these anomalies and their locations are made visible.

As concerns regarding indoor air quality increase, there is increasing concern with respect to mould. Thermal imagers cannot detect mould directly; they can often detect evidence of latent moisture associated with mould presence. Since moisture presence is not positive proof of mould presence, further laboratory tests will be required to confirm mould within moist areas detected.

Thermographic inspection services for building envelopes do not form specific requirements for certain LEED prerequisites and credits in accordance with the Canada Green Building Council (CaGBC) - LEED Canada-NC Version 1.0. However, they can be included as part of Energy and Atmosphere (EA) Credit 3-Best Practice Commissioning. Thermographic inspections will verify that building envelopes are correctly built and meet minimum energy performance as designed to meet EA Prerequisite 2 - Minimum Energy Performance. When project requires LEED certification co-ordinate with NMS Section 01 35 21 - LEED Requirements.


022716 THERMOGRAPHIC ASSESSMENT - ROOF

02 27 16 THERMOGRAPHIC ASSESSMENT - ROOF

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies Thermographic Assessment will reveal whether or not there is unexpected thermal bridging, air leakage, or convection owing to missing, incorrectly applied, or shifted insulation. It will also indicate moisture accumulations resulting from exfiltration of interior warm humid air or exterior water leaking into the roof system. Thermographic patterns can be recognized as thermal bridging, irregularities in insulation, air leakage, convection, or moisture accumulation by properly trained and experienced thermographers.

Thermographic instruments produce two-dimensional images of surfaces by measuring thermal radiation emanating from that surface. Temperature gradients on surfaces are seen as variations in contrast or pseudo colour on camera viewer screen. If radiation gradients are caused by heat transfer variations in the wall because of thermal anomalies, these anomalies and their locations are made visible.

Performed on a regular basis, infrared thermography can help to extend overall life of roofing systems when utilized as part of a preventive maintenance program. Many roofs can gain significant quantities of moisture in very short periods. Retrofitted roof systems can become saturated in a matter of weeks while leaking little or no water into occupied spaces. By the time roof leaks are noticed, replacement may be the only option available.

Best candidates for infrared inspection are conventional flat or low slope roofs where insulation is located between roof deck and membrane and is in direct contact with underside of membrane. Applicable constructions are roofs with either smooth or gravel-surfaced, built-up or single-ply membranes. If gravel is present, it should be less than 13 mm diameter and less than 25 mm thick.

Imagers having short wavelength capabilities will provide more accurate results for smooth surfaced roofs, and roofs having reflective coatings. All infrared data should be verified by qualified roofing professionals using core sampling or invasive moisture meter readings.

Other forms of non-destructive testing such as capacitance or nuclear gauge testing may provide better results for roofs covered with high density ballast or pavers. Presence of ballast materials will mask small temperature differentials associated with latent moisture since they are capable of absorbing large amounts of solar energy during daylight hours.

Thermographic inspection services for roof systems do not form specific requirements for certain LEED prerequisites and credits in accordance with the Canada Green Building Council (CaGBC) - LEED Canada-NC Version 1.0. However, they can be included as part of Energy and Atmosphere (EA) Credit 3-Best Practice Commissioning. Thermographic inspections will verify that roofs are correctly built and meet minimum energy performance as designed to meet EA Prerequisite 2 - Minimum Energy Performance. When project requires LEED certification co-ordinate with NMS Section 01 35 21 - LEED Requirements.


022719 THERMOGRAPHIC ASSESSMENT - MECHANICAL EQUIPMENT

02 27 19 THERMOGRAPHIC ASSESSMENT - MECHANICAL EQUIPMENT

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section identifies thermally related anomalies moving pars, refractories, or heating and cooling equipment that is capable of direct line-of sight inspection. Inspection is intended to identify anomalies relating to localized heating arising from worn bearings, misaligned drive belts, blocked valves, degraded refractory insulation or leaks in in-floor heating systems.

Thermographic inspection services for mechanical equipment do not form specific requirements for certain LEED prerequisites and credits in accordance with the Canada Green Building Council (CaGBC) - LEED Canada-NC Version 1.0. However, they can be included as part of Energy and Atmosphere (EA) Credit 3-Best Practice Commissioning. Thermographic inspections will verify that mechanical equipment is correctly installed and operating within normal temperature ranges. When project requires LEED certification co-ordinate with NMS Section 01 35 21 - LEED Requirements.


022723 THERMOGRAPHIC ASSESSMENT - ELECTRICAL SYSTEMS

02 27 23 THERMOGRAPHIC ASSESSMENT - ELECTRICAL SYSTEMS

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: Use this Section to identify thermally related anomalies in AC or DC electrical equipment that is capable of direct line-of sight inspection. Inspection is intended to identify anomalies relating to localized heating arising from abnormally warm connections with high resistance caused by poor, loose, improper, corroded, old, over tightened, dissimilar metal or dirty connections.

Most thermographic inspection equipment used in the field is not rated for use in volatile environments. This Section should not be used for inspection services located in Classified Hazardous Locations: Class I, II, and III, Divisions 1 and 2; and Class I, Zones 0, 1, and 2 as defined in NFPA 70E.

Thermographic inspection services for electrical equipment do not form specific requirements for certain LEED prerequisites and credits in accordance with the Canada Green Building Council (CaGBC) - LEED Canada-NC Version 1.0: Green Building Rating System For New Construction and Major Renovations. However, they can be included as part of Energy and Atmosphere (EA) Credit 3-Best Practice Commissioning. Thermographic inspections will verify that electrical equipment is correctly installed and operating within normal temperature ranges. When project requires LEED certification co-ordinate with NMS Section 01 35 21 - LEED Requirements.


024113 SELECTIVE SITE DEMOLITION

02 41 13 SELECTIVE SITE DEMOLITION

Date: 2012/12/31

Related sections:

013216
013300 - SUBMITTAL PROCEDURES
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
013521 - LEED REQUIREMENTS
013543 - ENVIRONMENTAL PROCEDURES
028101 - HAZARDOUS MATERIALS
337173
312333
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

For demolition of structures, use Section 02 41 16 - Structure Demolition.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


024116 STRUCTURE DEMOLITION

02 41 16 STRUCTURE DEMOLITION

Date: 2010/12/31

Related sections:

015100 - TEMPORARY UTILITIES
013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
013521 - LEED REQUIREMENTS
013543 - ENVIRONMENTAL PROCEDURES
013513
337173
312316
028101 - HAZARDOUS MATERIALS

Notes:

DESCRIPTION: This Section specifies demolition of structures, parts of structures, basements and foundation walls. It includes the abandonment and removal of septic tanks and tanks containing petroleum products.

If selective demolition is to be a separate contract, ensure the Contract includes appropriate Sections of Division 1 to cover such items as site access and restrictions, worker and public protection, safety, security, drainage, insurance, permits, and other items in Related Sections Article. For sitework demolition and removal, use Section 02 41 13 - Selective Site Demolition.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


024120 DE-COMMISSIONING AND REMOVAL OF GENERAL PURPOSE (GP) FUME HOODS

02 41 20 DE-COMMISSIONING AND REMOVAL OF GENERAL PURPOSE (GP) FUME HOODS

Date: 2007/03/31

Related sections:

013521 - LEED REQUIREMENTS
028200

Notes:

This section includes LEED general requirements co-ordinate with NMS Section 01 35 21 - LEED Requirement.


024199 DEMOLITION FOR MINOR WORKS

02 41 99 DEMOLITION FOR MINOR WORKS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section is an abridged version of Sections 02 41 16 - Structure Demolition and 02 41 13 - Selective Site Demolition and is intended for Government - MINOR WORKS contracts. This Section may not include all the information to adequately describe the complete scope of work for all projects and must be edited by deleting or adding the appropriate information from the complete Sections noted above.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


024213 DECONSTRUCTION OF STRUCTURES

02 42 13 DECONSTRUCTION OF STRUCTURES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
013573
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
013543 - ENVIRONMENTAL PROCEDURES
337173
028101 - HAZARDOUS MATERIALS

Notes:

DESCRIPTION: This Section specifies the deconstruction of structures and parts of structures. Its purpose is to provide specifiers with the tools to incorporate specifications which stress the salvage of building materials for reuse and/or recycling. This Section does not provide a framework for analysis of the feasibility of deconstruction. Prior to the use of this Section every effort should be made to assess the economic viability of deconstruction and the degree (i.e. partial or total) to which it should be specified. Variables which will affect these decisions include: the size, type, and age of the structure; the material composition of the structure; the quality and quantity of salvageable materials; the status of local reuse and recycling markets; and project time lines. This Section does not specify the requirements and procedures of deconstructing entire structures for the purpose of re-erection (or parts thereof) elsewhere.

Activities which surround the actual deconstruction of structures such as removal of underground services, blasting, underpinning, and shoring can provide waste diversion opportunities. Specify that any materials used or generated during these activities be of reusable quality or salvaged in condition suitable for alternate disposal methods.

Deconstruction can be described as construction in reverse. It involves carefully dismantling structure to maximize reuse of materials, thereby reducing waste and conserving resources.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


025013 MANAGEMENT OF TOXIC WASTE

02 50 13 MANAGEMENT OF TOXIC WASTE

Date: 2007/03/31

Related sections:

028101 - HAZARDOUS MATERIALS

Notes:

This section includes LEED general requirements co-ordinate with NMS Section 01 35 21 - LEED Requirement.


026500 UNDERGROUND STORAGE TANK REMOVAL

02 65 00 UNDERGROUND STORAGE TANK REMOVAL

Date: 2008/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
312310
312213 - ROUGH GRADING
026100

Notes:

Tank removal involves three areas of hazard: improper removal of tanks and piping which can result in releases that contaminate the environment (careless excavation); occupational health and safety hazards, including explosions, fires, and inhalation of fumes; and improper disposal of tanks and their residual liquids and sludges and surrounding contaminated soil or ground water. These aspects underline the importance of ensuring that those involved in this activity are properly trained in all aspects and are accountable through licensing procedures.


028101 HAZARDOUS MATERIALS

02 81 01 HAZARDOUS MATERIALS

Date: 2009/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


028310 LEAD - BASE PAINT ABATEMENT - MINIMUM PRECAUTIONS

02 83 10 LEAD - BASE PAINT ABATEMENT - MINIMUM PRECAUTIONS

Date: 2008/06/30

Related sections:

135290

Notes:

DESCRIPTION: This Section specifies requirements and procedures for removal of lead based paints of the type described within. For lead abatement projects requiring greater precautions refer to Sections 02 83 11 - Lead - Base Paint Abatement - Intermediate Precautions and 02 83 12 - Lead - Base Paint Abatement - Maximum Precautions, respectively.

SUPPORT: This Section has been produced jointly by the National Master Specification (NMS) Secretariat and the private sector.

This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

This Section conforms reasonably closely to the requirements of the Revised Regulation of Ontario (1990), Regulation 843 respecting Designated Substances - Lead made under the Occupational Health and Safety Act, and the Ontario Ministry of Labour Guideline for Lead on Construction Projects. Accordingly the Guideline has established Type 1, Type 2, and Type 3 operations for minimum, intermediate, and maximum precautions. Such an arrangement is also convenient for specification purposes, and should satisfy most, if not all, requirements of Provinces for the work specified. Consequently, this Section 02 83 10 - Lead - Base Paint Abatement - Minimum Precautions, and Sections 02 83 11 - Lead - Base Paint Abatement - Intermediate Precautions and 02 83 12 - Lead - Base Paint Abatement - Maximum Precautions, have been prepared to conform to each of the three types. As previously mentioned, this Section conforms to Type 1 (minimum precautions); Sections 02 83 11 - Lead - Base Paint Abatement - Intermediate Precautions and 02 83 12 - Lead - Base Paint Abatement - Maximum Precautions conform to Type 2 (intermediate precautions) and Type 3 (maximum precautions) projects respectively.

The specification writer must assess the project carefully to determine which of the three levels of precautions applies. Where the project involves more than one of the three levels, use the precautions for the more stringent requirements as a basis for the project specification and state clearly the different requirements for other levels involved.

Clearly identify locations and extent of work on drawings and in this specification.


028311 LEAD - BASE PAINT ABATEMENT - INTERMEDIATE PRECAUTIONS

02 83 11 LEAD - BASE PAINT ABATEMENT - INTERMEDIATE PRECAUTIONS

Date: 2008/06/30

Related sections:

135290

Notes:

DESCRIPTION: This Section specifies requirements and procedures for removal of lead based paints of the type described within. For lead abatement projects requiring lesser precautions refer to Section 02 83 10 - Lead - Base Paint Abatement - Minimum Precautions, and for lead abatement projects requiring greater precautions refer to Section 02 83 12 - Lead - Base Paint Abatement - Maximum Precautions, respectively.

SUPPORT: This Section has been produced jointly by the National Master Specification (NMS) Secretariat and the private sector.

This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

This Section conforms reasonably closely to the requirements of the Revised Regulation of Ontario (1990), Regulation 843 respecting Designated Substances - Lead made under the Occupational Health and Safety Act, and the Ontario Ministry of Labour Guideline for Lead on Construction Projects. Accordingly the Guideline has established Type 1, Type 2, and Type 3 operations for minimum, intermediate, and maximum precautions. Such an arrangement is also convenient for specification purposes, and should satisfy most, if not all, requirements of Provinces for the work specified. Consequently, this Section 02 83 11 - Lead - Base Paint Abatement - Intermediate Precautions, and Sections 02 83 10 - Lead - Base Paint Abatement - Minimum Precautions, and 02 83 12 - Lead - Base Paint Abatement - Maximum Precautions, have been prepared to conform to each of the three types. As previously mentioned, this Section conforms to Type 2a and Type 2b (intermediate precautions); Sections 02 83 10 - Lead - Base Paint Abatement - Minimum Precautions and 02 83 12 - Lead - Base Paint Abatement - Maximum Precautions conform to Type 1 (minimum precautions) and Type 3a and Type 3b (maximum precautions) projects respectively.

The specification writer must assess the project carefully to determine which of the three levels of precautions applies. Where the project involves more than one of the three levels, use the precautions for the more stringent requirements as a basis for the project specification and state clearly the different requirements for other levels involved.

Clearly identify locations and extent of work on drawings and in this specification.


028312 LEAD - BASE PAINT ABATEMENT - MAXIMUM PRECAUTIONS

02 83 12 LEAD - BASE PAINT ABATEMENT - MAXIMUM PRECAUTIONS

Date: 2008/06/30

Related sections:

Notes:

DESCRIPTION: This Section specifies requirements and procedures for removal of lead based paints of the type described within. For lead abatement projects requiring lesser precautions refer to Sections 02 83 10 - Lead - Base Paint Abatement - Minimum Precautions and 02 83 11 - Lead - Base Paint Abatement - Intermediate Precautions, respectively.

SUPPORT: This Section has been produced jointly by the National Master Specification (NMS) Secretariat and the private sector.

This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

This Section conforms reasonably closely to the requirements of the Revised Regulation of Ontario (1990), Regulation 843 respecting Designated Substances - Lead made under the Occupational Health and Safety Act, and the Ontario Ministry of Labour Guideline for Lead on Construction Projects. Accordingly the Guideline has established Type 1, Type 2, and Type 3 operations for minimum, intermediate, and maximum precautions. Such an arrangement is also convenient for specification purposes, and should satisfy most, if not all, requirements of Provinces for the work specified. Consequently, this Section 02 83 12 - Lead - Base Paint Abatement - Maximum Precautions and Sections 02 83 10 - Lead - Base Paint Abatement - Minimum Precautions and Section 02 83 11 - Lead - Base Paint Abatement - Intermediate Precautions, have been prepared to conform to each of the three types. As previously mentioned, this Section conforms to Type 3 (maximum precautions); Sections 02 83 10 - Lead - Base Paint Abatement - Minimum Precautions and 02 83 11 - Lead - Base Paint Abatement - Intermediate Precautions conform to Type 1 (minimum precautions) and Type 2 (intermediate precautions) projects respectively.

The specification writer must assess the project carefully to determine which of the three levels of precautions applies. Where the project involves more than one of the three levels, use the precautions for the more stringent requirements as a basis for the project specification and state clearly the different requirements for other levels involved.

Clearly identify locations and extent of work on drawings and in this specification.


028400 POLYCHLORINATE BIPHENYL REMEDIATION

02 84 00 POLYCHLORINATE BIPHENYL REMEDIATION

Date: 2008/06/30

Related sections:

014500 - QUALITY CONTROL
013529
312333
312213 - ROUGH GRADING

Notes:

The International Agency for Research on Cancer (IARC) has evaluated the data on chlorobiphenyl (54% chlorine) and has concluded that it causes cancer.


031000 CONCRETE FORMING AND ACCESSORIES

03 10 00 CONCRETE FORMING AND ACCESSORIES

Date: 2006/09/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
014721
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
079200 - JOINT SEALANTS

Notes:

DESCRIPTION: This Section specifies the materials for wood, pan and tubular forms, form ties, liners and release agents as well as their fabrication, erection, removal and restoring.

This Section 03 10 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 03100 - Concrete Forms and Accessories in accordance with MasterFormat 1995.


031119 INSULATED CONCRETE FORMS

03 11 19 INSULATED CONCRETE FORMS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017800 - CLOSEOUT SUBMITTALS
033000 - CAST-IN-PLACE CONCRETE
032000 - CONCRETE REINFORCING
079200 - JOINT SEALANTS
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies insulated concrete forms comprised of mechanically-interlocked rigid board polystyrene insulation panels, plastic web spacers, plastic inserts, reinforcement mounting, concrete accessories and cast-in-place concrete.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


032000 CONCRETE REINFORCING

03 20 00 CONCRETE REINFORCING

Date: 2009/12/31

Related sections:

033000 - CAST-IN-PLACE CONCRETE
013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies concrete reinforcing materials, their fabrication, placing and field touch-up.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


033000 CAST-IN-PLACE CONCRETE

03 30 00 CAST-IN-PLACE CONCRETE

Date: 2011/06/30

Related sections:

012900 - PAYMENT PROCEDURES
013216
013521 - LEED REQUIREMENTS
013529
032000 - CONCRETE REINFORCING
031000 - CONCRETE FORMING AND ACCESSORIES
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies the choice of two alternatives for specifying and ordering concrete, either performance or prescriptive criteria and includes the materials, mixes, accessories, preparation, construction and verification for cast-in-place concrete.

Fly ash is a coal combustion by product of electrical power generation. These by-products rapidly accumulate and can cause disposal problems. Coal fly ash can be used as a component in concrete production. Each tonne of fly ash cement used to replace one tonne of traditional cement ingredients saves one barrel of oil associated with the costs of mining materials. MTL 2004-16(TR-R) - Use of Fly Ash and Slag in Concrete: A Best Practice Guide by PWGSC and NRCan (ftp://ftp.pwgsc.gc.ca./rps/docentre/st/st252-e.pdf ) and ASTM C 618 Standard Specification for Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete provide two references.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


033051 CONCRETE FOR BRIDGE DECKS

03 30 51 CONCRETE FOR BRIDGE DECKS

Date: 2006/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
033000 - CAST-IN-PLACE CONCRETE

Notes:

DESCRIPTION: This Section specifies the materials and construction for concrete bridge decks including protection and special techniques.

ENVIRONMENTAL: Fly ash is a coal combustion by product of electrical power generation. These by-products rapidly accumulate and can cause disposal problems. Coal fly ash can be used as a component in concrete production. Each tonne of fly ash cement used to replace one tonne of traditional cement ingredients saves one barrel of oil associated with the costs of mining materials. MTL 2004-16(TR-R) - Use of Fly Ash and Slag in Concrete: A Best Practice Guide by PWGSC and NRCan and ASTM C 618 Standard Specification for Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete provide two references.

SUSTAINABLE: For sustainable requirements for this Section, related to the Construction and Verification co-ordinate with Section 03 30 00 - Cast-in-Place Concrete.

This Section 03 30 51 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 03301 - Concrete for Bridge Decks in accordance with MasterFormat 1995.


033500 CONCRETE FINISHING

03 35 00 CONCRETE FINISHING

Date: 2009/12/31

Related sections:

013529
013521 - LEED REQUIREMENTS
015100 - TEMPORARY UTILITIES
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


033505 CONCRETE FLOOR HARDENING

03 35 05 CONCRETE FLOOR HARDENING

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies concrete floor hardeners, slip resistant coatings, and sheet curing materials. The Section does not specify concrete toppings or floor treatments applied to existing concrete slabs.

Concrete for concrete toppings, bonding adhesives, reinforcing mesh preparation and finishing of base slab, topping application and finishing are specified in Section 03 30 00 - Cast-in-Place Concrete.

Floor treatment materials which are usually applied to existing concrete floor surfaces, such as water or solvent based sealing compounds and acrylics, are specified in Section 03 35 00 - Concrete Finishing.

Co-ordinate curing and tolerance requirements with Section 03 30 00 - Cast-in-Place Concrete.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


033713 SHOTCRETE

03 37 13 SHOTCRETE

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for production and application of Portland cement concrete conveyed through a hose and applied by pneumatic projection through a spray nozzle.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


033726 UNDERWATER PLACED CONCRETE

03 37 26 UNDERWATER PLACED CONCRETE

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
032000 - CONCRETE REINFORCING
017411 - CLEANING

Notes:

Ensure that Federal and Provincial environmental authorities have been contacted in respect to project for any special environmental requirements and ensure this information is incorporated into documents and drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


034100 PRECAST STRUCTURAL CONCRETE

03 41 00 PRECAST STRUCTURAL CONCRETE

Date: 2007/12/31

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
034500 - PRECAST ARCHITECTURAL CONCRETE

Notes:

DESCRIPTION: This Section specifies products of standard or special shapes that are reinforced using steel reinforcement, prestressed by pre-tensioning and/or post-tensioning, and through application become an integral structural part of the project. These products are normally produced using grey cement and usually have no special architectural finish.

For Federal projects, architectural precast concrete design should follow the recommendations of the Canadian Precast/Prestressed Concrete Institute (CPCI) - CPCI Design Manual - Third Edition, according to the PWGSC's Federal Office Building Standards.


034136 PRECAST STRUCTURAL POST-TENSIONED CONCRETE

03 41 36 PRECAST STRUCTURAL POST-TENSIONED CONCRETE

Date: 2007/12/31

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the administrative procedures, materials and some installation requirements for plant-precast structural members, which are post-tensioned on site.

For Federal projects, architectural precast concrete design should follow the recommendations of the Canadian Precast/Prestressed Concrete Institute (CPCI) - CPCI Design Manual - Third Edition, according to the PWGSC's Federal Office Building Standards.


034500 PRECAST ARCHITECTURAL CONCRETE

03 45 00 PRECAST ARCHITECTURAL CONCRETE

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040512 - MASONRY MORTAR AND GROUT
017411 - CLEANING

Notes:

For assistance in editing this Section refer to Construction Specifications Canada, Precast Architectural Concrete TEK-AID.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


034800 PRECAST CONCRETE SPECIALTIES

03 48 00 PRECAST CONCRETE SPECIALTIES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
032000 - CONCRETE REINFORCING
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, concrete mixes, fabrication and installation for precast concrete parking curbs.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


040306 HISTORIC - CLEANING MASONRY

04 03 06 HISTORIC - CLEANING MASONRY

Date: 2014/06/30

Related sections:

013543 - ENVIRONMENTAL PROCEDURES
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section describes the type of masonry material and soiling; the performance requirements; and, the number and description of stages when they start and finish.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists.

Cleaning historic masonry should only be carried out using recognized preservation methods, and then only when necessary to halt masonry deterioration or remove heavy soiling or graffiti.

The cleaning method should not be selected until masonry material and soiling have been positively identified. Type and degree of soiling to be removed should be well identified; type and function of the masonry material to be cleaned should be well understood; and, styles of pointing, tooling and other aspects of historic workmanship should be identified and recorded.

Use gentlest cleaning method possible consistent with achieving an adequate level of cleanliness. Due to the nature of soiling, the different types of masonry construction and surface, and the wide variety of cleaning methods available, it is recommended that masonry conservation expertise - Masonry Conservator or Consultant - is consulted when selecting a masonry cleaning method. Any method that involves more than water should be specified by such expertise.

This Section specifies one commonly used method for cleaning historic masonry using a two-phase approach. Before testing with moderate pressure wash, test the effect of scrubbing with neutral pH detergent in water, without pressure. For a water wash, a moderate pressure water wash is used in the first phase after application on test area. More intensive cleaning methods may be used in second phase to remove localized stains or deposits. A variety of methods could be used on a single project depending on nature of soiling (stains and deposits). It is anticipated that moderate water wash will be costed on a lump sum basis and intensive cleaning on a unit price basis. If this approach is not practical, employ a logical decision-making process such as described in "Conserving Buildings - A Guide to Techniques and Materials," 2nd Edition, Martin E. Weaver, 1997.

Water cleaning methods, in general, cause masonry material to absorb water. Time needed for each material to become wetted thoroughly, varies greatly. Bricks absorb three times as much water as limestone or sandstone. Their core and surface become wet rapidly. Water evaporates rapidly from bricks. Sedimentary stones retain absorbed water during treatment. This can cause dampness on inside walls, resulting in efflorescence, discolouration and plaster exfoliation. It is important that masonry cleaning techniques which use water must be carried out at an appropriate time of year, when temperatures are above 10 degrees C and when there is sufficient drying-out time allowed before risk of freezing occurs. The use of a dry cleaning method allows greater flexibility to clean in the winter season and does not risk problems to foundations and grounds due to heavy water infiltration. Before using any wet cleaning method, ensure the building envelope is waterproof, including the foundations, and that all drainage is in good condition.

The order of masonry conservation work is dependent upon a variety of factors such as masonry condition, ease of access and environmental conditions. Generally, the masonry wall will have been stabilized (through grouting and/or reinforcement), repaired and repointed. If new stones are put into the wall ensure that cleaning does not make them visually obtrusive. Most cleaning techniques may destroy tool marks of pointing, so final pointing is usually best done after cleaning.

Some additional references for cleaning historic masonry are as follows: "Towards a Decision-Making Strategy for Masonry Cleaning". Johnson B. Masonry: Research, Application and Problems, ASTM STP 871, J.C. Grogan and J.J. Conway, Eds. American Society for Testing and Materials, Philadelphia, p.185, pp. 178-181. "Cleaning and Surface Repair - Past Mistakes and Future Prospects". J. Ashurst, Association for Preservation Technology Bulletin, Vol. XVII No. 2, 1985 p. 39-41. "Traditional Masonry" M. London, Bumbaru D. Heritage Montreal, Technical Guide No. 3, 1964 and, Cleaning Historic Buildings, Volume 2 - Cleaning Materials and Processes, Nicola Ashurst, Donhead 1994.

The long service life or durability of historic masonry structures contributes to reducing the need for new construction materials or the creation of waste from demolition. Some stone may have acquired a protective patina, which contributes to its durability. Removal of the patina for aesthetic reasons may increase the rate of deterioration of the stone, shortening its potential service life or inherent durability.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040307 HISTORIC - MASONRY REPOINTING

04 03 07 HISTORIC - MASONRY REPOINTING

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040308 - HISTORIC - MORTARING
040500 - COMMON WORK RESULTS FOR MASONRY
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists.

Section 04 03 42 - Historic - Replacing Stone should be used where there is major replacement of stone and Section 04 03 41 - Historic - Repairing Stone, should be used for major repair of stone.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040308 HISTORIC - MORTARING

04 03 08 HISTORIC - MORTARING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: This Section has been developed by the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

Mortar for historic masonry structures has to be designed to be: workable and compatible (in compressive strength and deformability, water transmission of mortar and water absorption of masonry) with the materials to be bonded and with service conditions; durable (resistance to frost action and salt crystallization, and controlled shrinkage and bond); breathable (permeable, water absorption and vapour transmission); lower in compressive strength and sacrificial to the masonry unit; and, faster gains in initial setting is needed in Canada's cold climate, and in salty and/or saturated environments. These performance criteria have led to the use of mortar mixes for historic masonry structures such as Lime-based mortar, Portland Cement-Lime (PCL) and Masonry Cement-Lime (MCL) mortars.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.

Masonry mortars are made of a combination of materials that require significant amounts of energy in their manufacture like cement or hydrated lime, combined with other naturally available materials like sand or water, as well as chemical admixtures. The possibility of replacing cement with fly ash, or sand with recycled aggregate, such as pulverized brick, could be considered, but tests should be preformed to demonstrate their performance in similar conditions. The use of lime-based mortars that are easy to remove and repair helps reduce the waste over time from damaged masonry. Softer mortars are also easier to remove from masonry, making both easier to reuse or recycle. However, in Canadian climate softer mortars will not be durable.


040309 HISTORIC - GROUTING

04 03 09 HISTORIC - GROUTING

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists.

For information about grouting work refer to Houlsby, A.C. Construction and Design Guide of Cement Grouting, a guide to grout in rock foundation, John Wiley and Sons, Ed. 442 p.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040331 HISTORIC - REPAIRING BRICKWORK

04 03 31 HISTORIC - REPAIRING BRICKWORK

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
040332 - HISTORIC - TESTING AND SAMPLING BRICK UNITS
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040500 - COMMON WORK RESULTS FOR MASONRY
040307 - HISTORIC - MASONRY REPOINTING
040308 - HISTORIC - MORTARING
040519 - MASONRY ANCHORAGE AND REINFORCING
310431 - HISTORIC - SUBGRADE SHORING AND BRACING
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040332 HISTORIC - TESTING AND SAMPLING BRICK UNITS

04 03 32 HISTORIC - TESTING AND SAMPLING BRICK UNITS

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
040331 - HISTORIC - REPAIRING BRICKWORK
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists.

This Section is written to cover testing of existing historic brick units and proposed replacement brick, not only to confirm standard performance requirements and also to determine compatibility of new units with historic units to prevent damage. Refer to Standards and Guidelines for Historic Places.

Testing of brick masonry is divided into three basic groups, non-destructive testing, partially destructive testing and destructive testing. At present there are several tests available that may be used for each group with various degrees of success.

This Section does specify seven of the most commonly used tests from the destructive group of tests. This type of testing has been thoroughly developed.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040341 HISTORIC - REPAIRING STONE

04 03 41 HISTORIC - REPAIRING STONE

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040308 - HISTORIC - MORTARING
040307 - HISTORIC - MASONRY REPOINTING
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040342 HISTORIC - REPLACING STONE

04 03 42 HISTORIC - REPLACING STONE

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
014500 - QUALITY CONTROL
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040308 - HISTORIC - MORTARING
079200 - JOINT SEALANTS
310431 - HISTORIC - SUBGRADE SHORING AND BRACING
015200 - CONSTRUCTION FACILITIES
040307 - HISTORIC - MASONRY REPOINTING
040500 - COMMON WORK RESULTS FOR MASONRY
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists.

No CSA or ASTM standards exist for stone replacement. Descriptions of materials and methods are provided in the "Code of Practice for Stone Masonry" published by the British Standards Institute, London, BS 5390, 1976.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040343 HISTORIC - DISMANTLING STONE MASONRY

04 03 43 HISTORIC - DISMANTLING STONE MASONRY

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310431 - HISTORIC - SUBGRADE SHORING AND BRACING
040341 - HISTORIC - REPAIRING STONE
040306 - HISTORIC - CLEANING MASONRY
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists.

The work described in this Section implies the use of qualified labour, professional supervision and detailed monitoring on site. Otherwise, this Section would be more detailed.

When structure is comprised of different types of masonry, or requires various methods of treatment, the most exacting case must be described in detail. Other cases may be described either in separate paragraphs or explained in a general paragraph.

When dismantling area contains materials other than masonry, these materials must be addressed in specific paragraphs. In general, procedure to be followed is the same, but precautions to be taken differ greatly according to refinement of structure. Precautions will probably be more elaborate (risk of wood decay, of metal oxidation, or of plaster soaking). When these materials constitute sufficiently important parts of structure, include in project specification section appropriate sections, referring to them as related work.

Refer to Weaver, Martin E., "Conserving Buildings", 2nd edition, John Wiley and Son Inc., 1997; London, Mark, "Masonry - How to Care for Old and Historic Brick and Stone", the Preservation Press, 1988; St. Louis, Denis, "Maçonnerie Traditionnelle, Volume III - Pathologie et Traitements", Heritage Montreal, 1984.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040499 MASONRY FOR MINOR WORKS

04 04 99 MASONRY FOR MINOR WORKS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is an abridged version of Sections 04 05 00 - Common Work Results for Masonry, 04 05 12 - Masonry Mortar and Grout, 04 05 19 - Masonry Anchorage and Reinforcing, 04 21 13 - Brick Masonry and 04 22 00 - Concrete Unit Masonry and is intended for Government - MINOR WORKS contracts. This section may not include all the information to adequately describe the complete scope of work for all projects and must be edited by deleting or adding the appropriate information from the complete sections noted above.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


040500 COMMON WORK RESULTS FOR MASONRY

04 05 00 COMMON WORK RESULTS FOR MASONRY

Date: 2013/12/31

Related sections:

013119 - PROJECT MEETINGS
013216
013300 - SUBMITTAL PROCEDURES
013529
040512 - MASONRY MORTAR AND GROUT
040523 - MASONRY ACCESSORIES
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040500 - COMMON WORK RESULTS FOR MASONRY
017100 - EXAMINATION AND PREPARATION
017411 - CLEANING

Notes:

Use this Section when any kind of masonry work is specified.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040512 MASONRY MORTAR AND GROUT

04 05 12 MASONRY MORTAR AND GROUT

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
040500 - COMMON WORK RESULTS FOR MASONRY
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040519 MASONRY ANCHORAGE AND REINFORCING

04 05 19 MASONRY ANCHORAGE AND REINFORCING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Details of masonry reinforcement and connectors must be indicated on contract drawings. Engineering adequacy of these details to be certified by structural design engineer.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


040523 MASONRY ACCESSORIES

04 05 23 MASONRY ACCESSORIES

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
040500 - COMMON WORK RESULTS FOR MASONRY
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


042113 BRICK MASONRY

04 21 13 BRICK MASONRY

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040519 - MASONRY ANCHORAGE AND REINFORCING
040523 - MASONRY ACCESSORIES
040512 - MASONRY MORTAR AND GROUT
017411 - CLEANING
047113 - CALCIUM SILICATE MANUFACTURED BRICK MASONRY

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


042119 CLAY TILE MASONRY

04 21 19 CLAY TILE MASONRY

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Check with manufacturers for availability of special shapes, surface finishes and dimensions.

When more than one grade, finish, colour, type or size is required on a project ensure that locations are clearly indicated on drawings or specify locations of each particular clay tile product.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


042200 CONCRETE UNIT MASONRY

04 22 00 CONCRETE UNIT MASONRY

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040512 - MASONRY MORTAR AND GROUT
040519 - MASONRY ANCHORAGE AND REINFORCING
040523 - MASONRY ACCESSORIES
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


042300 GLASS UNIT MASONRY

04 23 00 GLASS UNIT MASONRY

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040512 - MASONRY MORTAR AND GROUT
040519 - MASONRY ANCHORAGE AND REINFORCING
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

This Section includes glass block unit masonry, plain and decorative designs and joints. Mortar and grout, reinforcing and accessories are specified in related sections. Exterior block panels may be a maximum of 6.1 m high or 7.6 m high, but must not exceed 13.4 m² of unsupported wall area. (This assumes 100 mm thick block and is based on a wind load resistance of 1 kPa with a minimum safety factor of 2.7). Interior glass block panels must not exceed 23.2 m² of unsupported wall area, nor be more than 6.1 m high or 7.6 m high in any dimension. Refer to Part 3 of the NBC for use of glass unit masonry in fire separations.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


044313 MARBLE VENEER CLADDING

04 43 13 MARBLE VENEER CLADDING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
071900 - WATER REPELLENTS
017411 - CLEANING

Notes:

Section 07 19 00 - Water Repellents and Section 07 92 00 - Joint Sealants, contain text required to complete the work of this Section.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


044316 GRANITE VENEER CLADDING

04 43 16 GRANITE VENEER CLADDING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

Refer to TTMAC and specify flooring, veneer, window stools, thresholds, sills, stair treads or risers as required in appropriate sections.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


044319 COLLECTED STONE VENEER CLADDING

04 43 19 COLLECTED STONE VENEER CLADDING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


044323 QUARRIED STONE VENEER CLADDING

04 43 23 QUARRIED STONE VENEER CLADDING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


044326 DIMENSION STONE VENEER CLADDING

04 43 26 DIMENSION STONE VENEER CLADDING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
040500 - COMMON WORK RESULTS FOR MASONRY
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040512 - MASONRY MORTAR AND GROUT
079200 - JOINT SEALANTS
040519 - MASONRY ANCHORAGE AND REINFORCING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


047113 CALCIUM SILICATE MANUFACTURED BRICK MASONRY

04 71 13 CALCIUM SILICATE MANUFACTURED BRICK MASONRY

Date: 2008/12/31

Related sections:

040500 - COMMON WORK RESULTS FOR MASONRY
013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
040512 - MASONRY MORTAR AND GROUT
040519 - MASONRY ANCHORAGE AND REINFORCING
017411 - CLEANING

Notes:

DESCRIPTION: This Section describes calcium silicate brick, and includes units used as an non-load bearing, single wythe veneer and cavity construction; including mortar and related accessories. Calcium silicate bricks are not recommended for use below grade or in areas where they will be exposed to de-icing salts.


047114 CALCIUM SILICATE MANUFACTURED UNIT MASONRY

04 71 14 CALCIUM SILICATE MANUFACTURED UNIT MASONRY

Date: 2008/12/31

Related sections:

040500 - COMMON WORK RESULTS FOR MASONRY
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
040512 - MASONRY MORTAR AND GROUT
040519 - MASONRY ANCHORAGE AND REINFORCING
017411 - CLEANING

Notes:

DESCRIPTION: Calcium silicate unit masonry is not recommended for use below grade or in areas where the units will be exposed to de-icing salts.


047313 CALCIUM SILICATE MANUFACTURED STONE MASONRY

04 73 13 CALCIUM SILICATE MANUFACTURED STONE MASONRY

Date: 2008/12/31

Related sections:

040500 - COMMON WORK RESULTS FOR MASONRY
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
040512 - MASONRY MORTAR AND GROUT
017411 - CLEANING

Notes:

DESCRIPTION: Calcium silicate building stone is not recommended below grade or in areas where it will be exposed to de-icing salts.


051223 STRUCTURAL STEEL FOR BUILDINGS

05 12 23 STRUCTURAL STEEL FOR BUILDINGS

Date: 2009/06/30

Related sections:

016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

Structural steel work in this section includes structural sections indicated on drawings and non-standard stairs not covered in Section 05 51 29 - Metal Stairs and Ladders. These stairs must be detailed on drawings. Non-structural components should be included in Section 05 50 00 - Metal Fabrications. For structural steel for bridges, use Section 05 12 33 - Structural Steel for Bridges.


051233 STRUCTURAL STEEL FOR BRIDGES

05 12 33 STRUCTURAL STEEL FOR BRIDGES

Date: 2010/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section is intended for use in construction of dynamically loaded types of structures such as bridges. Consult with designer for materials and methods. Use Section 05 12 23 - Structural Steel for Buildings, for structural steel for buildings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


051411 STRUCTURAL ALUMINUM FOR BUILDINGS

05 14 11 STRUCTURAL ALUMINUM FOR BUILDINGS

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

Structural aluminum includes structural sections noted on structural drawings as required for building framing. Non-structural components should be specifically identified on drawings and included in Section 05 50 00 - Metal Fabrications. Cranes, radio and television towers, piping, light gauge products, bridges and transmission towers are not included in this Section.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


052100 STEEL JOIST FRAMING

05 21 00 STEEL JOIST FRAMING

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, fabrication and erection of steel joists.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


053100 STEEL DECKING

05 31 00 STEEL DECKING

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

SUPPORT: This Section has been produced jointly by the National Master Specification (NMS) Secretariat and the Canadian Sheet Steel Building Institute (CSSBI).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


054100 STRUCTURAL METAL STUD FRAMING

05 41 00 STRUCTURAL METAL STUD FRAMING

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Designing for future disassembly ensures that it will be possible to remove materials for re-use, refurbishing or recycling. Where possible, ensure that mechanical connections are reversible, such as bolted rather than welded connections, to facilitate disassembly and encourage the practice of re-using materials. Bolting also eliminates the dangerous fumes and gases associated with welding.

This section specifies wind bearing steel stud systems. Wind-Load Bearing steel studs are flexural members used primarily for exterior walls. Use Section 09 22 16 - Non-Structural Metal Framing for interior non load bearing steel studs. This section does not include lightweight steel framing systems with axial load bearing studs with joist and rafters.

Refer to CSSBI 50M Lightweight Steel Framing Binder for additional background data.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


055000 METAL FABRICATIONS

05 50 00 METAL FABRICATIONS

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
055129 - METAL STAIRS AND LADDERS
017411 - CLEANING

Notes:

This Section does not attempt to specify all metal fabrication items that may be required for a project. Items specified in this section are examples. Examine drawings, check sizes and specify all items.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


055129 METAL STAIRS AND LADDERS

05 51 29 METAL STAIRS AND LADDERS

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
055000 - METAL FABRICATIONS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies industrial, service and commercial steel stairs; metal stair items that may be required for a project. Items specified in this section are examples. Examine pedestrian bridges.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


055216 HANDRAILS AT ROOF AREAS

05 52 16 HANDRAILS AT ROOF AREAS

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section includes pipe or tube railing assemblies used at Green Roof areas; aluminum or steel materials; usually custom fabricated design. This section includes performance and descriptive type specifications.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


060312 HISTORIC - PERIOD HORIZONTAL LOG WORK

06 03 12 HISTORIC - PERIOD HORIZONTAL LOG WORK

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
060573 - WOOD TREATMENT
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies horizontal log walling and partitioning. This section does not include other major types of log construction: i.e., Poteaux en coulisse/Red River Frame/pièce-sur-pièce (a heavy timber frame with log infill) stave wall (logs set vertically) or stove wood/stackwall (short lengths laid horizontally as on wood pile).

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

Wood Preservatives and other Pesticides are registered by Health Canada as part of the Pest Control Products Act. Ensure that the product specified is approved for the use intended. Ensure that the safe use and disposal of wood preservatives complies with all Federal, Provincial and Municipal regulations, particularly the Canadian Environmental Assessment Act (CEAA), the Canadian Environmental Protection Act, and the Pest Control Products Act. Call provincial Environment or Agriculture departments, or the Pest Management Regulatory Agency (PMRA), Health Canada. For information and procedures on pest control products, call the Pest Management Information Service at 1-800-267-6315. Ensure that the use and disposal of wood preservatives complies with all departmental regulations, particularly the Environmental Assessment Review Process.

Ensure that drawings indicate configuration and extent of log work and show representative portion of installation including such things as corner jointing and opening framing.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


060313 HISTORIC - CARVEL PLANKING

06 03 13 HISTORIC - CARVEL PLANKING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
070391 - Historic - Caulking Vessels
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies repair of carvel planking on historic vessels and includes providing materials and physical work necessary to fit and install planking indicated.

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

This Section may also be used for operational vessels.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


060315 HISTORIC - SPLICING OF WOOD COMPONENTS

06 03 15 HISTORIC - SPLICING OF WOOD COMPONENTS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section applies to structural wood elements.

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

Wood Preservatives and other Pesticides are registered by Health Canada as part of the Pest Control Products Act. Ensure that the product specified is approved for the use intended. Ensure that the safe use and disposal of wood preservatives complies with all Federal, Provincial and Municipal regulations, particularly the Canadian Environmental Assessment Act (CEAA), the Canadian Environmental Protection Act, and the Pest Control Products Act. Call provincial Environment or Agriculture departments, or the Pest Management Regulatory Agency (PMRA), Health Canada. For information and procedures on pest control products, call the Pest Management Information Service at 1-800-267-6315. Ensure that the use and disposal of wood preservatives complies with all departmental regulations, particularly the Environmental Assessment Review Process.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


060316 HISTORIC - STORAGE AND PROTECTION OF WOOD

06 03 16 HISTORIC - STORAGE AND PROTECTION OF WOOD

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
060374 - HISTORIC - LONG-TERM TREATMENT OF WOOD
060375 - HISTORIC - ERADICATION OF INSECTS IN WOOD
060376 - HISTORIC STRUCTURES - ANTISEPTIC TREATMENT FOR WOOD
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies procedures for the storage and protection of wood, not specifically for the drying of wood.

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

Wood Preservatives and other Pesticides are registered by Health Canada as part of the Pest Control Products Act. Ensure that the product specified is approved for the use intended. Ensure that the safe use and disposal of wood preservatives complies with all Federal, Provincial and Municipal regulations, particularly the Canadian Environmental Assessment Act (CEAA), the Canadian Environmental Protection Act, and the Pest Control Products Act. Call provincial Environment or Agriculture departments, or the Pest Management Regulatory Agency (PMRA), Health Canada. For information and procedures on pest control products, call the Pest Management Information Service at 1-800-267-6315. Ensure that the use and disposal of wood preservatives complies with all departmental regulations, particularly the Environmental Assessment Review Process.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


060318 HISTORIC - REPLACEMENT OF CURVED WOOD MEMBERS: STEAM BENDING

06 03 18 HISTORIC - REPLACEMENT OF CURVED WOOD MEMBERS: STEAM BENDING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies techniques, materials and apparatus for the forming of wooden members by steam bending to be used in reconstruction or restoration of period structures.

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

Steam bending procedures may be modified occasionally based on the length and dimension of the material being bent and the type of steam production equipment that is available, that is, high pressure versus low pressure. For high-pressure equipment, the operator must possess a steam ticket, which is a regulatory requirement.

This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. The inclusion of recycled content provides efficient use of natural resources and diverts materials from the waste stream. Wood Preservatives and other Pesticides are registered by Health Canada as part of the Pest Control Products Act. Ensure that the product specified is approved for the use intended. Ensure that the safe use and disposal of wood preservatives complies with all Federal, Provincial and Municipal regulations, particularly the Canadian Environmental Assessment Act (CEAA), the Canadian Environmental Protection Act, the Pest Control Products Act, and for Canadian Heritage projects, the Parks Canada Management Directive 2.4.1 and Parks Canada Management Directive 2.4.2. Call provincial Environment or Agriculture departments, or the Pest Management Regulatory Agency (PMRA), Health Canada. For information and procedures on pest control products, call the Pest Management Information Service at 1-800-267-6315. Ensure that the use and disposal of wood preservatives complies with all departmental regulations, particularly the Environmental Assessment Review Process.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


060374 HISTORIC - LONG-TERM TREATMENT OF WOOD

06 03 74 HISTORIC - LONG-TERM TREATMENT OF WOOD

Date: 2012/06/30

Related sections:

012900 - PAYMENT PROCEDURES
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

Wood Preservatives and other Pesticides are registered by Health Canada as part of the Pest Control Products Act. Ensure that the product specified is approved for the use intended. Ensure that the safe use and disposal of wood preservatives complies with all Federal, Provincial and Municipal regulations, particularly the Canadian Environmental Assessment Act (CEAA), the Canadian Environmental Protection Act, and the Pest Control Products Act. Call provincial Environment or Agriculture departments, or the Pest Management Regulatory Agency (PMRA), Health Canada. For information and procedures on pest control products, call the Pest Management Information Service at 1-800-267-6315. Ensure that the use and disposal of wood preservatives complies with all departmental regulations, particularly the Environmental Assessment Review Process.

If wood is pre-cut, use Section 06 03 16 - Historic - Storage and Protection of Wood to ensure adequate drying.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


060375 HISTORIC - ERADICATION OF INSECTS IN WOOD

06 03 75 HISTORIC - ERADICATION OF INSECTS IN WOOD

Date: 2008/06/30

Related sections:

016100 - COMMON PRODUCT REQUIREMENTS

Notes:

DESCRIPTION: This specification describes procedures for use of insecticides in 2 circumstances: 1) application by contractor for insect eradication work only; 2) application by contractor as part of larger contract for conservation or restoration work. It can also be used for work by departmental staff. Insert the required text from this section into applicable technical Sections. This section should not be used as a separate section in a project specification.

SUPPORT: This Section has been developed by the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

Wood Preservatives and other Pesticides are registered by Health Canada as part of the Pest Control Products Act. Ensure that the product specified is approved for the use intended. Ensure that the use and disposal of wood preservatives complies with all Federal, Provincial and Municipal regulations, particularly the Canadian Environmental Assessment Act (CEAA), the Canadian Environmental Protection Act, and the Pest Control Products Act.


060376 HISTORIC STRUCTURES - ANTISEPTIC TREATMENT FOR WOOD

06 03 76 HISTORIC STRUCTURES - ANTISEPTIC TREATMENT FOR WOOD

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

Wood Preservatives and other Pesticides are registered by Health Canada as part of the Pest Control Products Act. Ensure that the product specified is approved for the use intended. Ensure that the safe use and disposal of wood preservatives complies with all Federal, Provincial and Municipal regulations, particularly the Canadian Environmental Assessment Act (CEAA), the Canadian Environmental Protection Act, and the Pest Control Products Act. Call provincial Environment or Agriculture departments, or the Pest Management Regulatory Agency (PMRA), Health Canada. For information and procedures on pest control products, call the Pest Management Information Service at 1-800-267-6315. Ensure that the use and disposal of wood preservatives complies with all departmental regulations, particularly the Environmental Assessment Review Process.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


060573 WOOD TREATMENT

06 05 73 WOOD TREATMENT

Date: 2007/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION

Notes:

DESCRIPTION: This Section specifies products treated with preservative and fire-retardant by pressure impregnation. Insert required text from this Section into applicable technical Sections. This Section should not be used as a separate Section in a project specification.

Larger wood members may require incising which will effect appearance.

This section includes LEED general requirements co-ordinate with NMS Section 01 35 21 - LEED Requirement.


060899 ROUGH CARPENTRY FOR MINOR WORKS

06 08 99 ROUGH CARPENTRY FOR MINOR WORKS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
061000 - ROUGH CARPENTRY
060573 - WOOD TREATMENT
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section is an abridged version of Sections 06 05 73 - Wood Treatment and 06 10 00 - Rough Carpentry and is intended for Government - MINOR WORKS contracts. This Section may not include all the information to adequately describe the complete scope of work for all projects and must be edited by deleting or adding the appropriate information from the complete sections noted above.

Use Section 06 10 00 - Rough Carpentry to specify rough carpentry for wood framed buildings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


061000 ROUGH CARPENTRY

06 10 00 ROUGH CARPENTRY

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
060573 - WOOD TREATMENT
017411 - CLEANING

Notes:

Use Section 06 08 99 - Rough Carpentry for Minor Works to specify rough carpentry for minor works projects.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


061400 TREATED WOOD FOUNDATIONS

06 14 00 TREATED WOOD FOUNDATIONS

Date: 2007/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
060573 - WOOD TREATMENT
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

Do not use this Section for DND projects.

For Public Works and Government Services Canada projects, contact client department to determine requirements for control and use of preservatives prior to utilization of this Section.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


061500 WOOD DECKING

06 15 00 WOOD DECKING

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
060573 - WOOD TREATMENT
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

If wood products are to be treated with preservative or fire-retardant by pressure impregnation insert appropriate text from Section 06 05 73 - Wood Treatment.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


061753 SHOP - FABRICATED WOOD TRUSSES

06 17 53 SHOP - FABRICATED WOOD TRUSSES

Date: 2005/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
013543 - ENVIRONMENTAL PROCEDURES
017411 - CLEANING

Notes:

In case trusses are to be fabricated on basis of design by a Structural Engineer, drawings must indicate loading conditions, limitations and dimensions of members, particulars relating to connectors, sections and details of truss configuration, bearing conditions, chord extensions, chord splices, cantilevers, joint details, anchors, bracing, bridging and special framing for concentrated loads. If fabricator is to design trusses, loadings must be indicated, drawings must indicate location, spacing, span and geometry of trusses as well as required minimum distance at heel between top of truss and bearing surface to ensure air circulation. Use reference documents such as The Truss Plate Institute of Canada for Commercial, Residential and Farm snow loading and Truss Design Procedures and Specifications for Light Metal Plate Connected Wood Trusses.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


061800 GLUED-LAMINATED CONSTRUCTION

06 18 00 GLUED-LAMINATED CONSTRUCTION

Date: 2010/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
013543 - ENVIRONMENTAL PROCEDURES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the laminating stock, adhesive, fasteners, etc. for glued-laminated structural units, including fabrication and erection.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


062000 FINISH CARPENTRY

06 20 00 FINISH CARPENTRY

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
087005 - CABINET AND MISCELLANEOUS HARDWARE
017411 - CLEANING

Notes:

Specifier to determine if AWMAC, NLGA or NHLA is governing grading authority for project and specify consistently throughout.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


064000 ARCHITECTURAL WOODWORK

06 40 00 ARCHITECTURAL WOODWORK

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
099123 - INTERIOR PAINTING
087005 - CABINET AND MISCELLANEOUS HARDWARE
062000 - FINISH CARPENTRY
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


064700 PLASTIC LAMINATE FINISHING

06 47 00 PLASTIC LAMINATE FINISHING

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
062000 - FINISH CARPENTRY
064000 - ARCHITECTURAL WOODWORK
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


070313 HISTORIC - SLATE SHINGLE ROOFING

07 03 13 HISTORIC - SLATE SHINGLE ROOFING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
061000 - ROUGH CARPENTRY
070332 - HISTORIC - WOOD SHINGLES AND SHAKES ROOFING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies slates applied as only finish to roofs of historic buildings. Ensure that drawings indicate representative portion of installation including such things as slate pattern, exposure, headlap and sidelap of underlay as well as treatment at eaves, valleys, hips, ridges, gables, dormers, chimneys and sidewall openings. For convenience, flashing is specified in this section in a simplified manner. Specific seaming details, cleating patterns and specific accessories for flashing have not been included. Where flashing are elaborate or impact the design of the roof, a separate specification section is recommended.

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

This Section specifies when required environmentally responsible material choices, and takes a deconstruction approach which may include recycling and reuse options and generally available disposal options.

Slate shingles are recyclable. Wherever possible, used slate should be diverted to facilities that reuse vintage slate.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


070331 HISTORIC - CONCRETE UNIT ROOFING

07 03 31 HISTORIC - CONCRETE UNIT ROOFING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
070332 - HISTORIC - WOOD SHINGLES AND SHAKES ROOFING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for the installation of a roof covering made up of small concrete units described as shingles, slates, or tiles. The life span of this type of roof is expected to be approximately 60 years.

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

Concrete tiles were developed in the latter part of the 19th century as a substitute for clay tile, and became a popular roofing system in the early part of the 20th century. The concrete tile roof however is not an appropriate substitute for an existing historic clay tile roof.

Use this section to specify all types of unit concrete roof coverings, concrete shingles, slates, tiles, or channels. Although some roofers will be familiar with installation and details, modern use of concrete roofing is not common. Also, most concrete roofing jobs on historic buildings often consist of repair or reproduction.

Concrete roof materials used in damp areas of the country will collect dirt. Moss and vegetation will eventually appear on the concrete slates. Removal should follow the most recent research. Consult the regional CEAA officer for approved materials and consult AES for approved methods prior to executing the specifications.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Concrete roofing units are recyclable. Wherever possible, used concrete roofing units should be diverted to facilities that reuse concrete roofing units.


070332 HISTORIC - WOOD SHINGLES AND SHAKES ROOFING

07 03 32 HISTORIC - WOOD SHINGLES AND SHAKES ROOFING

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
076200 - SHEET METAL FLASHING AND TRIM
009275

Notes:

DESCRIPTION: Ensure that drawings indicate extent of shingle and shake application and show a representative portion of installation which may include details of shingle pattern, exposure, headlap and sidelap of underlay as well as treatment at eaves, valleys, hips, ridges, gables, dormers, chimneys and sidewall openings.

SUPPORT: This Section has been developed by the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

This Section makes reference to the Architectural Conservation Technology (ACT) Manual, which was first prepared within the context of Parks Canada Policy (1979) and was re-edited in 1994. See ACT Manual, Vol. VII Period Construction Technology, Article 9.1 Period Roofing - Shingle Roofing, published by Canada Communication Group - Publishing.


070333 HISTORIC - SOD ROOFING

07 03 33 HISTORIC - SOD ROOFING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies sod materials for use as overlay on roofs of historic structures. There is no known single method of sod roofing. Sod roofing overlay is a technique which is comprised of a range of methods rather than one single form, with adaptations developed for variation of geography, climate, resources, roof style and of course skills of tradesperson Adapt this Section as required to suit the historic usage at a particular site.

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

For re-roofing projects consider working in phases to minimize time need to strip and re-roof the project.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


070334 Historic - Canvas Roofing

07 03 34 Historic - Canvas Roofing

Date: 1999/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
017419

Notes:

This Section 07 03 34 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 07332 - Historic Structures Canvas Roofing in accordance with MasterFormat 1995.

DESCRIPTION: Canvas roofs have been used for small ornate roofs of unusual shape or section which are difficult to cover. They are also used for roofs of low pitch which are intended for walking on, porch roofs and floors. Weather decks of ships and boats are also covered with canvas. This specification should be used in conjunction with standard drawings of A and E Canada/PWC, AOR-0501, AOR-0502, AOR-0503 and AOR-0503-A.

SUPPORT: This section was developed by Real Property Services for Environment Canada and Canadian Heritage, Public Works and Government Services Canada.

ENVIRONMENTAL: This Section specifies environmentally responsible choices for generally available waste disposal options.

This section was developed between 1979 and 1984 to assist professional staff working on National Historic Site structures. No comprehensive update of this document has been undertaken to ensure: metrification of product measurements, current product availability, environmental and safety concerns, of reference book availability.


070335 HISTORIC - TIN-PLATE AND TERNE PLATE ROOFING

07 03 35 HISTORIC - TIN-PLATE AND TERNE PLATE ROOFING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
070335 - HISTORIC - TIN-PLATE AND TERNE PLATE ROOFING
017411 - CLEANING

Notes:

SUPPORT: This Section has been developed with the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

This Section specifies architectural sheet metal roofing systems but does not address such pre-formed sheet metal roofing products as corrugated iron or steel shingles. The present guideline sheets provide valuable information referring to the products and materials characteristics to be selected and used in the above mentioned specification.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


070336 Historic - Board Roofing

07 03 36 Historic - Board Roofing

Date: 2000/12/31

Related sections:

017419
610000

Notes:

This Section 07 03 36 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 07471 - Historic Structures Board Roofing in accordance with MasterFormat 1995.

SUPPORT: This Section developed by Real Property Services for Canadian Heritage, Environment Canada and Parks Canada Agency, Public Works and Government Services Canada, and has not been reviewed by other government departments nor the private sector.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. The inclusion of recycled content provides efficient use of natural resources and diverts materials from the waste stream.

Use this Section as a guide to specifying boards applied to roofs of historic buildings as a covering. Ensure that drawings indicate extent of boarding and show a representative portion of pattern to be used both on main roof and any dormers. Considering infrequent use made of this roof covering today, it is essential that detail drawings, covering every aspect of installation be prepared. No store of knowledge concerning detailing or installation of board roofing can be expected from a roofer, or other tradesman today. For convenience of specifiers using this section flashing is included.

Where an existing historic board roof is being replaced, it's construction, materials and retailing should be carefully researched, this information should be used as the basis for the design of the new roof. To ensure it follows historic precedent.

This section was developed between 1979 and 1984 to assist professional staff working on National Historic Site structures. No comprehensive update of this document has been undertaken to ensure: metrification of product measurements, current product availability, environmental and safety concerns, of reference books availability.


070391 Historic - Caulking Vessels

07 03 91 Historic - Caulking Vessels

Date: 2000/12/31

Related sections:

016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section 07 03 91 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 07921 - Historic Structures: Caulking Vessels in accordance with MasterFormat 1995.

DESCRIPTION: This section specifies caulking of carvel planking on historic vessels. This section may also be used for caulking of operational vessels.

SUPPORT: This section developed by Real Property Services for Environment Canada and Canadian Heritage, Public Works and Government Services Canada.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including generally available disposal options.


071113 BITUMINOUS DAMPPROOFING

07 11 13 BITUMINOUS DAMPPROOFING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


071213 BUILT-UP ASPHALT WATERPROOFING

07 12 13 BUILT-UP ASPHALT WATERPROOFING

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
079200 - JOINT SEALANTS
060899 - ROUGH CARPENTRY FOR MINOR WORKS
061000 - ROUGH CARPENTRY
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
017411 - CLEANING
015600 - TEMPORARY BARRIERS AND ENCLOSURES

Notes:

This Section specifies built-up asphalt waterproofing used for waterproofing of both horizontal and vertical surfaces.

For built-up asphalt roofing refer to Section 07 51 00 - Built-up Bituminous Roofing.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


071352 MODIFIED BITUMINOUS SHEET WATERPROOFING

07 13 52 MODIFIED BITUMINOUS SHEET WATERPROOFING

Date: 2008/12/31

Related sections:

013216
013529
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
071352 - MODIFIED BITUMINOUS SHEET WATERPROOFING
060899 - ROUGH CARPENTRY FOR MINOR WORKS
061000 - ROUGH CARPENTRY

Notes:

DESCRIPTION: This Section specifies modified bituminous sheet waterproofing used for both horizontal and vertical surfaces

This Section was derived from Section 07 52 00 - Modified Bituminous Membrane Roofing in order to specifically address waterproofing.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

The following Section contains text required to complete the work of this Section: 07 92 00 - Joint Sealants.

For Modified Bituminous Membrane Roofing use Section 07 52 00.


071353 ELASTOMERIC SHEET WATERPROOFING

07 13 53 ELASTOMERIC SHEET WATERPROOFING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
071353 - ELASTOMERIC SHEET WATERPROOFING
079200 - JOINT SEALANTS
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
015600 - TEMPORARY BARRIERS AND ENCLOSURES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies ethylene propylene diene monomer (EPDM) used for waterproofing of both horizontal and vertical surfaces.

This Section was derived from Section 07 53 23 - Ethylene Propylene Diene Monomer Roofing to specifically address waterproofing.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


071413 HOT FLUID-APPLIED RUBBERIZED ASPHALT WATERPROOFING

07 14 13 HOT FLUID-APPLIED RUBBERIZED ASPHALT WATERPROOFING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
071413 - HOT FLUID-APPLIED RUBBERIZED ASPHALT WATERPROOFING
079200 - JOINT SEALANTS
033500 - CONCRETE FINISHING
033000 - CAST-IN-PLACE CONCRETE
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
015600 - TEMPORARY BARRIERS AND ENCLOSURES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies hot applied rubberized asphalt used for waterproofing in a protected membrane assembly. It also specifies sheathing materials, insulation, ballast and installation.

This Section 07 14 13 - Hot Fluid-Applied Rubberized Asphalt Waterproofing was created from Section 07 55 56.14 - Hot Fluid Applied Rubberized Asphalt Roofing.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


071619 METAL OXIDE WATERPROOFING

07 16 19 METAL OXIDE WATERPROOFING

Date: 2006/09/30

Related sections:

014500 - QUALITY CONTROL
071619 - METAL OXIDE WATERPROOFING
033505 - CONCRETE FLOOR HARDENING
033500 - CONCRETE FINISHING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the material and mixes for metal oxide waterproofing and their application.

This Section 07 16 19 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 07161 - Metal Oxide Waterproofing in accordance with MasterFormat 1995.


071713 BENTONITE PANEL WATERPROOFING

07 17 13 BENTONITE PANEL WATERPROOFING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
071713 - BENTONITE PANEL WATERPROOFING
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
017411 - CLEANING

Notes:

Bentonite material is not produced in Canada, but is available from suppliers in some areas of the country. Before specifying for a project, specifier should ensure that material is readily available and that local applicators are skilled in the application of material. This specification is limited to bentonite clay filled corrugated paper panel systems and accessories. Specifier should ensure that subsoil conditions are such that bentonite clay will perform properly as a waterproofing membrane and that special placement and compaction provisions are specified in Section 31 23 33.01 - Excavating, Trenching and Backfilling.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


071800 TRAFFIC COATINGS

07 18 00 TRAFFIC COATINGS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


071900 WATER REPELLENTS

07 19 00 WATER REPELLENTS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Specifier must ensure that use of specified water repellents is permitted by air pollution ordinances and is not too hazardous for project conditions. Check compatibility of water repellent with brick. Some brick manufacturers test specific coatings with their products. Before specifying product seek specialist advice on use of product.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


072113 BOARD INSULATION

07 21 13 BOARD INSULATION

Date: 2006/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013216
013529
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section specifies rigid, polystyrene, polyisocyanurate, urethane, mineral fibre, cellular glass and cellulose fibre, adhesives, accessories and installation.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. Increased R-value insulation levels will provide improved energy efficiency. Improved energy efficiency reduces the use of nonrenewable energy sources and provides a lessened contribution to global warming.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 07 21 13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 07212 - Board Insulation in accordance with MasterFormat 1995.


072116 BLANKET INSULATION

07 21 16 BLANKET INSULATION

Date: 2006/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013216
013529
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. Increased R-value insulation levels will provide improved energy efficiency. Improved energy efficiency reduces the use of nonrenewable energy sources and provides a lessened contribution to global warming.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 07 21 16 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 07213 - Batt and Blanket Insulation in accordance with MasterFormat 1995.


072123 LOOSE FILL INSULATION

07 21 23 LOOSE FILL INSULATION

Date: 2006/03/31

Related sections:

028101 - HAZARDOUS MATERIALS
013529
015100 - TEMPORARY UTILITIES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
072600 - VAPOUR RETARDERS

Notes:

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. The inclusion of recycled content provides efficient use of natural resources and diverts materials from the waste system.

ENVIRONMENTAL: Increased R-value insulation levels will provide improved energy efficiency. Improved energy efficiency reduces the use of nonrenewable energy sources and provides a lessened contribution to global warming.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 07 21 23 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 07211 - Loose Fill Insulation in accordance with MasterFormat 1995.


072400 EXTERIOR INSULATION AND FINISH SYSTEMS

07 24 00 EXTERIOR INSULATION AND FINISH SYSTEMS

Date: 2011/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
072400 - EXTERIOR INSULATION AND FINISH SYSTEMS
079200 - JOINT SEALANTS
033500 - CONCRETE FINISHING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


072600 VAPOUR RETARDERS

07 26 00 VAPOUR RETARDERS

Date: 2006/03/31

Related sections:

013529
014500 - QUALITY CONTROL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

Ensure that sheet vapour barrier can be installed and sealed as detailed without interrupting continuity of vapour barrier.

Ensure details at penetrations, openings and transitions between different types of vapour barrier are shown.

This Section 07 26 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 07160 - Sheet Vapour Retarders in accordance with MasterFormat 1995.


073113 ASPHALT SHINGLES

07 31 13 ASPHALT SHINGLES

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017800 - CLOSEOUT SUBMITTALS
076200 - SHEET METAL FLASHING AND TRIM
017411 - CLEANING

Notes:

Ensure that drawings indicate extent of non-standard pattern as well as details at flashings, eaves, gables, hips, parapets, chimneys and dormers. Ensure that sheet metal flashings and trim are specified in Section 07 62 00 - Sheet Metal Flashing and Trim.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


073129 WOOD SHINGLES AND SHAKES

07 31 29 WOOD SHINGLES AND SHAKES

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Ensure that drawings indicate extent of shingle and shake application and show representative portion of pattern to be used, including exposure, sidelaps and headlaps as well as installation at flashings, eaves, gables, hip, parapets, chimneys and dormers. Ensure that sheet metal flashings and trim required in connection with wood shingles and shakes are specified in Section 07 62 00 - Sheet Metal Flashing and Trim.

Use Section 07 03 32 - Historic - Wood Shingles and Shakes Roofing, when doing complicated re-roofing of an historic building.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


074243 COMPOSITE WALL PANELS

07 42 43 COMPOSITE WALL PANELS

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies a composite panel material composed of two sheets of metal bonded to a low density thermoplastic or polyethylene core. The metal sheets can be aluminum with an anodized or painted finish, or stainless steel. The panels are attached to each other and to the substrate with extruded fasteners which can be either a continuous edge grip method or a rout and return method. Attachment methods should be checked with manufacturer.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


074456 MINERAL FIBER REINFORCED CEMENTITIOUS PANELS

07 44 56 MINERAL FIBER REINFORCED CEMENTITIOUS PANELS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies wall systems comprising fibre reinforced cementitious composite panels in aluminum grid.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


074613 PREFORMED METAL SIDING

07 46 13 PREFORMED METAL SIDING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


074623 WOOD SIDING

07 46 23 WOOD SIDING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
076200 - SHEET METAL FLASHING AND TRIM
017411 - CLEANING

Notes:

If wood siding materials are to be treated with preservative or fire retardant by pressure impregnation insert appropriate text from Section "Wood Treatment", edited as required. Check treatability of specified species and acceptability of resulting colour before specifying.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


074633 PLASTIC SIDING

07 46 33 PLASTIC SIDING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


075100 BUILT-UP BITUMINOUS ROOFING

07 51 00 BUILT-UP BITUMINOUS ROOFING

Date: 2008/12/31

Related sections:

013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
061000 - ROUGH CARPENTRY
079200 - JOINT SEALANTS
060899 - ROUGH CARPENTRY FOR MINOR WORKS
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES

Notes:

DESCRIPTION: This Section specifies bituminous built-up roofing (BUR) in either conventional membrane roofing (CMR) or protected membrane roofing (PMR) systems.

Text from Section 07 92 00 - Joint Sealants might be used in Sealers article - PART 2 - PRODUCTS.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

For built-up asphalt waterproofing refer to Section 07 12 13 - Built-Up Asphalt Waterproofing.


075200 MODIFIED BITUMINOUS MEMBRANE ROOFING

07 52 00 MODIFIED BITUMINOUS MEMBRANE ROOFING

Date: 2008/12/31

Related sections:

013216
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
061000 - ROUGH CARPENTRY
060899 - ROUGH CARPENTRY FOR MINOR WORKS
053100 - STEEL DECKING

Notes:

DESCRIPTION: This Section specifies modified bituminous roofing used in both conventional membrane roofing (CMR) and protected membrane roofing (PMR) systems.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

The following Section contains text required to complete the work of this Section: 07 92 00 - Joint Sealants.

For Modified Bituminous Sheet Waterproofing use Section 07 13 52.


075323 ETHYLENE PROPYLENE DIENE MONOMER ROOFING

07 53 23 ETHYLENE PROPYLENE DIENE MONOMER ROOFING

Date: 2008/12/31

Related sections:

013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
075323 - ETHYLENE PROPYLENE DIENE MONOMER ROOFING
061000 - ROUGH CARPENTRY
079200 - JOINT SEALANTS
053100 - STEEL DECKING
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES

Notes:

This Section specifies ethylene propylene diene monomer (EPDM) used for roofing in both conventional membrane roofing (CMR) and protected membrane roofing (PMR) systems.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

For waterproofing refer to Section 07 13 53.


075419 POLYVINYL-CHLORIDE ROOFING

07 54 19 POLYVINYL-CHLORIDE ROOFING

Date: 2009/12/31

Related sections:

013216
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
075419 - POLYVINYL-CHLORIDE ROOFING
061000 - ROUGH CARPENTRY
076200 - SHEET METAL FLASHING AND TRIM
053100 - STEEL DECKING
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
017411 - CLEANING

Notes:

This Section specifies polyvinyl chloride (PVC) roofing in both conventional membrane roofing (CMR) and protected membrane roofing (PMR) systems.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

For PVC membrane Waterproofing use Section 07 13 54 - Thermoplastic Sheet Waterproofing.

Consult with manufacturer before specifying PVC membrane for roofing applications when the January design temperature is -23 degrees C.


075563 VEGETATED PROTECTED MEMBRANE ROOFING

07 55 63 VEGETATED PROTECTED MEMBRANE ROOFING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
075563 - VEGETATED PROTECTED MEMBRANE ROOFING
076200 - SHEET METAL FLASHING AND TRIM
079523 - PREFABRICATED ROOF EXPANSION JOINTS
034500 - PRECAST ARCHITECTURAL CONCRETE
017411 - CLEANING

Notes:

This Section is intended to be used for Green Roof applications where trees, shrubs, ground cover, grass, and walking pavers are used at a roof top area.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


076100 SHEET METAL ROOFING

07 61 00 SHEET METAL ROOFING

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


076200 SHEET METAL FLASHING AND TRIM

07 62 00 SHEET METAL FLASHING AND TRIM

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies galvanized steel, prefinished steel, aluminum, copper and stainless steel counter flashings, cap flashings, eaves troughs and down-pipes in connection with roofing installation. When decorative type sheet metal work is required (such as batten spandrel panels and wide fascias) add necessary paragraphs as per project requirements. Specify standing seam or batten metal roofing in Section 07 61 00 - Sheet Metal Roofing.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


077233 ROOF HATCHES

07 72 33 ROOF HATCHES

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.


077269 ROOF ANCHORS AND SAFETY RESTRAINTS

07 72 69 ROOF ANCHORS AND SAFETY RESTRAINTS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
028101 - HAZARDOUS MATERIALS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is intended to be used for Green Roof applications where trees, shrubs, ground cover, grass, and walking pavers are used at a roof top area.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


078100 APPLIED FIREPROOFING

07 81 00 APPLIED FIREPROOFING

Date: 2007/03/31

Related sections:

028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
013216
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
099123 - INTERIOR PAINTING
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies mineral fiber sprayed-on fireproofing and sprayed-on cementitious fireproofing.


078400 FIRE STOPPING

07 84 00 FIRE STOPPING

Date: 2007/03/31

Related sections:

028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
013216
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies specific construction consisting of any device intended to close off an opening or penetration during a fire and/or materials that fill an opening in a wall or floor assembly where penetration is by cables, cable trays, conduits, ducts, pipes and any poke through termination device, such as electrical outlet boxes along with their means of support through the wall or the floor opening and is intended to be used in specifications for buildings conforming to Part 3 and Part 9 of NBC.


079200 JOINT SEALANTS

07 92 00 JOINT SEALANTS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section can be used for work indicated and as a source of text for inclusion in other Sections where caulking and sealants are required.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


079513 EXPANSION JOINT COVER ASSEMBLIES

07 95 13 EXPANSION JOINT COVER ASSEMBLIES

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

As there are many variations and combinations available, consult manufacturer's literature or representative when describing the products.

Co-ordinate forming of expansion joints with related sections, i.e. 03 30 00 - Cast-in-Place Concrete, 04 21 13 - Brick Masonry, 09 21 16 - Gypsum Board Assemblies.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


079523 PREFABRICATED ROOF EXPANSION JOINTS

07 95 23 PREFABRICATED ROOF EXPANSION JOINTS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


080311 HISTORIC - PERIOD WOOD DOORS

08 03 11 HISTORIC - PERIOD WOOD DOORS

Date: 2008/06/30

Related sections:

016100 - COMMON PRODUCT REQUIREMENTS
088050 - GLAZING

Notes:

SUPPORT: This Section has been developed by the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

This Section can be used to specify reproduction of historic transom, fanlight and sidelight sash/panels.

Period wood doors may require period door frames, hardware, glazing etc. In many cases, the door frame is a component of the door and the door and transom may actually be required to be fitted to the frame before installation in the opening. This is essential, for example, when fabricating doors with frame-mounted pintles. Add this Section to the project manual as required.

Canadian reference on period wood door technology: Architectural Conservation Technology (ACT) Manual, Volume VII, Period Construction Technology, Section 8.1, Period Joinery, Door Making. The Heritage Conservation Directorate of PWGSC produced this manual.

American References on historic building rehabilitation are for sale or available on the National Parks Service web site (http://www.nps.gov/history/hps/tps/briefs/presbhom .htm). Preserving Historic Corridor Doors and Glazing In High-Rise Buildings; for the Technical Preservation Services catalogue of publications visit http://www.nps.gov/history/tps/tpscat.htm.


081100 METAL DOORS AND FRAMES

08 11 00 METAL DOORS AND FRAMES

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
087100 - DOOR HARDWARE
088050 - GLAZING

Notes:

Verify components with manufacturer and edit section to suit specific door type.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


081116 ALUMINUM DOORS AND FRAMES

08 11 16 ALUMINUM DOORS AND FRAMES

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
087100 - DOOR HARDWARE
088050 - GLAZING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies aluminum doors, frames, sidelights and transoms used in storefront, entrance, vestibule and interior applications and are considered in this Section as a door system. Include in this section, any related components such as air barriers, vapour retarders, door adapters, intake or exhaust louvers. Coordinate with and specify glass and glazing components in Section 08 80 50 - Glazing.

Check manufacturer's literature for recommended hardware and if it is to be provided as part of the door specify in this section; and if not specify in Section 08 71 00 - Door Hardware.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


081119 STAINLESS STEEL DOORS AND FRAMES

08 11 19 STAINLESS STEEL DOORS AND FRAMES

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies stainless steel doors, frames, sidelights and transoms used in storefront, entrance, vestibule and interior applications. Check manufacturers literature for recommended hardware and if it is to be provided as part of the door specify in this section; and if not specify in Section 08 71 00 - Door Hardware. Include in this section, any related components such as air barriers, vapour retarders, door adapters, intake or exhaust louvers. Co-ordinate with and specify glass and glazing components in Section 08 80 50 - Glazing.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


081169 METAL STORM DOORS AND FRAMES

08 11 69 METAL STORM DOORS AND FRAMES

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
016100 - COMMON PRODUCT REQUIREMENTS

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


081373 SLIDING METAL DOORS

08 13 73 SLIDING METAL DOORS

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
087100 - DOOR HARDWARE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies metal fire doors operating horizontally or vertically.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


081416 Flush Wood Doors

08 14 16 Flush Wood Doors

Date: 2004/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
088050 - GLAZING
087100 - DOOR HARDWARE
089000 - LOUVRES AND VENTS

Notes:

This Section 08 14 16 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 08210 - Wood Doors in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies hollow and solid wood and plastic veneer wood doors and is based on CAN/CSA-O132.2 Series for Wood Flush Doors and AWMAC standard for Stile and Rail Doors. Prehung doors are available but are not specified in this section.

SUPPORT: This Section has been reviewed and updated with the assistance of Door and Hardware Institute.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. Canada is has implemented a CSA governed process to certify the forest management practices for wood products. Check with manufacturers regarding the use of product certified under CAN/CSA-Z808 in the manufacturing process. In order to minimize environmental impacts specified wood types should not be listed on the Convention on International Trade in Endangered Species (CITES).


081480 SLIDING WOOD AND PLASTIC DOORS

08 14 80 SLIDING WOOD AND PLASTIC DOORS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
135290
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: This Section has been reviewed and updated with the assistance of the Door and Hardware Institute.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


083313 COILING COUNTER DOORS

08 33 13 COILING COUNTER DOORS

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
087100 - DOOR HARDWARE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies coiling (rolling) metal and wood doors of narrow horizontal slats, operating vertically (rolling up at head of opening) and are placed in wall openings above counter height. This includes also labelled coiling counter doors. Note that aluminum cannot be used for labelled shutters.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


083336 SIDE COILING GRILLES

08 33 36 SIDE COILING GRILLES

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
087100 - DOOR HARDWARE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies side sliding grilles and closures which function as security barriers. It does not include counter height rolling shutters and overhead coiling doors and grilles. These are specified in Sections 08 33 23.01 - Overhead Coiling Doors and Grilles and 08 33 13 - Coiling Counter Doors, side coiling grilles and closures may be specified with coiling partitions, Division 10, when both are on project, to have similar finishes and hardware.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


083483 HINGED SAFETY GLASS DOORS

08 34 83 HINGED SAFETY GLASS DOORS

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies safety glass doors and lites made of tempered glass without stiles.

Doors with stiles are to be specified under Section 08 11 00 - Metal Doors and Frames, Section 08 11 16 - Aluminum Doors and Frames, Section 08 11 19 - Stainless Steel Doors and Frames, Section 08 14 16 - Flush Wood Doors.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


083619 MULTI-LEAF VERTICAL LIFT DOORS

08 36 19 MULTI-LEAF VERTICAL LIFT DOORS

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


083816 FLEXIBLE TRAFFIC DOORS

08 38 16 FLEXIBLE TRAFFIC DOORS

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


084229 AUTOMATIC ENTRANCES

08 42 29 AUTOMATIC ENTRANCES

Date: 2010/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
087100 - DOOR HARDWARE
079200 - JOINT SEALANTS
088050 - GLAZING
017411 - CLEANING
017900 - DEMONSTRATION AND TRAINING

Notes:

DESCRIPTION: This Section specifies packaged automatic entrance doors of the swinging, sliding and revolving type. It incorporates doors, door frames, screen framing, glass and glazing, door hardware, operators, controls and accessories. If this section is written specifically for operators and controls only, renumber and retitle the Section - Electro-Mechanical Hardware.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


084413 GLAZED ALUMINUM CURTAIN WALLS

08 44 13 GLAZED ALUMINUM CURTAIN WALLS

Date: 2010/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
078400 - FIRE STOPPING
085000 - WINDOWS
727000
099123 - INTERIOR PAINTING
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies tubular aluminum exterior curtain wall assembly for multi-story cladding; site assembled "stick" frame or shop fabricated "unitized" subassemblies; factory prefinished, vision glass, glass or insulated metal panel infill, column covers, louvres, and glazing. With moderate editing, this section could be utilized for bronze or stainless steel systems or could incorporate granite, marble, or stone panels. Air barriers, vapour retarders, intake or exhaust louvres, each integral with the curtain wall system, should be included in this section.

This Section is not specifically structured for special or custom configured wall systems. Glass and glazing is referenced to Section 08 80 50 - Glazing. Sealants are referenced to Section 07 92 00 - Joint Sealants. Stone panels within the curtain wall system may be specified in a Division 4 section.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


085000 WINDOWS

08 50 00 WINDOWS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies horizontal and vertical sliding, casement, projected and fixed windows. Ensure drawings indicate window elevations, dimensions, opening vents and other pertinent details.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.

This Section is based on AAMA/WDMA/CSA 101/I.S.2/A440.

Specify window material in title, i.e. Aluminum Windows. If section title changes, change the section number to that recommended in CSC/CSI MasterFormat.


086210 PLASTIC SKYLIGHTS

08 62 10 PLASTIC SKYLIGHTS

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies standard skylights, their glazing, curb frames, accessories and their installation.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


087005 CABINET AND MISCELLANEOUS HARDWARE

08 70 05 CABINET AND MISCELLANEOUS HARDWARE

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
087110
017411 - CLEANING

Notes:

DESCRIPTION: This Section contains requirements of Architectural Hardware for custom fabricated millwork.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

For prefabricated cabinets, laboratory furniture and windows, consult catalogues for manufacturer's standard Architectural Hardware included with product and specify accordingly.

Use Section 08 71 10 - Door Hardware specify door hardware.


087100 DOOR HARDWARE

08 71 00 DOOR HARDWARE

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
055000 - METAL FABRICATIONS
017411 - CLEANING

Notes:

DESCRIPTION: This Section contains requirements of finish hardware for conventional doors.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

For special doors such as overhead, folding, flexible, refrigerator/freezer and vault doors etc., consult catalogues for manufacturer's standard hardware included with product and specify accordingly.

Use Section 08 70 05 - Cabinet and Miscellaneous Hardware to specify hardware for custom fabricated millwork.


088050 GLAZING

08 80 50 GLAZING

Date: 2010/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088753 - SECURITY FILMS
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Incorporate product and installation requirements and specify in this section by direct reference in metal frame, door, window, glazed wall and other sections to minimize redundant specifying. The referring section should identify the specific glass or plastic, the applicable installation method, whether shop or field glazing is required, as well as identify any variations to the requirements of this section. Drawings should also reference the specific glass or plastic to assist clarity.


088753 SECURITY FILMS

08 87 53 SECURITY FILMS

Date: 2005/06/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088753 - SECURITY FILMS

Notes:

DESCRIPTION: This Section describes security films/laminates for retrofit applications to existing glass surfaces/windows where the manufactured glass needs to be enhanced for life safety and property protection. This section addresses three levels of protection This specification is intended for on site and factory installed interior surfaces of the glass or window system. The section does not include bullet resistant glass and glazing products. It is recommended that security film be used in renovation type projects and that bullet resistant glazing be used in new construction where applicable. Bullet resistant glazing should be specified in Section 08 80 50 - Glazing.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

For sustainable requirements for this section related to the Construction and Verification, co-ordinate with Section 01 47 15 Sustainable Requirements: Construction or Section 01 47 17 - Sustainable Requirements: Contractor's Verification.

This Section 08 87 53 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 12497 - Security Film for Glass in accordance with MasterFormat 1995.


089000 LOUVRES AND VENTS

08 90 00 LOUVRES AND VENTS

Date: 2006/12/31

Related sections:

028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies metal louvres and vents manufactured from extrusions and formed sheet metal. Do not include here louvres connected to ductwork. Types included are stationary louvres, adjustable louvres, louvred penthouses, door louvres, and brick and block vents. For louvres and vents connected to ductwork, refer to Section 23 37 20 - Louvres, Intakes and Vents.


090351 HISTORIC - PLASTER

09 03 51 HISTORIC - PLASTER

Date: 2008/06/30

Related sections:

014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
015100 - TEMPORARY UTILITIES
040308 - HISTORIC - MORTARING

Notes:

SUPPORT: This Section has been developed by the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

This Section specifies repair and replacement of plaster in historic structures. For repair and replacement of plaster in historic structures, refer to Preservation Briefs 21- Repair in Historic Flat Plaster - Walls and Ceilings from the National Trust, published by the US National Parks Service (http://www.cr.nps.gov); also, refer to the Association for Preservation Technology International (APTI) Publications (http://www.apti.org).


090361 HISTORIC - REPAINTING EXTERIOR SURFACES

09 03 61 HISTORIC - REPAINTING EXTERIOR SURFACES

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists with the contribution by the private sector.

This section specifies priming and painting previously painted exterior surfaces of historic structures, including historic structures exposed to fresh and salt water maritime atmosphere. It does not specify replication of period finishes which would be the work of a paint conservator.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


090362 HISTORIC - REPAINTING INTERIOR SURFACES

09 03 62 HISTORIC - REPAINTING INTERIOR SURFACES

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organization for their revision input and technical update on this Section: Public Works and Government Services Canada (PWGSC) Technical and Peer Review Committee a national committee of conservation specialists with the contribution by the private sector.

This section specifies detailed procedures and necessary information on each step of repainting process on interior historic structures of plaster, wallboard, wood, masonry, brick, concrete and metal surfaces. In this section varnish, lacquer, stain, wax and oil coatings are not dealt with as part of paint coatings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


092116 GYPSUM BOARD ASSEMBLIES

09 21 16 GYPSUM BOARD ASSEMBLIES

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


092199 PARTITIONS FOR MINOR WORKS

09 21 99 PARTITIONS FOR MINOR WORKS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies gypsum board, metal framing and accessories for the application and installation of interior partitions.

This section is an abridged version of Sections 09 21 16 - Gypsum Board Assemblies and 09 22 16 - Non-Structural Metal Framing and is intended for Government - MINOR WORKS contracts. This section may not include all the information to adequately describe the complete scope of work for all projects and must be edited by deleting or adding the appropriate information from the complete sections noted above.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


092214 FURRING AND LATHING

09 22 14 FURRING AND LATHING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


092216 NON-STRUCTURAL METAL FRAMING

09 22 16 NON-STRUCTURAL METAL FRAMING

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


092300 GYPSUM PLASTERING

09 23 00 GYPSUM PLASTERING

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


093013 CERAMIC TILING

09 30 13 CERAMIC TILING

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
092214 - FURRING AND LATHING
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

Specify waterproofing membrane under tile finish in showers, pools and other wet areas in appropriate Sections. Membranes should not be used directly under tile set by thin-bed method. Metal lath for ceramic tile work may be specified in Section 09 22 14 - Furring and Lathing or in this Section. Specify gypsum board in Section 09 21 16 - Gypsum Board Assemblies or plaster substrate in Section 09 23 00 - Gypsum Plastering only for dry set or organic adhesive application of ceramic tile.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


093015 QUARRY AND PAVER TILING

09 30 15 QUARRY AND PAVER TILING

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
092214 - FURRING AND LATHING
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

Specify waterproofing membrane under quarry tile finish in wet areas in appropriate Sections.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


095113 ACOUSTICAL PANEL CEILINGS

09 51 13 ACOUSTICAL PANEL CEILINGS

Date: 2005/06/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014500 - QUALITY CONTROL
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
013543 - ENVIRONMENTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
095300

Notes:

DESCRIPTION: This Section specifies acoustical units for direct application or for suspended ceiling systems, installation and application.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including reuse and recycling options, and generally available disposal options.

ENVIRONMENTAL: Designing for future disassembly ensures that it will be possible to remove materials for re-use, refurbishing or recycling. Where possible, ensure that mechanical connections are reversible, such as screwed and bolted rather than welded connections, to facilitate disassembly and encourage the practice of re-using materials. Reversible connections also eliminate the dangerous fumes and gases associated with welding.

Co-ordinate acoustical units to be installed in suspended ceiling systems with the suspension systems in Section 09 53 00.01 - Acoustical Suspension.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 09 51 13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 09510 - Acoustical Ceilings in accordance with MasterFormat 1995.


095199 ACOUSTICAL CEILINGS FOR MINOR WORKS

09 51 99 ACOUSTICAL CEILINGS FOR MINOR WORKS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies acoustical units, acoustical ceiling suspension system components and accessories application and installation.

This Section is an abridged version of Sections 09 53 00.01 - Acoustical Suspension and 09 51 13 - Acoustical Panel Ceilings and is intended for Government - MINOR WORKS contracts. This section may not include all the information to adequately describe the complete scope of work for all projects and must be edited by deleting or adding the appropriate information from the complete sections noted above.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Co-ordinate acoustical units to be installed in suspended ceiling systems with the suspension systems in Section 09 53 00.01 - Acoustical Suspension.


095423 LINEAR METAL CEILINGS

09 54 23 LINEAR METAL CEILINGS

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
015100 - TEMPORARY UTILITIES
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


095800 INTEGRATED CEILING ASSEMBLIES

09 58 00 INTEGRATED CEILING ASSEMBLIES

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


096340 STONE FLOORING

09 63 40 STONE FLOORING

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
090500
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
061000 - ROUGH CARPENTRY
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

One concern with stone use indoors is the possible contamination by radon, a naturally occurring radiation, which increases the risk of lung cancer. Check with local authorities, the Provincial Ministries of the Environment, or Environment Canada to determine if radon is a concern in the area where the material was quarried.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096423 WOOD PARQUET FLOORING

09 64 23 WOOD PARQUET FLOORING

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
015100 - TEMPORARY UTILITIES
017800 - CLOSEOUT SUBMITTALS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies adhesive applied unfinished and prefinished hardwood parquet flooring.

Ensure that the requirement of substrate flatness of maximum 6 mm variation in 3000 mm radius is specified in Section 03 30 00 - Cast-in-Place Concrete. Slabs on grade must be either waterproofed or have a dampproof membrane.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096429 WOOD STRIP AND PLANK FLOORING

09 64 29 WOOD STRIP AND PLANK FLOORING

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies wood strip flooring, wood sleepers, subfloor preparation and base.

Ensure that the requirements of concrete floor-slab flatness of maximum 6 mm variation in 3000 mm radius is specified in Section 03 30 00 - Cast-in-Place Concrete. Slabs on grade must be either waterproofed or have dampproof membrane.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096453 RESILIENT WOOD FLOORING ASSEMBLIES

09 64 53 RESILIENT WOOD FLOORING ASSEMBLIES

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
015100 - TEMPORARY UTILITIES
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

Ensure that requirement of concrete floor slab flatness of maximum 6 mm variation in 3000 mm radius is specified in Section 03 30 00 - Cast-in-Place Concrete. Slabs on grade must be either waterproofed or have dampproof membrane.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096516 RESILIENT SHEET FLOORING

09 65 16 RESILIENT SHEET FLOORING

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
282000
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096519 RESILIENT TILE FLOORING

09 65 19 RESILIENT TILE FLOORING

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
282000
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096599 RESILIENT FLOORING FOR MINOR WORKS

09 65 99 RESILIENT FLOORING FOR MINOR WORKS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017100 - EXAMINATION AND PREPARATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies vinyl and linoleum flooring, vinyl, rubber and linoleum bases, stair treads, risers and nosing, and accessories. Preparation, flooring and base applications are specified.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

This section is an abridged version of Sections 09 65 16 - Resilient Sheet Flooring and 09 65 19 - Resilient Tile Flooring and is intended for Government - MINOR WORKS contracts. This section may not include all the information to adequately describe the complete scope of work for all projects and must be edited by deleting or adding the appropriate information from the complete sections noted above.


096613 PORTLAND CEMENT TERRAZZO FLOORING

09 66 13 PORTLAND CEMENT TERRAZZO FLOORING

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
015100 - TEMPORARY UTILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies administrative procedures, materials, accessories, mixes and installation procedures. It does not include information on pre-fabricated terrazzo products. Refer to Section 09 66 23 for Plastic Matrix Terrazzo.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Specify waterproofing membrane under terrazzo finish in showers, pools, cast-in-place terrazzo slop sinks and other wet areas in appropriate Sections.


096616 TERRAZZO FLOOR TILING

09 66 16 TERRAZZO FLOOR TILING

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
015100 - TEMPORARY UTILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, mixes and installation requirements for precast terrazzo.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096623 RESINOUS MATRIX TERRAZZO FLOORING

09 66 23 RESINOUS MATRIX TERRAZZO FLOORING

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies administrative procedures, materials, accessories and some installation requirements for Plastic Matrix Terrazzo. It does not include prefabricated terrazzo products. Refer to Section 09 66 13 for Portland Cement Terrazzo.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096813 TILE CARPETING

09 68 13 TILE CARPETING

Date: 2010/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
013543 - ENVIRONMENTAL PROCEDURES
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017100 - EXAMINATION AND PREPARATION
017300 - EXECUTION
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies tile carpeting for indoor commercial use. The standard CAN/CGSB-4.129 is referenced to provide carpet for three classes of traffic use applications.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096816 SHEET CARPETING

09 68 16 SHEET CARPETING

Date: 2010/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
013543 - ENVIRONMENTAL PROCEDURES
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017100 - EXAMINATION AND PREPARATION
017300 - EXECUTION
260500 - COMMON WORK RESULTS FOR ELECTRICAL
096516 - RESILIENT SHEET FLOORING
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies sheet carpet for indoor commercial use. The standard CAN/CGSB-4.129 is referenced to provide carpet for three classes of traffic use applications. This Section includes direct glue-down installations and installation over undercushion.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


096900 ACCESS FLOORING

09 69 00 ACCESS FLOORING

Date: 2012/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
096816 - SHEET CARPETING
096516 - RESILIENT SHEET FLOORING
096519 - RESILIENT TILE FLOORING
260528 - GROUNDING - SECONDARY
014500 - QUALITY CONTROL
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
017411 - CLEANING

Notes:

This Section does not specify specialty items such as conductive flooring, radio-frequency and electromagnetic interference shielding, or underfloor fire protection systems. These items must be designed to suit project requirements, co-ordinated with appropriate specification section and the manufacturer's consulted for availability.

Specifier must consider loads imposed on flooring system during operation of data processing facility. Paper for high speed printers delivered by carts are heavy loads which when in motion may exceed the capacity of the floor system. Check with floor system manufacturer's when heavy rolling loads are expected.

Include a requirement in Section 03 30 00 - Cast-in-Place Concrete and 03 35 00 - Concrete Finishing that concrete floor, used as air plenum, surfaces beneath raised floors are to be sealed with a liquid sealer compound. Sealer should be compatible with pedestal adhesive if pedestals are anchored with adhesive. When a non-compatible sealer is to be used specify the sealer to be removed at pedestal locations before adhesive is applied.

This Section specifies grounding of access floor system for safety hazard and static suppression. Co-ordinate with Division 26. The connection of access floor support system to building grounding electrodes specified in Section 26 05 28 - Grounding - Secondary.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


097216 VINYL-COATED FABRIC WALL COVERINGS

09 72 16 VINYL-COATED FABRIC WALL COVERINGS

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
015100 - TEMPORARY UTILITIES
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


098000 ACOUSTIC TREATMENT

09 80 00 ACOUSTIC TREATMENT

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


099113 EXTERIOR PAINTING

09 91 13 EXTERIOR PAINTING

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
099113 - EXTERIOR PAINTING
321723 - PAVEMENT MARKINGS
230553
017411 - CLEANING

Notes:

DESCRIPTION: The system designations and finish formulae are as specified by the Master Painters Institute (MPI). Products included in the Approved Product Listing are performance tested for resistance to weathering and abrasion, scrub, stain and chemical resistance, cleanability, and application and hiding qualities.

Finishes that are traditionally applied in "Shop" environments (Sections 05 50 00, 06 40 00 etc.) should be specified in those related sections in accordance with requirements noted herein. Other specialty maintenance coatings or finishes are specified in separate sections.

For application of paint to interior surfaces, refer to Section 09 91 23.

For application of paint to existing surfaces, i.e., repainting, refer to Sections 09 91 23.01 and 09 91 13.01.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


099123 INTERIOR PAINTING

09 91 23 INTERIOR PAINTING

Date: 2005/06/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
014500 - QUALITY CONTROL
013216
135290
013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
092116 - GYPSUM BOARD ASSEMBLIES
C3040 - PAINTING
230553

Notes:

DESCRIPTION: This Section specifies the application of site applied paint finishes to new interior surfaces, including site painting of shop primed surfaces. The system designations and finish formulae are as specified by the Master Painters Institute (MPI). Products included in the Approved Product Listing are performance tested for resistance to abrasion, scrub, stain and chemical resistance, cleanability, and application and hiding qualities.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification.

Finishes that are traditionally applied in "Shop" environments (Sections 05 50 00 - Metal Fabrications, 06 40 00 - Architectural Woodwork, etc.) should be specified in those related sections in accordance with requirements. Other specialty maintenance coatings or finishes are specified in separate sections.

For application of paint to exterior surfaces, refer to Section 09 91 13 - Exterior Painting.

For application of paint to existing surfaces, i.e., repainting, refer to Sections 09 91 13.01 - Exterior Re-Painting and 09 91 23.01 - Interior Re-Painting.


099199 PAINTING FOR MINOR WORKS

09 91 99 PAINTING FOR MINOR WORKS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
099113 - EXTERIOR PAINTING
099123 - INTERIOR PAINTING
230553
017411 - CLEANING

Notes:

This section is an abridged version of Sections 09 91 13 - Exterior Painting, 09 91 13.01 - Exterior Re-Painting, 09 91 23 - Interior Painting and 09 91 23.01 - Interior Re-painting and is intended for Government - MINOR WORKS contracts. This section may not include all the information to adequately describe the complete scope of work for all projects and must be edited by deleting or adding the appropriate information from the complete sections noted above.

Finishes that are traditionally applied in "Shop" environments (Sections 05 50 00 - Metal Fabrications, 06 40 00 - Architectural Woodwork, etc.) should be specified in those related sections in accordance with requirements. Other specialty maintenance coatings or finishes are specified in separate sections.

For application of paint to exterior surfaces, refer to Section 09 91 13 - Exterior Painting.

For application of paint to existing surfaces, i.e., repainting, refer to Sections 09 91 13.01 - Exterior Re-Painting and 09 91 23.01 - Interior Re-Painting.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


099653 ELASTOMERIC COATINGS

09 96 53 ELASTOMERIC COATINGS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


099659 HIGH-BUILD GLAZED COATINGS

09 96 59 HIGH-BUILD GLAZED COATINGS

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


099666 AGGREGATE WALL COATINGS

09 96 66 AGGREGATE WALL COATINGS

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
014500 - QUALITY CONTROL
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies interior or exterior wall coatings of aggregate and matrix (aggregate binder).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Consult with coating material manufacturers regarding compatibility between selected substrate and matrix.


099719 PAINTING EXTERIOR METAL SURFACES

09 97 19 PAINTING EXTERIOR METAL SURFACES

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section outlines requirements for cleaning and painting metal surfaces of heavy civil structures.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


101113 CHALKBOARDS

10 11 13 CHALKBOARDS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


101123 TACKBOARDS

10 11 23 TACKBOARDS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
062000 - FINISH CARPENTRY
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


101400 SIGNAGE

10 14 00 SIGNAGE

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies signs for buildings. Signs isolated from building, such as road/driveway or parking signs, should be specified Section 10 14 53 - Traffic Signage. For Federal Government Primary Identification Signs refer to the requirements of the Federal Identity Program or contact the Project Manager. A sign schedule and details drawings are an essential part of sign description. Use standardized or modular sizes to enable interchanging, intermixing, additions and deletions. For best results, signs should be responsibility of one supply source.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


101443 PHOTOLUMINESCENT (PLM) EXIT SIGNS

10 14 43 PHOTOLUMINESCENT (PLM) EXIT SIGNS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies materials, finishes, the manufacture and installation of photoluminescent exit signs meeting NBC 2010 and CAN/ULC-S572.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


101453 TRAFFIC SIGNAGE

10 14 53 TRAFFIC SIGNAGE

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This section specifies requirements for supplying, installing and painting roadside and overhead signs.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


102116 SHOWER AND DRESSING COMPARTMENTS

10 21 16 SHOWER AND DRESSING COMPARTMENTS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
064700 - PLASTIC LAMINATE FINISHING
079200 - JOINT SEALANTS
055000 - METAL FABRICATIONS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


102213 WIRE MESH PARTITIONS

10 22 13 WIRE MESH PARTITIONS

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
087100 - DOOR HARDWARE
087005 - CABINET AND MISCELLANEOUS HARDWARE
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies mesh partitions used to provide secure storage areas, and includes welded wire or expanded, galvanized, painted, PVC or epoxy coated mesh. This Section does not specify chain link mesh partitions. Chain link fabric, framework and gates are specified in Section 32 31 13 - Chain Link Fences and Gates.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


102219 POST AND PANEL DEMOUNTABLE PARTITIONS

10 22 19 POST AND PANEL DEMOUNTABLE PARTITIONS

Date: 2009/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017800 - CLOSEOUT SUBMITTALS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies demountable partitions of prefabricated panels of gypsum board, enamelled steel, or other materials, erected on metal posts. Partition thickness is usually 38 to 63 mm. Ceiling, cornice and rail height partitions included.

Include doors and hardware in this Section if not specified under other Sections.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


102810 TOILET AND BATH ACCESSORIES

10 28 10 TOILET AND BATH ACCESSORIES

Date: 2009/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section does not specify items such as stainless steel mirror, pre-assembled wash centre, ceiling mounted shower rod, mop and broom holder, electric towel warmer, retractable clothes line or seat cover dispenser.

Include waste management specifications as required, refer to Section 01 74 21 - Construction/Demolition Waste Management and Disposal.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


105113 METAL LOCKERS

10 51 13 METAL LOCKERS

Date: 2009/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
087100 - DOOR HARDWARE
087005 - CABINET AND MISCELLANEOUS HARDWARE
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


105613 METAL STORAGE SHELVING

10 56 13 METAL STORAGE SHELVING

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies metal storage shelving (made up of standard components) other than library or open filing shelving. Storage shelving in this Section does not include pallet racking (heavy industrial type shelving) or kitchen shelving. Ensure that drawings show shelving layouts, number of bays, shelves, base plates, bins, drawers, shelf dividers, and anchoring devices.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


107500 FLAGPOLES

10 75 00 FLAGPOLES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, accessories, fabrication and installation for steel, aluminum and fibreglass flagpoles.

Ensure drawings indicate height and diameter at butt and tip of flagpoles, including setting depth (for ground set poles). Setting depth is normally 10% of exposed height or minimum 915 mm, whichever is greater.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


111200 PARKING CONTROL EQUIPMENT

11 12 00 PARKING CONTROL EQUIPMENT

Date: 2008/12/31

Related sections:

013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING
017900 - DEMONSTRATION AND TRAINING

Notes:

DESCRIPTION: This Section specifies basic equipment to control entry and exit of vehicles at parking areas. Many variations, options and accessories are available and must be carefully selected to ensure all the necessary equipment is included and is compatible with the operations desired. Discuss selection of equipment with management and equipment manufacturers. This is essential for sophisticated parking systems. Parking meters are not included in this Section.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


111313 LOADING DOCK BUMPERS

11 13 13 LOADING DOCK BUMPERS

Date: 2009/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017800 - CLOSEOUT SUBMITTALS
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies pre-manufactured units ready for mounting, including laminated, moulded, extruded and steel face dock bumpers. Verify with local suppliers for variations in materials and assemblies.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


111316 LOADING DOCK SEALS AND SHELTERS

11 13 16 LOADING DOCK SEALS AND SHELTERS

Date: 2009/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies equipment for truck dock seals and shelters, and rail dock shelters. Verify with local suppliers for variations in materials and assemblies.


111330 ELEVATING DOCKS

11 13 30 ELEVATING DOCKS

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the equipment for stationary, semi-portable, and pit installed elevating docks and their installation.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Size of opening and anchor inserts to be coordinated with Section 03 30 00 - Cast-in-Place Concrete.


112419 VACUUM CLEANING SYSTEMS

11 24 19 VACUUM CLEANING SYSTEMS

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials and installation for a complete built-in vacuum cleaning system.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


114010 FOOD SERVICE STOCK EQUIPMENT

11 40 10 FOOD SERVICE STOCK EQUIPMENT

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL

Notes:

DESCRIPTION: This Section specifies food service catalogued commercial kitchen equipment.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Check equipment energy and power characteristics for compatibility with project design or that available on site and specify accordingly, i.e.: Electrical - phase, voltage, amperage, cycle; Gas - type (natural or propane), pressure; Steam - pressure.


114020 FOOD SERVICE CUSTOM EQUIPMENT

11 40 20 FOOD SERVICE CUSTOM EQUIPMENT

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017900 - DEMONSTRATION AND TRAINING

Notes:

DESCRIPTION: This Section specifies the materials, fabrication and installation of custom fabricated food service equipment.

Specifier to review Instructions to Bidders and Tender Form for pre-qualification or qualification requirements of equipment suppliers, fabricators or installers.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


114110 WALK-IN FREEZERS AND COOLERS

11 41 10 WALK-IN FREEZERS AND COOLERS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING
014500 - QUALITY CONTROL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


118219 PACKAGED INCINERATORS

11 82 19 PACKAGED INCINERATORS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


118226 WASTE COMPACTORS AND DESTRUCTORS

11 82 26 WASTE COMPACTORS AND DESTRUCTORS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
055000 - METAL FABRICATIONS
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

Ensure that system is compatible with equipment used by local disposal companies. Check room clearances with designers.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


122113 HORIZONTAL LOUVRE BLINDS

12 21 13 HORIZONTAL LOUVRE BLINDS

Date: 2009/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies cord operated, surface mounted 25 mm and 35 mm wide (narrow type) only. For horizontal louvre blinds wider than 35 mm refer to manufacturer's literature and modify section to suit.

Check manufacturers literature for availability, motor and control requirements and co-ordinate with Division 26.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


122116 VERTICAL LOUVRE BLINDS

12 21 16 VERTICAL LOUVRE BLINDS

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS

Notes:

DESCRIPTION: This Section specifies standard and heavy duty vertical louvre blinds, secured top and bottom or top secured only (free hanging) with four basic materials for the vanes.

Check with manufacturers literature and select combinations of rail and vane materials, operation and function to suit project requirements.

Check manufacturers literature for availability, motor and control requirements and co-ordinate with Division 26 - Electrical.

Specify "between glass" vertical louvre blinds in appropriate window section.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


125000 FURNITURE

12 50 00 FURNITURE

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
135290
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


129216 INTERIOR PLANTINGS

12 92 16 INTERIOR PLANTINGS

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies fertilizer, plants, pots, support, planting and pot installation for interior plantings.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

This specification is intended for direct planting and/or double containerizing in fixed and/or moveable containers for foliage plants.


133419 METAL BUILDING SYSTEMS

13 34 19 METAL BUILDING SYSTEMS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
076200 - SHEET METAL FLASHING AND TRIM
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

Designing for future disassembly ensures that it will be possible to remove materials for re-use, refurbishing or recycling. Where possible, ensure that mechanical connections are reversible, such as bolted rather than welded connections, to facilitate disassembly and encourage the practice of re-using materials. Bolting also eliminates the dangerous fumes and gases associated with welding.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


133423 PREFABRICATED BUILDINGS

13 34 23 PREFABRICATED BUILDINGS

Date: 2011/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies performance criteria for prefabricated buildings. For some components, materials and finishes other Sections may be added. Avoid conflicts between specified performance criteria and prescriptive statements in other Sections.

Designing for future disassembly ensures that it will be possible to remove materials for re-use, refurbishing or recycling. Where possible, ensure that mechanical connections are reversible, such as bolted rather than welded connections, to facilitate disassembly and encourage the practice of re-using materials. Bolting also eliminates the dangerous fumes and gases associated with welding.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


141200 ELECTRIC DUMBWAITERS

14 12 00 ELECTRIC DUMBWAITERS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


142003 FREIGHT ELEVATORS

14 20 03 FREIGHT ELEVATORS

Date: 2012/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
142003 - FREIGHT ELEVATORS
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

This Section identifies performance criteria for contractors to use as a benchmark for construction of a complete electric or hydraulic freight elevator system. Materials, operators and systems used to accomplish these performance objectives are left to the prerogative of the contractors. Individual specification sections will reference this section for required performance criteria. Testing and verification of specified criteria maybe described in a specially written Section. This section includes a performance specification; do not add manufacturers names or prescriptive specifications.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


142006 PASSENGER ELEVATORS

14 20 06 PASSENGER ELEVATORS

Date: 2012/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
142006 - PASSENGER ELEVATORS
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

This Section identifies performance criteria for contractors to use as a benchmark for construction of a complete electric or hydraulic passenger elevator system. Materials, operators and systems used to accomplish these performance objectives are left to the prerogative of the contractors. Individual specification sections will reference this section for required performance criteria. Testing and verification of specified criteria may be described in a specially written Section. This Section includes a performance specification; do not add manufacturers names or prescriptive specifications.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


143100 ESCALATORS

14 31 00 ESCALATORS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


143200 MOVING WALKS

14 32 00 MOVING WALKS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


144200 WHEELCHAIR LIFTS

14 42 00 WHEELCHAIR LIFTS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Ensure that following items are specified in other Sections: 1) Backfilling at cylinder well casing and hydraulic lines between plunger and remote machine room, 2) Masonry enclosed hoistway, 3) Building-in and grouting hoistway door frames and thresholds, 4) Structural steel, hoistway framing and divider beams, overhead hoist or sheave beams, 5) Waterproofing of lift pit, 6) Fireproofing of guide rail brackets where attached to fireproofed structural members, 7) Fire and smoke detectors in hoistway, 8) Electrical service to main disconnect, lift controllers in machine room including emergency power transfer cabinet, 9) Fire alarm signal lines to lift controller cabinet, 10) Empty conduit for telephone line remote from lift machine room or hoistways.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


144319 SUSPENDED POWERED PLATFORMS

14 43 19 SUSPENDED POWERED PLATFORMS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


144321 PLATFORM LIFTS - HYDRAULIC

14 43 21 PLATFORM LIFTS - HYDRAULIC

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


210501 COMMON WORK RESULTS FOR MECHANICAL

21 05 01 COMMON WORK RESULTS FOR MECHANICAL

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies common work results for Divisions 21, 22 and 23. Use this Section when multiple discipline mechanical contracts are being Bid. If only a single discipline such as Fire Suppression, Plumbing or HVAC are included in the project, use the Common Work Results Section from the appropriate Division.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


210505 COMMON WORK RESULTS FOR FIRE SUPPRESSION

21 05 05 COMMON WORK RESULTS FOR FIRE SUPPRESSION

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies common work results for Division 21 - Common Work Results for Fire Suppression. Use this Section when fire suppression is being Bid as the only mechanical subcontracted work. If other mechanical work is included in the contract use Section 21 05 01 - Common Work Results for Mechanical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


211201 STANDPIPE AND HOSE ASSEMBLY

21 12 01 STANDPIPE AND HOSE ASSEMBLY

Date: 2009/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
230519 - METERS AND GAUGES FOR HVAC PIPING
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


211313 WET PIPE SPRINKLER SYSTEMS

21 13 13 WET PIPE SPRINKLER SYSTEMS

Date: 2009/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
283100 - FIRE DETECTION AND ALARM
230519 - METERS AND GAUGES FOR HVAC PIPING
260500 - COMMON WORK RESULTS FOR ELECTRICAL
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


211316 DRY PIPE SPRINKLER SYSTEMS

21 13 16 DRY PIPE SPRINKLER SYSTEMS

Date: 2009/12/31

Related sections:

017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
230519 - METERS AND GAUGES FOR HVAC PIPING
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

Pre-action systems employing automatic sprinklers are often used with dry pipe sprinkler systems, either pressurized or non-pressurized. Electrical fire detectors are installed in the same areas as sprinkler heads. Actuation of the fire detection head (operating through the central fire alarm panel) opens the alarm valve of the sprinkler system which permits water to flow into the piping and discharges from any sprinklers which may be open.

Deluge systems employ branches of open type sprinklers attached to mains connected to the water supply through the alarm valve.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


212200 CLEAN AGENT FIRE EXTINGUISHING SYSTEMS

21 22 00 CLEAN AGENT FIRE EXTINGUISHING SYSTEMS

Date: 2008/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
017411 - CLEANING

Notes:

It is necessary to add and co-ordinate specification sections for fire detectors, control equipment, wiring, and checkout of the detection/control portion of the system.

To ensure the successful flooding of an area with a gaseous fire fighting agent requires a complete sealing of the area to contain the clean agent. Co-ordinate this section with other specification sections to provide appropriate specifications for doors, door closures, door seals, dampers, louvers and sealants.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


212300 WET CHEMICAL FIRE EXTINGUISHING SYSTEMS

21 23 00 WET CHEMICAL FIRE EXTINGUISHING SYSTEMS

Date: 2008/12/31

Related sections:

013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
283100 - FIRE DETECTION AND ALARM
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the administrative procedures, materials, accessories, installation and testing procedures for pre-engineered wet chemical fire protection systems.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


212400 DRY CHEMICAL FIRE EXTINGUISHING SYSTEMS

21 24 00 DRY CHEMICAL FIRE EXTINGUISHING SYSTEMS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
283100 - FIRE DETECTION AND ALARM
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


213000 FIRE PUMPS

21 30 00 FIRE PUMPS

Date: 2009/06/30

Related sections:

017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230715 - THERMAL INSULATION FOR PIPING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies packaged fire pumps for use when water pressure serving facility is inadequate.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


220500 COMMON WORK RESULTS FOR PLUMBING

22 05 00 COMMON WORK RESULTS FOR PLUMBING

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies common work results for Division 22 - Plumbing. Use this Section when plumbing is being Bid as the only mechanical subcontracted work. If other mechanical work is included in the contract use Section 21 05 01 - Common Work Results for Mechanical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


221010 PLUMBING PUMPS

22 10 10 PLUMBING PUMPS

Date: 2005/06/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
013216
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
014719 - SUSTAINABLE REQUIREMENTS: OPERATION
221116 - DOMESTIC WATER PIPING
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS

Notes:

DESCRIPTION: This Section specifies the materials and installation of plumbing pumps.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 22 10 10 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15440 - Plumbing Pumps in accordance with MasterFormat 1995.


221116 DOMESTIC WATER PIPING

22 11 16 DOMESTIC WATER PIPING

Date: 2009/06/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230505 - INSTALLATION OF PIPEWORK
230523
210501 - COMMON WORK RESULTS FOR MECHANICAL
331116 - SITE WATER UTILITY DISTRIBUTION PIPING
223113 - RESIDENTIAL DOMESTIC WATER SOFTENERS
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
014719 - SUSTAINABLE REQUIREMENTS: OPERATION
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Use this Section for: (1) copper incoming domestic water service, up to NPS 2 1/2, (2) all hard drawn copper domestic hot and cold water services inside building, (3) soft copper tubing inside building, (4) soft copper buried tubing outside building (i.e. between potable water source and meter inside building).

This Section assumes that: (1) buried copper tubing is "soft" in long lengths with no buried joints, (2) copper tubing embedded inside building is "soft", encased in protective conduit.


221317 DRAINAGE WASTE AND VENT PIPING - CAST IRON AND COPPER

22 13 17 DRAINAGE WASTE AND VENT PIPING - CAST IRON AND COPPER

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
079200 - JOINT SEALANTS
230505 - INSTALLATION OF PIPEWORK
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


221318 DRAINAGE WASTE AND VENT PIPING - PLASTIC

22 13 18 DRAINAGE WASTE AND VENT PIPING - PLASTIC

Date: 2008/12/31

Related sections:

013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
079200 - JOINT SEALANTS
230505 - INSTALLATION OF PIPEWORK
017411 - CLEANING

Notes:

For sustainable requirements for this Section, related to the construction and verification, co-ordinate with Section 01 47 15 - Sustainable Requirements: Construction or Section 01 47 17 - Sustainable Requirements: Contractor's Verification.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


221500 GENERAL SERVICE COMPRESSED AIR SYSTEMS

22 15 00 GENERAL SERVICE COMPRESSED AIR SYSTEMS

Date: 2005/06/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
013216
135290
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230516 - EXPANSION FITTINGS AND LOOPS FOR HVAC PIPING
210501 - COMMON WORK RESULTS FOR MECHANICAL
230801 - PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS
230802 - CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS

Notes:

DESCRIPTION: This Section specifies piping, fittings, equipment and installation for compressed air systems.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification.

This Section 22 15 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15211 - Compressed Air Systems in accordance with MasterFormat 1995.


223005 DOMESTIC WATER HEATERS

22 30 05 DOMESTIC WATER HEATERS

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
223005 - DOMESTIC WATER HEATERS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
230714 - THERMAL INSULATION FOR EQUIPMENT
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies administrative procedures, materials and accessories for electric, gas, fuel oil and steam domestic water heaters and storage tanks as well as some information on installation instructions.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


223113 RESIDENTIAL DOMESTIC WATER SOFTENERS

22 31 13 RESIDENTIAL DOMESTIC WATER SOFTENERS

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING

Notes:

Other methods of water conditioning include gas chlorination, filtration, reverse osmosis and deionization to suit project. Consult water treatment specialist.

Specifier to obtain chemical and bacteriological water sample analysis on which the project specification is to be based. Specify equipment and material to meet the "Guidelines for Canadian Drinking Water Quality" published by Health Canada.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


223116 COMMERCIAL DOMESTIC WATER SOFTENING

22 31 16 COMMERCIAL DOMESTIC WATER SOFTENING

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies manual and automatic water softeners, their components and installation.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


224201 PLUMBING SPECIALTIES AND ACCESSORIES

22 42 01 PLUMBING SPECIALTIES AND ACCESSORIES

Date: 2012/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


224203 COMMERCIAL WASHROOM FIXTURES

22 42 03 COMMERCIAL WASHROOM FIXTURES

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


224216 COMMERCIAL LAVATORIES AND SINKS

22 42 16 COMMERCIAL LAVATORIES AND SINKS

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


224220 COMMERCIAL SHOWERS AND BATHTUBS

22 42 20 COMMERCIAL SHOWERS AND BATHTUBS

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


224700 DRINKING FOUNTAINS AND WATER COOLERS

22 47 00 DRINKING FOUNTAINS AND WATER COOLERS

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


230131 AIR DUCT CLEANING FOR HVAC SYSTEMS

23 01 31 AIR DUCT CLEANING FOR HVAC SYSTEMS

Date: 2009/06/30

Related sections:

013529
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section contains information on cleaning HVAC air duct systems and related equipment and components in existing facilities including the use of antimicrobial agents and coatings.

Although cleaning of air ducts has a positive affect on Indoor Air Quality (IAQ), there is no credit given for this directly in any of the CaGBC LEED Rating Systems. LEED for Existing Buildings does take into consideration the types of cleaning solutions used in building maintenance.

If there is a suspicion that hazardous or toxic materials may be found in the HVAC System, a full environmental assessment of the HVAC System should be carried out prior to any contract being awarded for HVAC System cleaning.


230500 COMMON WORK RESULTS FOR HVAC

23 05 00 COMMON WORK RESULTS FOR HVAC

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies common work results for Division 23 - Heating, Ventilation and Air Conditioning. Use this Section when HVAC is being Bid as the only mechanical subcontracted work. If other mechanical work is included in the contract use Section 21 05 01 - Common Work Results for Mechanical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


230501 USE OF HVAC SYSTEMS DURING CONSTRUCTION

23 05 01 USE OF HVAC SYSTEMS DURING CONSTRUCTION

Date: 2005/09/30

Related sections:

Notes:

DESCRIPTION: This Section specifies the use of mechanical systems during construction and should be read in conjunction with the appropriate Division 1 sections.

This Section 23 05 01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15054 - Use of Mechanical Systems During Construction in accordance with MasterFormat 1995.


230505 INSTALLATION OF PIPEWORK

23 05 05 INSTALLATION OF PIPEWORK

Date: 2009/06/30

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


230513 COMMON MOTOR REQUIREMENTS FOR HVAC EQUIPMENT

23 05 13 COMMON MOTOR REQUIREMENTS FOR HVAC EQUIPMENT

Date: 2005/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
013529
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014500 - QUALITY CONTROL
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

Starters, motor protection devices, and manual control devices are specified in Division 26 sections and indicated on the electrical drawings.

This Section is applicable to packaged equipment. Include full specification for motors.

This Section 23 05 13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15053 - Motors, Drives and Guards for Mechanical Systems in accordance with MasterFormat 1995.


230516 EXPANSION FITTINGS AND LOOPS FOR HVAC PIPING

23 05 16 EXPANSION FITTINGS AND LOOPS FOR HVAC PIPING

Date: 2009/06/30

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
033000 - CAST-IN-PLACE CONCRETE
032000 - CONCRETE REINFORCING
230802 - CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS
230801 - PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


230517 PIPE WELDING

23 05 17 PIPE WELDING

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

DESCRIPTION: Use this Section for pressure pipe line welding.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


230519 METERS AND GAUGES FOR HVAC PIPING

23 05 19 METERS AND GAUGES FOR HVAC PIPING

Date: 2005/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials and components for metering steam and chilled/hot water including installation.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section has been written in the form of a performance type specification in which many of the components are specified in general terms only.

This Section 23 05 19 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15121 - Fluid Flow and Energy Metering in accordance with MasterFormat 1995.


230529 HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT

23 05 29 HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT

Date: 2009/12/31

Related sections:

017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
055000 - METAL FABRICATIONS
033000 - CAST-IN-PLACE CONCRETE
014500 - QUALITY CONTROL
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies concrete housekeeping pads, hangers and supports for mechanical piping, ducting and equipment. This Section does not include seismic restraint.

Departmental Representative/DCC Representative/Consultant is to design hanger system for thermal pipe expansion and show location of both spring and roller hangers on drawings.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


230533 HEAT TRACING FOR HVAC PIPING AND TANKS

23 05 33 HEAT TRACING FOR HVAC PIPING AND TANKS

Date: 2005/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies heat tracing cables for pipes and tanks including controls and installation.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section is based on assumption that system voltage, cable wattage, cable length, cold lead cable length and size, layout of cables for pipe or tank tracing will be indicated (straight line, spiralling, etc). For tracing of large pipes, indicate isometric layout.

Heating cables based on CSA C22.2 No.130.1 and/or C22.2 No.130.2.

This Section 23 05 33 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15705 - Heating Cables - Pipe/Tank Tracing in accordance with MasterFormat 1995.


230548 VIBRATION AND SEISMIC CONTROLS FOR HVAC PIPING AND EQUIPMENT

23 05 48 VIBRATION AND SEISMIC CONTROLS FOR HVAC PIPING AND EQUIPMENT

Date: 2005/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
033000 - CAST-IN-PLACE CONCRETE
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies vibration isolation materials and components, seismic control measures and their installation

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 23 05 48 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15072 - Vibration Isolation and Seismic Control Measures in accordance with MasterFormat 1995.


230593 TESTING, ADJUSTING AND BALANCING FOR HVAC

23 05 93 TESTING, ADJUSTING AND BALANCING FOR HVAC

Date: 2005/12/31

Related sections:

Notes:

DESCRIPTION: This Section specifies information on testing, adjusting and balancing of heating, ventilating and air conditioning systems. It does not include commissioning of these systems.

ENVIRONMENTAL: The Canadian Standards Association (CSA) has developed a standard, Z204, for managing indoor air quality in office buildings. This Guideline defines acceptable indoor IAQ and provides methods to help achieve acceptable indoor air quality in office buildings, throughout the conception, design, construction, commissioning, operation, and maintenance stages. This guideline applies to public and a private-sector building used primarily for office functions and is intended to deal with contaminants normally found in these environments.

ENVIRONMENTAL: The American Society of Heating, Refrigerating, and Air Conditioning Engineers (ASHRAE) published its 'Standard 62: Ventilation for Acceptable Indoor Air Quality'. This standard provides for minimum ventilation rates and indoor air quality that will be acceptable to human occupants and are intended to avoid adverse health effects. This standard applies to all types of facilities. The specified rates at which outdoor air must be supplied to each room within the facility range from 15 to 60 cfm/person, depending on the activities that normally occur in that room.

Performance tests, pressure tests and leakage tests for each item of equipment must be specified in applicable sections of Division 23.

This Section 23 05 93 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15950 - Testing, Adjusting and Balancing (TAB) of Mechanical Systems in accordance with MasterFormat 1995.


230594 PRESSURE TESTING OF DUCTED AIR SYSTEMS

23 05 94 PRESSURE TESTING OF DUCTED AIR SYSTEMS

Date: 2005/06/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
013216
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section specifies pressure testing of ducts over 5 m in length, forming part of a supply, return or exhaust ductwork system directly or indirectly connected to air handling equipment.

This Section specifies sustainable requirements related to the Construction and Verification.

Leakage testing may be essential for proper achievement and maintenance of design criteria and design intents. The designer must select and specify the systems to be tested, the proper duct construction class and sealing procedures.

Drawings and specifications must clearly identify different duct pressure classifications.

Leakage testing is included in AABC and SMACNA manual but not in NEBB Manual.

This Section 23 05 94 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15814 - Pressure Testing of Ducted Air Systems in accordance with MasterFormat 1995.


230713 DUCT INSULATION

23 07 13 DUCT INSULATION

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
230529 - HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT
017411 - CLEANING

Notes:

DESCRIPTION: This Section describes Thermal Insulation for ductwork and ductwork accessories in a commercial type application. It does not include insulation for ductwork in an industrial process type application.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


230714 THERMAL INSULATION FOR EQUIPMENT

23 07 14 THERMAL INSULATION FOR EQUIPMENT

Date: 2008/12/31

Related sections:

013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies fire suppression equipment insulation in a commercial type application. It does not include insulation for equipment in an industrial process type application.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


230715 THERMAL INSULATION FOR PIPING

23 07 15 THERMAL INSULATION FOR PIPING

Date: 2005/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
079200 - JOINT SEALANTS
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies Thermal Insulation for piping and piping accessories in a commercial type application. It does not include insulation for piping in an industrial process type application.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 23 07 15 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15081 - Thermal Insulation for Piping in accordance with MasterFormat 1995.


230801 PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS

23 08 01 PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS

Date: 2005/12/31

Related sections:

230802 - CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS
264200 - CATHODIC PROTECTION
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
224200

Notes:

This Section 23 08 01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15970 - Performance Verification Mechanical Piping Systems in accordance with MasterFormat 1995.


230802 CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS

23 08 02 CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS

Date: 2005/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
232500 - HVAC WATER TREATMENT SYSTEMS
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the procedures and cleaning solutions for cleaning mechanical piping systems.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 23 08 02 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15095 - Cleaning and Start-up of Mechanical Piping Systems in accordance with MasterFormat 1995.


230933 ELECTRIC AND ELECTRONIC CONTROL SYSTEM FOR HVAC

23 09 33 ELECTRIC AND ELECTRONIC CONTROL SYSTEM FOR HVAC

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Energy management strategies are best when they: are capable of being operated and maintained simply, efficiently and effectively; have a greater number of HVAC zones; provide for setback of temperature during unoccupied hours; are designed for optimal heat-up and cool-down strategies; are accompanied by individual meters or sub-meters; and, provide feedback to the users and management on building energy.

This Section is based on assumption that system voltages, capacity and location of controls will be indicated on drawings. This specification covers electrical control devices for heating and cooling in excess of 50 V except for low voltage thermostats used for electric heating.

Controls based on CSA C22.2 No.24.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


230943 PNEUMATIC CONTROL SYSTEM FOR HVAC

23 09 43 PNEUMATIC CONTROL SYSTEM FOR HVAC

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
233315 - DAMPERS - OPERATING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


231001 SERVICE GARAGE SYSTEMS

23 10 01 SERVICE GARAGE SYSTEMS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
221500 - GENERAL SERVICE COMPRESSED AIR SYSTEMS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


231113 FACILITY FUEL-OIL PIPING

23 11 13 FACILITY FUEL-OIL PIPING

Date: 2009/12/31

Related sections:

013216
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
230523
264200 - CATHODIC PROTECTION
230801 - PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS
230802 - CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies the supply and installation of fuel oil piping from oil tanks to stationary and portable oil-burning equipment and appliances.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


231123 FACILITY NATURAL GAS PIPING

23 11 23 FACILITY NATURAL GAS PIPING

Date: 2005/06/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
013216
135290
230505 - INSTALLATION OF PIPEWORK
230801 - PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS

Notes:

DESCRIPTION: This Section specifies piping, valves and fittings, installation and testing for gas fired equipment.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification.

This Section is based on service from outlet of gas meter or propane storage tank into building.

This Section 23 11 23 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15192 - Piping, Valves and Fittings - Gas in accordance with MasterFormat 1995.


231126 FACILITY LIQUID-PETROLEUM GAS PIPING

23 11 26 FACILITY LIQUID-PETROLEUM GAS PIPING

Date: 2005/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
210501 - COMMON WORK RESULTS FOR MECHANICAL
230553
230519 - METERS AND GAUGES FOR HVAC PIPING
013543 - ENVIRONMENTAL PROCEDURES
312333
230517 - PIPE WELDING
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the steel and FRP materials, components and installation for the outdoor and indoor distribution systems for petroleum products.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

See Section 33 65 26 - Telethermics Insulated and Plastic Jacketted Systems for specifications for factory fabricated, insulated and jacketted systems.

Specifier to review the new Canadian Environmental Protection Act guidelines on secondary containment in piping which have not received official federal endorsement at the time of this review for update.

This Section 23 11 26 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15193 - Petroleum Products Distribution System - Steel and FRP in accordance with MasterFormat 1995.


232013 HIGH PRESSURE PIPING SYSTEMS INSIDE BUILDINGS AND CHC PLANTS

23 20 13 HIGH PRESSURE PIPING SYSTEMS INSIDE BUILDINGS AND CHC PLANTS

Date: 2009/12/31

Related sections:

013529
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
033000 - CAST-IN-PLACE CONCRETE
032000 - CONCRETE REINFORCING
230529 - HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT
078400 - FIRE STOPPING
230517 - PIPE WELDING
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
230553

Notes:

For campus type high temperature hot water, high pressure steam, high pressure chilled water (i.e. "Telethermics") distribution piping systems between central heating plants and various buildings, refer to "Telethermics" group of specifications (NMS Sections 33 65 13 through 33 65 46).

Co-ordinate and include text as required from the following specification sections (apart from Division 1 sections) to ensure a complete document 01 91 13 - General Commissioning (Cx) Requirements, 07 84 00 - Firestopping, 21 05 01 - Common Work Results for Mechanical, 23 05 17 - Pipe Welding, 23 05 29 - Hangers and Supports for HVAC Piping and Equipment, 23 05 53.01 - Mechanical Identification, 23 05 93 - Testing, Adjusting and Balancing for HVAC (when HP Distribution Piping Systems include Hot Water Heating Systems).

Specs for Pumped Condensate mains are the same as for 150 psig (1034 kPa) steam except that piping is schedule 80.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


232114 HYDRONIC SPECIALTIES

23 21 14 HYDRONIC SPECIALTIES

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


232123 HYDRONIC PUMPS

23 21 23 HYDRONIC PUMPS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


232213 STEAM AND CONDENSATE HEATING PIPING

23 22 13 STEAM AND CONDENSATE HEATING PIPING

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
230523
230802 - CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS
230801 - PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS
238413 - HUMIDIFIERS
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING

Notes:

This Section is intended for steam up to 860 kPa and condensate return piping. Specifier to note that this section specifies steel piping and fittings for condensate.

For steam distribution systems above 860 kPa, see Section 33 65 13 - Telethermics - Distribution Piping - Steel.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


232214 STEAM SPECIALTIES

23 22 14 STEAM SPECIALTIES

Date: 2008/12/31

Related sections:

013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
230801 - PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


232223 STEAM CONDENSATE PUMPS

23 22 23 STEAM CONDENSATE PUMPS

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


232300 REFRIGERANT PIPING

23 23 00 REFRIGERANT PIPING

Date: 2013/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230505 - INSTALLATION OF PIPEWORK
017411 - CLEANING

Notes:

This Section is primarily for simple refrigeration piping interconnections such as between HVAC equipment. For complex refrigeration systems refer to Section 42 20 00 - Process Cooling Equipment.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


232500 HVAC WATER TREATMENT SYSTEMS

23 25 00 HVAC WATER TREATMENT SYSTEMS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
224216 - COMMERCIAL LAVATORIES AND SINKS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233248 ACOUSTICAL AIR PLENUMS

23 32 48 ACOUSTICAL AIR PLENUMS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233300 AIR DUCT ACCESSORIES

23 33 00 AIR DUCT ACCESSORIES

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233314 DAMPERS - BALANCING

23 33 14 DAMPERS - BALANCING

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233315 DAMPERS - OPERATING

23 33 15 DAMPERS - OPERATING

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230943 - PNEUMATIC CONTROL SYSTEM FOR HVAC
233300 - AIR DUCT ACCESSORIES
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233316 DAMPERS - FIRE AND SMOKE

23 33 16 DAMPERS - FIRE AND SMOKE

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
233300 - AIR DUCT ACCESSORIES
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233346 FLEXIBLE DUCTS

23 33 46 FLEXIBLE DUCTS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233353 DUCT LINERS

23 33 53 DUCT LINERS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233400 HVAC FANS

23 34 00 HVAC FANS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230513 - COMMON MOTOR REQUIREMENTS FOR HVAC EQUIPMENT
230548 - VIBRATION AND SEISMIC CONTROLS FOR HVAC PIPING AND EQUIPMENT
233300 - AIR DUCT ACCESSORIES
237310 - AIR HANDLING - BUILT-UP
237311 - AIR HANDLING UNITS - PACKAGED
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233424 DOMESTIC FANS

23 34 24 DOMESTIC FANS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233425 PACKAGED ROOF AND WALL EXHAUSTERS

23 34 25 PACKAGED ROOF AND WALL EXHAUSTERS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233516 ENGINE EXHAUST SYSTEMS

23 35 16 ENGINE EXHAUST SYSTEMS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233600 AIR TERMINAL UNITS

23 36 00 AIR TERMINAL UNITS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233713 DIFFUSERS, REGISTERS AND GRILLES

23 37 13 DIFFUSERS, REGISTERS AND GRILLES

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Specifier to co-ordinate with Section 08 90 00 - Louvres and Vents, to ensure design free areas are specified.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233720 LOUVRES, INTAKES AND VENTS

23 37 20 LOUVRES, INTAKES AND VENTS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
099113 - EXTERIOR PAINTING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies administrative procedures, materials, accessories and installation procedures for mechanical louvres, intakes and vents. It also includes reinforcement and bracing for air vents, intakes and gooseneck hoods for wind speed, in accordance with NBC for location. This Section does not include architectural louvres and vents; refer to Section 08 90 00 - Louvres and Vents for specification information.

Ventilation systems should be designed to meet or exceed those specified in MD 15000 standards.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233813 COMMERCIAL KITCHEN HOODS

23 38 13 COMMERCIAL KITCHEN HOODS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
234400 - HVAC AIR FILTRATION
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


233817 PERCHLORIC ACID FUME HOOD AND EXHAUST SYSTEM - STAINLESS STEEL

23 38 17 PERCHLORIC ACID FUME HOOD AND EXHAUST SYSTEM - STAINLESS STEEL

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230553
230713 - DUCT INSULATION
017100 - EXAMINATION AND PREPARATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies stainless steel perchloric acid fume hoods, ductwork and performance test procedure.

Private sector to use with caution. Specifications are based on PWGSC Standards and Guidelines No. MD 15128, Appendix A, for Perchloric Acid Fume Hoods which contains the following quotes: "When hot perchloric acid fumes contact many metals, they will react to form metal perchlorates. These are the crystalline compounds which will explode with little provocation." "Perchloric acid in vapour form has no effect on PVC, PP, PE, PTFE and a number of other plastics. Consequently, provided that the exhaust system is 100% plastic construction and has no crevices or places where perchloric acid or perchlorate salts can accumulate, dangerous conditions will not occur." "Duct shafts or shafts containing plastic ducting must be protected by automatic sprinklers".

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


233818 PERCHLORIC ACID FUME HOOD AND EXHAUST SYSTEM - PLASTIC

23 38 18 PERCHLORIC ACID FUME HOOD AND EXHAUST SYSTEM - PLASTIC

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
017100 - EXAMINATION AND PREPARATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials and components for the plastic perchloric acid fume hoods, ductwork, fume hood and ductwork installation.

With appropriate changes to neutralizing solution, this specification may be used for other specialized applications.

Private sector to use with caution. Specifications are based on PWGSC Standards and Guidelines No. MD 15128, Appendix A, for Perchloric Acid Fume Hoods which contains the following quotes: "When hot perchloric acid fumes contact many metals, they will react to form metal perchlorates. These are the crystalline compounds which will explode with little provocation." "Perchloric acid in vapour form has no effect on PVC, PP, PE, PTFE and a number of other plastics. Consequently, provided that the exhaust system is 100% plastic construction and has no crevices or places where perchloric acid or perchlorate salts can accumulate, dangerous conditions will not occur." "Duct shafts or shafts containing plastic ducting must be protected by automatic sprinklers".

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


234400 HVAC AIR FILTRATION

23 44 00 HVAC AIR FILTRATION

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


235100 BREECHING, CHIMNEYS AND STACKS

23 51 00 BREECHING, CHIMNEYS AND STACKS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, accessories and installation for breechings, chimneys and stacks.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


235200 HEATING BOILERS

23 52 00 HEATING BOILERS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230548 - VIBRATION AND SEISMIC CONTROLS FOR HVAC PIPING AND EQUIPMENT
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


235413 ELECTRIC-RESISTANCE FURNACES

23 54 13 ELECTRIC-RESISTANCE FURNACES

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This specification is based on assumption that location of unit, kW and HP ratings, voltage and phase, plenum opening m³ /s capacity will be indicated.

Electric forced air furnace based on CSA C22.2 No.46.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


235416 FUEL-FIRED FURNACES

23 54 16 FUEL-FIRED FURNACES

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
238413 - HUMIDIFIERS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


235501 DUCT HEATERS

23 55 01 DUCT HEATERS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This Specification is based on assumption that quantities, wattage, voltage, phase, number of stages, size, built-in controls, terminal end location, operating air flow, mounting arrangement and types of duct heaters will be indicated.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


235700 HEAT EXCHANGERS FOR HVAC

23 57 00 HEAT EXCHANGERS FOR HVAC

Date: 2010/06/30

Related sections:

013119 - PROJECT MEETINGS
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials and installation for heat exchangers and accessories.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


236413 ABSORPTION WATER CHILLERS

23 64 13 ABSORPTION WATER CHILLERS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


236416 CENTRIFUGAL WATER CHILLERS

23 64 16 CENTRIFUGAL WATER CHILLERS

Date: 2010/06/30

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


236419 RECIPROCATING WATER CHILLERS

23 64 19 RECIPROCATING WATER CHILLERS

Date: 2010/06/30

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
232300 - REFRIGERANT PIPING
230715 - THERMAL INSULATION FOR PIPING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


236426 ROTARY-SCREW WATER CHILLERS

23 64 26 ROTARY-SCREW WATER CHILLERS

Date: 2010/06/30

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


236510 CONDENSERS, COOLERS AND COOLING TOWERS

23 65 10 CONDENSERS, COOLERS AND COOLING TOWERS

Date: 2013/12/31

Related sections:

230549
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
232123 - HYDRONIC PUMPS
230548 - VIBRATION AND SEISMIC CONTROLS FOR HVAC PIPING AND EQUIPMENT
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


236516 NATURAL DRAFT COOLING TOWERS

23 65 16 NATURAL DRAFT COOLING TOWERS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


237200 AIR-TO-AIR ENERGY RECOVERY EQUIPMENT

23 72 00 AIR-TO-AIR ENERGY RECOVERY EQUIPMENT

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
233300 - AIR DUCT ACCESSORIES
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


237310 AIR HANDLING - BUILT-UP

23 73 10 AIR HANDLING - BUILT-UP

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
233400 - HVAC FANS
230714 - THERMAL INSULATION FOR EQUIPMENT
233315 - DAMPERS - OPERATING
234400 - HVAC AIR FILTRATION
233300 - AIR DUCT ACCESSORIES
030548
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


237311 AIR HANDLING UNITS - PACKAGED

23 73 11 AIR HANDLING UNITS - PACKAGED

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
233300 - AIR DUCT ACCESSORIES
230548 - VIBRATION AND SEISMIC CONTROLS FOR HVAC PIPING AND EQUIPMENT
234400 - HVAC AIR FILTRATION
233315 - DAMPERS - OPERATING
238413 - HUMIDIFIERS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


237400 PACKAGED OUTDOOR HVAC EQUIPMENT

23 74 00 PACKAGED OUTDOOR HVAC EQUIPMENT

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
237400 - PACKAGED OUTDOOR HVAC EQUIPMENT
230802 - CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


238123 COMPUTER ROOM AIR CONDITIONING

23 81 23 COMPUTER ROOM AIR CONDITIONING

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


238140 AIR AND WATER SOURCE UNITARY HEAT PUMPS

23 81 40 AIR AND WATER SOURCE UNITARY HEAT PUMPS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
232300 - REFRIGERANT PIPING
017411 - CLEANING

Notes:

Refer to Section 23 23 00 - Refrigerant Piping, for refrigeration piping if not specified herein.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


238219 FAN COIL UNITS

23 82 19 FAN COIL UNITS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230933 - ELECTRIC AND ELECTRONIC CONTROL SYSTEM FOR HVAC
017411 - CLEANING

Notes:

This Section is based on assumption that voltage, phase, kW capacities, and location of heaters will be indicated.

Heaters based on CSA C22.2 No.46.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


238220 FORCED AIR HEATERS

23 82 20 FORCED AIR HEATERS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is based on the assumption that heater quantities, location, voltage, phase, capacities, control characteristics and location, mounting (surface or flush), speed (single or dual) will be indicated.

Heaters based on CSA C22.2 No.46.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


238221 INCREMENTAL HEATING AND COOLING UNITS

23 82 21 INCREMENTAL HEATING AND COOLING UNITS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This specification is based on assumption that system voltage, wattage, phase, unit type location and schedule listing heating kW, cooling kW, and air volume in m³ /s will be indicated. This specification covers self-contained through-the-wall combination electric heating and air-conditioning units requiring electrical connection only.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


238223 UNIT VENTILATORS

23 82 23 UNIT VENTILATORS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


238236 FINNED TUBE RADIATION HEATERS

23 82 36 FINNED TUBE RADIATION HEATERS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


238239 UNIT HEATERS

23 82 39 UNIT HEATERS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


238300 RADIANT HEATING UNITS

23 83 00 RADIANT HEATING UNITS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies vacuum, condensing, non-condensing, pressure or gravity vented or unvented, high intensity or low intensity infrared heating systems designed to be compatible with either natural gas or propane fuel.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


238313 RADIANT HEATING ELECTRIC CABLES

23 83 13 RADIANT HEATING ELECTRIC CABLES

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This specification is based on assumption that supply voltage capacities, phase, and lengths will be indicated.

Heating cables based on CSA C22.2 No.130.2.

Specify in Section 09 23 00 - Gypsum Plastering that to avoid plaster cracking from insufficient cover, apply 13 mm base coat. Insulating plaster such as vermiculite is not acceptable.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


238413 HUMIDIFIERS

23 84 13 HUMIDIFIERS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
233113
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies materials and installation for direct steam injection mechanical, atomizing, plenum mounted drum, plenum or duct mounted pad, packaged electrode steam generating, packaged, gas fired, steam generator type humidifiers and accessories.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


250111 EMCS: START-UP, VERIFICATION AND COMMISSIONING

25 01 11 EMCS: START-UP, VERIFICATION AND COMMISSIONING

Date: 2004/06/30

Related sections:

250501 - EMCS: GENERAL REQUIREMENTS
001330
017800 - CLOSEOUT SUBMITTALS
017900 - DEMONSTRATION AND TRAINING

Notes:

This Section 25 01 11 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13832 - EMCS: Start-up and Check-out in accordance with MasterFormat 1995.

DESCRIPTION: This Section describes start-up, check-out, operational acceptance tests for building EMCS and requirements to ensure the full commissioning of a facility including assurance that systems meet design criteria and specification requirements.

SUSTAINABLE: For sustainable requirements for this Section, related to the Construction and Verification, co-ordinate with Section 25 05 01 - EMCS: General Requirements.


250112 EMCS: TRAINING

25 01 12 EMCS: TRAINING

Date: 2004/06/30

Related sections:

250501 - EMCS: GENERAL REQUIREMENTS

Notes:

This Section 25 01 12 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13835 - EMCS: Training in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies the requirements for an EMCS training program, instructors and training materials.

SUSTAINABLE: For sustainable requirements for this Section, related to the Construction and Verification, co-ordinate with Section 25 05 01 - EMCS: General Requirements.


250501 EMCS: GENERAL REQUIREMENTS

25 05 01 EMCS: GENERAL REQUIREMENTS

Date: 2005/03/31

Related sections:

250502 - EMCS: SUBMITTALS AND REVIEW PROCESS
250554 - EMCS: IDENTIFICATION
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section describes the general requirements for a Building Energy Monitoring and Control System (EMCS)that are common to NMS EMCS Sections.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 25 05 01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13830 - EMCS: General Requirements in accordance with MasterFormat 1995.


250502 EMCS: SUBMITTALS AND REVIEW PROCESS

25 05 02 EMCS: SUBMITTALS AND REVIEW PROCESS

Date: 2004/06/30

Related sections:

Notes:

This Section 25 05 02 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13831 - EMCS: Shop Drawings, Product Data and Review Process in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies the requirements for shop drawings and their preliminary and detailed review. This Section also specifies the design requirements for the preliminary design review and the preliminary design review meeting.

SUSTAINABLE: For sustainable requirements for this Section, related to the Construction and Verification, co-ordinate with Section 25 05 01 - EMCS: General Requirements.


250503 EMCS: PROJECT RECORD DOCUMENTS

25 05 03 EMCS: PROJECT RECORD DOCUMENTS

Date: 2004/06/30

Related sections:

250501 - EMCS: GENERAL REQUIREMENTS
250502 - EMCS: SUBMITTALS AND REVIEW PROCESS

Notes:

This Section 25 05 03 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13834 - EMCS: Project Record Documents in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies the requirements for final control diagrams and the operation and maintenance manual for the EMCS work.

When Section 01 78 00 - Closeout Submittals is included in the project manual, coordinate the operation and maintenance requirements specified in this section with those specified in Section 01 78 00 to avoid duplication and conflicts.

SUSTAINABLE: For sustainable requirements for this Section, related to the Construction and Verification, co-ordinate with Section 25 05 01 - EMCS: General Requirements.


250554 EMCS: IDENTIFICATION

25 05 54 EMCS: IDENTIFICATION

Date: 2004/06/30

Related sections:

Notes:

This Section 25 05 54 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13836 - EMCS: Identification in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies the identification of EMCS devices, sensors, wiring tubing, conduit and equipment, the nameplates materials, colours and lettering sizes.

SUSTAINABLE: For sustainable requirements for this Section, related to the Construction and Verification, co-ordinate with Section 25 05 01 - EMCS: General Requirements.


250820 EMCS: Warranty and Maintenance

25 08 20 EMCS: Warranty and Maintenance

Date: 2004/06/30

Related sections:

250501 - EMCS: GENERAL REQUIREMENTS

Notes:

This Section 25 08 20 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13833 - EMCS: Commissioning in accordance with MasterFormat 1995.

DESCRIPTION: Included in this Section are the requirements for warranty and activities during the warranty period and service contracts.

SUSTAINABLE: For sustainable requirements for this Section, related to the Construction and Verification, co-ordinate with Section 25 05 01 - EMCS: General Requirements.


251001 EMCS: LOCAL AREA NETWORK (LAN)

25 10 01 EMCS: LOCAL AREA NETWORK (LAN)

Date: 2005/03/31

Related sections:

Notes:

DESCRIPTION: This Section specifies the requirements for Local Area Network (LAN) in a Building Energy Monitoring and Control System (EMCS).

SUSTAINABLE: For sustainable requirements for this section, related to the Construction and Verification of this project for attaining environmental performance goals, co-ordinate with Section 25 05 01 - EMCS: General Requirements.

This Section 25 10 01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13840 - EMCS: Local Area Network (LAN) in accordance with MasterFormat 1995.


251002 EMCS: OPERATOR WORK STATION (OWS)

25 10 02 EMCS: OPERATOR WORK STATION (OWS)

Date: 2005/03/31

Related sections:

250503 - EMCS: PROJECT RECORD DOCUMENTS
050501
259001 - EMCS: SITE REQUIREMENTS, APPLICATIONS AND SYSTEMS SEQUENCES OF OPERATION

Notes:

DESCRIPTION: This Section specifies the hardware and software requirements for an Operator Work Station (OWS) in a Building Energy Monitoring and Control System (EMCS), including primary, secondary, portable and remote OWS's.

SUSTAINABLE: For sustainable requirements for this section, related to the Construction and Verification of this project for attaining environmental performance goals, co-ordinate with Section 25 05 01 - EMCS: General Requirements.

This Section 25 10 02 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13841 - EMCS: Operator Work Station (OWS) in accordance with MasterFormat 1995.


253001 EMCS: BUILDING CONTROLLERS

25 30 01 EMCS: BUILDING CONTROLLERS

Date: 2005/03/31

Related sections:

250502 - EMCS: SUBMITTALS AND REVIEW PROCESS
250503 - EMCS: PROJECT RECORD DOCUMENTS
259001 - EMCS: SITE REQUIREMENTS, APPLICATIONS AND SYSTEMS SEQUENCES OF OPERATION
250501 - EMCS: GENERAL REQUIREMENTS

Notes:

This specification for Building Controllers is the basic reference document for all automation controllers including MCU, LCU, ECU and TCU.

SUSTAINABLE: For sustainable requirements for this Section, related to the Construction and Verification, co-ordinate with Section 25 05 01 - EMCS: General Requirements.

This Section 25 30 01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13842 - EMCS: Building Controllers Family of Controllers in accordance with MasterFormat 1995.


253002 EMCS: FIELD CONTROL DEVICES

25 30 02 EMCS: FIELD CONTROL DEVICES

Date: 2005/03/31

Related sections:

017300 - EXECUTION
078400 - FIRE STOPPING
230943 - PNEUMATIC CONTROL SYSTEM FOR HVAC
233315 - DAMPERS - OPERATING
250111 - EMCS: START-UP, VERIFICATION AND COMMISSIONING
250501 - EMCS: GENERAL REQUIREMENTS
250502 - EMCS: SUBMITTALS AND REVIEW PROCESS
250554 - EMCS: IDENTIFICATION
259001 - EMCS: SITE REQUIREMENTS, APPLICATIONS AND SYSTEMS SEQUENCES OF OPERATION
260500 - COMMON WORK RESULTS FOR ELECTRICAL
262710 - MODULAR WIRING SYSTEM
262726 - WIRING DEVICES

Notes:

DESCRIPTION: This Section specifies transmitters, sensors, controls, meters, switches, transducers, damper operators, valve actuators, low voltage current transformers and other such control devices integral to the EMCS.

SUSTAINABLE: For sustainable requirements for this section, related to the Construction and Verification, co-ordinate with Section 25 05 01 - EMCS: General Requirements.

This Section 25 30 02 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13844 - EMCS: Field Control Devices in accordance with MasterFormat 1995.


259001 EMCS: SITE REQUIREMENTS, APPLICATIONS AND SYSTEMS SEQUENCES OF OPERATION

25 90 01 EMCS: SITE REQUIREMENTS, APPLICATIONS AND SYSTEMS SEQUENCES OF OPERATION

Date: 2005/03/31

Related sections:

Notes:

DESCRIPTION: This Section specifies the site specific requirements and systems sequences of operation. For PWGSC projects refer to MD13800 - Energy Management and Control Systems (EMCS) Design Manual, which shows how the information is to be presented.

SUSTAINABLE: For sustainable requirements for this section, related to the Construction and Verification for attaining environmental performance goals, co-ordinate with Section 25 05 01 - EMCS: General Requirements.

This Section 25 90 01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13846 - EMCS: Site Requirements Applications and Systems Sequences of Operation in accordance with MasterFormat 1995.


260500 COMMON WORK RESULTS FOR ELECTRICAL

26 05 00 COMMON WORK RESULTS FOR ELECTRICAL

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262903 - CONTROL DEVICES
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

DESCRIPTION: This Section describes the Common Work Results applicable to electrical disciplines. This Section may also be used as Common Works Results for other projects involving Communications, or Electronic Safety and Security work, by changing the number and title and editing the text accordingly to either Section 27 05 01 - Common Work Results - Communications, or Section 28 05 01 - Common Work Results - Electronic Safety and Security.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


260514 POWER CABLE AND OVERHEAD CONDUCTORS (1001 V)

26 05 14 POWER CABLE AND OVERHEAD CONDUCTORS (1001 V)

Date: 2008/06/30

Related sections:

260500 - COMMON WORK RESULTS FOR ELECTRICAL
013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL


260520 WIRE AND BOX CONNECTORS (0-1000 V)

26 05 20 WIRE AND BOX CONNECTORS (0-1000 V)

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


260521 WIRES AND CABLES (0-1000 V)

26 05 21 WIRES AND CABLES (0-1000 V)

Date: 2008/12/31

Related sections:

260500 - COMMON WORK RESULTS FOR ELECTRICAL
013300 - SUBMITTAL PROCEDURES
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
337173
260536 - CABLE TRAYS FOR ELECTRICAL SYSTEMS
260534 - CONDUITS, CONDUIT FASTENINGS AND CONDUIT FITTINGS

Notes:

DESCRIPTION: This Section specifies copper, ACM alloy and aluminum conductors rated from 0-1000 Volts and the most common electrical insulation and covering materials. This Section does not include fire rated building wiring to ULC S139 and CSA C83, marine, hazardous, mining, instrumentation, communication and fire alarm wiring.

Aluminum wiring is more commonly recycled and remanufactured than copper wiring. Projects including significant amounts of new or redundant aluminum wiring should have particular notes for the preference of recycling. Building renovations can often include redundant wiring and particular effort should be made to have abandoned wiring removed and recycled. This can also remove quantities of various potential toxic electrical insulation materials from the site.

For Federal Government projects refer to departmental guidelines for conductor material selection for branch circuit wiring.


260522 CONNECTORS AND TERMINATIONS

26 05 22 CONNECTORS AND TERMINATIONS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260533 - RACEWAY AND BOXES FOR ELECTRICAL SYSTEMS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


260527 GROUNDING - PRIMARY

26 05 27 GROUNDING - PRIMARY

Date: 2008/06/30

Related sections:

260500 - COMMON WORK RESULTS FOR ELECTRICAL
014500 - QUALITY CONTROL

Notes:

Each individual installation involves special consideration in establishing grounding design. Variables such as local soil conditions, and other factors need to be considered.

Grounding and bonding equipment based on CSA C22.2 No. 41.


260528 GROUNDING - SECONDARY

26 05 28 GROUNDING - SECONDARY

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Ensure that underground water pipe is conductive if used as ground connection.

Grounding equipment based on CSA C22.2 No.41.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


260529 HANGERS AND SUPPORTS FOR ELECTRICAL SYSTEMS

26 05 29 HANGERS AND SUPPORTS FOR ELECTRICAL SYSTEMS

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


260531 SPLITTERS, JUNCTION, PULL BOXES AND CABINETS

26 05 31 SPLITTERS, JUNCTION, PULL BOXES AND CABINETS

Date: 2008/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES

Notes:

This specification is based on assumption that voltage, phase, number of wires, ampacity, size, box or trough type of splitter will be indicated.

This specification is based on assumption that the cabinet size, type, and number of terminals will be indicated.

For main junction and pull boxes, indicate size and if flush or surface mounted.

Splitters are referenced to comply with CSA C22.2 No. 76.

(Cutout), junction and pull boxes are referenced to comply with CSA C22.2 No. 40.


260532 OUTLET BOXES, CONDUIT BOXES AND FITTINGS

26 05 32 OUTLET BOXES, CONDUIT BOXES AND FITTINGS

Date: 2008/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
016100 - COMMON PRODUCT REQUIREMENTS

Notes:

This specification covers installation of boxes in non-hazardous locations only. Refer to Canadian Electrical Code for other areas.

Outlet boxes, conduit boxes and fittings are based on CSA C22.2 No. 18.


260533 RACEWAY AND BOXES FOR ELECTRICAL SYSTEMS

26 05 33 RACEWAY AND BOXES FOR ELECTRICAL SYSTEMS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


260534 CONDUITS, CONDUIT FASTENINGS AND CONDUIT FITTINGS

26 05 34 CONDUITS, CONDUIT FASTENINGS AND CONDUIT FITTINGS

Date: 2006/12/31

Related sections:

017411 - CLEANING

Notes:

DESCRIPTION: This section specifies rigid and flexible fasteners, fittings and installation.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal choices.


260536 CABLE TRAYS FOR ELECTRICAL SYSTEMS

26 05 36 CABLE TRAYS FOR ELECTRICAL SYSTEMS

Date: 2006/09/30

Related sections:

Notes:

DESCRIPTION: This Section specifies metal and fibreglass cabletroughs and fittings, and their installation.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

This Section 26 05 36 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 16135 - Cable troughs in accordance with MasterFormat 1995.


260537 WIREWAYS AND AUXILIARY GUTTERS

26 05 37 WIREWAYS AND AUXILIARY GUTTERS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


260538 CELLULAR METAL FLOOR RACEWAY FITTINGS

26 05 38 CELLULAR METAL FLOOR RACEWAY FITTINGS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


260539 UNDERFLOOR RACEWAYS FOR ELECTRICAL SYSTEMS

26 05 39 UNDERFLOOR RACEWAYS FOR ELECTRICAL SYSTEMS

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
096516 - RESILIENT SHEET FLOORING
096519 - RESILIENT TILE FLOORING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


260580 FRACTIONAL HORSEPOWER MOTORS

26 05 80 FRACTIONAL HORSEPOWER MOTORS

Date: 2006/09/30

Related sections:

028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
017411 - CLEANING

Notes:

This specification is based on the assumption that Motor and Control Schedule will be indicated on drawings.

This Section 26 05 80 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 16221 - Fractional Horsepower Motors in accordance with MasterFormat 1995.


260581 MOTORS: 0.746 TO 149 KW

26 05 81 MOTORS: 0.746 TO 149 KW

Date: 2006/12/31

Related sections:

028101 - HAZARDOUS MATERIALS
016100 - COMMON PRODUCT REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies high capacity motors 0.746 to 149 kW (1 to 200 hp) 208/600 V, and their component parts, accessories and installation.

This specification is based on assumption that Motor and Control Schedule will be indicated on drawings.


260631 DIESEL ELECTRIC GENERATING UNITS APPENDIX A - TECHNICAL DATA FORM

26 06 31 DIESEL ELECTRIC GENERATING UNITS APPENDIX A - TECHNICAL DATA FORM

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Co-ordinate with Section 26 32 13.04 - Diesel Electric Generating Units - Liquid Cooled and Section 26 32 13.05 - Diesel Electric Generating Units - Air Cooled.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


260924 LIGHTING CONTROL DEVICES - LOW VOLTAGE

26 09 24 LIGHTING CONTROL DEVICES - LOW VOLTAGE

Date: 2006/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies low voltage control systems for lighting equipment.

ENVIRONMENTAL: Improved lighting energy efficiency can be achieved by specifying smaller T-5 or T-8 lamps; specifying electronic ballasts.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

Control transformers based on CSA C22.2 No .66. Rectifiers based on CSA C22.2 No. 107.

This Section 26 09 24 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13811 - Lighting Control Equipment - Low Voltage in accordance with MasterFormat 1995.


260943 NETWORK LIGHTING CONTROLS

26 09 43 NETWORK LIGHTING CONTROLS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


261213 LIQUID FILLED, MEDIUM VOLTAGE TRANSFORMERS

26 12 13 LIQUID FILLED, MEDIUM VOLTAGE TRANSFORMERS

Date: 2006/12/31

Related sections:

014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

Range up to 1000 kVA single phase and 3000 kVA three phase and up to 34.5 kV primary voltage.

For indoor installations where curbing for retaining insulating liquid is required, ensure one piece monolithic curb and floor is specified, thereby avoiding joints with sealant which could be dissolved by insulating liquid.


261216 DRY TYPE, MEDIUM VOLTAGE TRANSFORMERS

26 12 16 DRY TYPE, MEDIUM VOLTAGE TRANSFORMERS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


261219 PAD MOUNTED, LIQUID FILLED, MEDIUM VOLTAGE TRANSFORMERS

26 12 19 PAD MOUNTED, LIQUID FILLED, MEDIUM VOLTAGE TRANSFORMERS

Date: 2006/12/31

Related sections:

014500 - QUALITY CONTROL
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017800 - CLOSEOUT SUBMITTALS
261841 - INTERLOCK SYSTEMS
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies single and three phase pad mounted transformers, including low profile single phase and three phase dead front pad mounted distribution transformers.

Range of kVA ratings: 75 kVA through 2500 kVA, three phase. 25 kVA through 167 kVA, single phase. Maximum nominal primary voltage is 27600 V grounded Y/ 15935 V.

When equipment is intended for operation by other than electric utility, ensure that unit is acceptable to appropriate electrical inspection authority.


261221 TRANSFORMER VAULT EQUIPMENT TO 15 KV

26 12 21 TRANSFORMER VAULT EQUIPMENT TO 15 KV

Date: 2006/12/31

Related sections:

014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
260514 - POWER CABLE AND OVERHEAD CONDUCTORS (1001 V)
262413 - SWITCHBOARDS
262219 - CONTROL AND SIGNAL TRANSFORMERS
261213 - LIQUID FILLED, MEDIUM VOLTAGE TRANSFORMERS
260521 - WIRES AND CABLES (0-1000 V)
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies transformer vault equipment including underground primary service, primary circuit breaker, utility company metering, primary bus and fuse cutouts, transformers, and secondary feeders.

The following Sections contain text required to complete this Section: Section 26 05 14 - Power Cable and Overhead Conductors (1001 V), Section 26 05 21 - Wires and Cables (0-1000 V), Section 26 09 23.01 - Metering and Switchboard Instruments, Section 26 12 13 - Liquid Filled, Medium Voltage Transformers, Section 26 22 19 - Control and Signal Transformers, Section 26 24 13 - Switchboards.

Ensure one-piece monolithic curb and floor is specified for retaining insulating liquid.


261301 ISOLATING SWITCHES TO 15 kV

26 13 01 ISOLATING SWITCHES TO 15 kV

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

As isolating switches are always part of a system, installation should be covered in the relevant Section such as Pole Lines and Hardware, Substation Structure or Switchgear Assembly.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


261317 FULL LOAD INTERRUPTER SWITCHES TO 15 kV

26 13 17 FULL LOAD INTERRUPTER SWITCHES TO 15 kV

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


261318 PRIMARY SWITCHGEAR ASSEMBLY TO 15 kV

26 13 18 PRIMARY SWITCHGEAR ASSEMBLY TO 15 kV

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This Section is based on assumption that single line diagram, elevation arrangement, dimensions, equipment rating will be shown on drawings. Each cubicle may be - interrupter cubicle - cable entry or exit cubicle - transition cubicle - line disconnect cubicle - cubicle with transformer throat adaption - bus section cubicle - utility company's metering cubicle.

The following Sections contain text required to complete this Section: Section 26 09 23.01 - Metering and Switchboard Instruments, Section 26 13 01 - Isolating Switches to 15 kV, Section 26 13 17 - Full Load Interrupter Switches to 15 kV, Section 26 18 41 - Interlock Systems, Section 26 22 19 - Control and Signal Transformers, Section 26 24 13 - Switchboards, Section 26 41 00.01 - Primary Lightning Arresters.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


261826 MEDIUM VOLTAGE RECLOSERS

26 18 26 MEDIUM VOLTAGE RECLOSERS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is based on assumption that type of recloser and options required are indicated on the drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


261841 INTERLOCK SYSTEMS

26 18 41 INTERLOCK SYSTEMS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Insert required text from this Section into applicable technical Sections. This Section should not be used as a separate Section in a project specification.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262219 CONTROL AND SIGNAL TRANSFORMERS

26 22 19 CONTROL AND SIGNAL TRANSFORMERS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is based on assumption that nominal voltage class, ratio, type of connections, phases of the instrument transformers will be indicated.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262300 LOW VOLTAGE SWITCHGEAR

26 23 00 LOW VOLTAGE SWITCHGEAR

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262813
017411 - CLEANING

Notes:

The following Sections contain text required to complete this Section: Section 26 09 23.01 - Metering and Switchboard Instruments, Section 26 22 19 - Control and Signal Transformers, Section 26 28 13.01 - Fuses - Low Voltage, Section 26 28 16.01 - Air Circuit Breakers Section, 26 28 16.02 - Moulded Case Circuit Breakers, Section 26 28 18 - Ground Fault Equipment Protection, Section 26 28 23 - Disconnect Switches - Fused and Non-Fused.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262401 SERVICE EQUIPMENT

26 24 01 SERVICE EQUIPMENT

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262823 - DISCONNECT SWITCHES - FUSED AND NON-FUSED
262816
262416
260531 - SPLITTERS, JUNCTION, PULL BOXES AND CABINETS
262820 - GROUND FAULT CIRCUIT INTERRUPTERS - CLASS "A"
260528 - GROUNDING - SECONDARY
017411 - CLEANING

Notes:

This Section is based on assumption that single line diagram and/or elevation showing equipment rating, details, dimensions, configuration, connections will be indicated.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


262402 SERVICE ENTRANCE BOARD

26 24 02 SERVICE ENTRANCE BOARD

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262816
262823 - DISCONNECT SWITCHES - FUSED AND NON-FUSED
262818 - GROUND FAULT EQUIPMENT PROTECTION
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

The following Sections contain text required to complete this Section: Section 26 28 16.02 - Moulded Case Circuit Breakers, Section 26 28 23 - Disconnect Switches - Fused and Non-Fused, Section 26 28 13.01 - Fuses - Low Voltage, Section 26 28 18 - Ground Fault Equipment Protection.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


262413 SWITCHBOARDS

26 24 13 SWITCHBOARDS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This section is based on assumption that details of breaker type, options, and installation in primary switchgear assembly generator switchboard will be specified in Section 26 24 13.01 - Generator Switchboard to 600 V or Section 26 24 13.02 - Generator Switchboard Over 600 V and indicated on drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


262419 MOTOR CONTROL CENTRES

26 24 19 MOTOR CONTROL CENTRES

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This Section is based on assumption that single line diagram, physical arrangement of motor control centre, schematic diagrams will be indicated on drawings.

Following Section contains text required to complete this Section: Section 26 29 10 - Motor Starters to 600 V.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


262500 ENCLOSED BUS ASSEMBLIES

26 25 00 ENCLOSED BUS ASSEMBLIES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262823 - DISCONNECT SWITCHES - FUSED AND NON-FUSED
262816
262910 - MOTOR STARTERS TO 600 V
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262710 MODULAR WIRING SYSTEM

26 27 10 MODULAR WIRING SYSTEM

Date: 2008/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
016100 - COMMON PRODUCT REQUIREMENTS

Notes:

DESCRIPTION: This Section contains flexible manufactured wiring system for distribution of lighting and equipment branch circuits above suspended ceilings, in return air spaces above hung ceiling, in walls and within raised floor areas. Comprising: starter cables, joiner cables, cross-over cables, switch drop cables, interceptors, switch adaptors, multi-tap adaptors, phase-tap adaptors, wall assemblies, branch feeders, distribution boxes and blanking plugs.


262716 ELECTRICAL CABINETS AND ENCLOSURES

26 27 16 ELECTRICAL CABINETS AND ENCLOSURES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This Specification is based on assumption that enclosure size, layout of equipment and mounting details will be indicated on drawings.

For text required to complete this Section refer to Section 26 18 41 - Interlock Systems.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262719 MULTI-OUTLET ASSEMBLIES

26 27 19 MULTI-OUTLET ASSEMBLIES

Date: 2009/06/30

Related sections:

014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

This specification is based on the assumption that the raceway type including wiring devices will be indicated on the drawings.

Where a raceway has no outlets in the channel refer to Section 26 05 33.01 - Surface and Lighting Fixture Raceways.

Multi-outlet assemblies are based on CSA C22.2 No. 42.


262723 INDOOR SERVICE POLES

26 27 23 INDOOR SERVICE POLES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262726 WIRING DEVICES

26 27 26 WIRING DEVICES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260532 - OUTLET BOXES, CONDUIT BOXES AND FITTINGS
262820 - GROUND FAULT CIRCUIT INTERRUPTERS - CLASS "A"
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This Section is based on assumption that wiring devices will be indicated including legend covering CSA identification numbers for receptacles i.e. CSA type L5-15R corresponds to a locking type 125 V, 15 A, 2 pole, 3 wire grounding receptacle. Switches to be indicated and identified by legend, i.e. 15 A, single pole, 125 V. This specification is set up to include 15 A, 120 V, single and duplex receptacles, and 120 V switches.

Manually operated general purpose ac switches are based on CSA C22.2 No.111. Snap switches are based on CSA C22.2 No.55. Receptacles, plugs and similar wiring devices are based on CSA C22.2 No.42.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262773 DOOR CHIMES

26 27 73 DOOR CHIMES

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies administrative procedures, materials and some installation procedures for door bells and chime systems.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262818 GROUND FAULT EQUIPMENT PROTECTION

26 28 18 GROUND FAULT EQUIPMENT PROTECTION

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262822 - LOAD BREAK SWITCHES
017411 - CLEANING

Notes:

Following Sections contain text required to complete this Section: Section 26 28 16.01 - Air Circuit Breakers, Section 26 28 16.02 - Moulded Case Circuit Breakers, Section 26 28 22 - Load Break Switches.

For single unit application only, if a system is required, develop a specification to suit.

Where class "A" protection is required refer to Section 26 28 20 - Ground Fault Circuit Interrupters - Class "A".

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262820 GROUND FAULT CIRCUIT INTERRUPTERS - CLASS "A"

26 28 20 GROUND FAULT CIRCUIT INTERRUPTERS - CLASS "A"

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262822 LOAD BREAK SWITCHES

26 28 22 LOAD BREAK SWITCHES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262813
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This equipment available in the 800-5000 A, 240 and 600 V range.

This Section is based on assumption that switch size, number of poles, rating, interrupting capacity (symmetrical rms amperes), and options will be indicated on drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262823 DISCONNECT SWITCHES - FUSED AND NON-FUSED

26 28 23 DISCONNECT SWITCHES - FUSED AND NON-FUSED

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262813
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This Section includes text to complete the following Sections: Section 26 11 13.01 - Unit Substation to 15 kV, Section 26 23 00 - Low Voltage Switchgear and Section 26 24 02 - Service Entrance Board.

This Specification is based on assumption that voltage, ampacity, number of poles, and neutral requirements will be indicated for each switch.

Enclosed manual air break switches based on CAN/CSA-C22.2 No.4. Fuseholder assemblies based on CSA C22.2 No.39.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


262901 CONTACTORS

26 29 01 CONTACTORS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262903 - CONTROL DEVICES
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262902 FIRE PUMP CONTROL

26 29 02 FIRE PUMP CONTROL

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230553

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262903 CONTROL DEVICES

26 29 03 CONTROL DEVICES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Ensure work required to be performed is indicated on layout drawings, diagrams and motor starter and control list.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


262910 MOTOR STARTERS TO 600 V

26 29 10 MOTOR STARTERS TO 600 V

Date: 2008/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This specification is based on assumption that single line schematic wiring and interconnection diagrams, size, type and electrical rating for starters, mounting and type of enclosure, coil voltage and control accessories are shown on drawings and Motor and Control Schedule.

Starters based on CAN/CSA-C22.2 No. 14.


263316 BATTERY RACKS

26 33 16 BATTERY RACKS

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

When an uninterruptible power system is to be used, battery requirements may be included in Section 26 33 53 - Uninterruptible Power Systems Static (UPS) if a single supplier of the system is to be specified.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


263343 BATTERY CHARGERS

26 33 43 BATTERY CHARGERS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


263353 UNINTERRUPTIBLE POWER SYSTEMS STATIC (UPS)

26 33 53 UNINTERRUPTIBLE POWER SYSTEMS STATIC (UPS)

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
263353 - UNINTERRUPTIBLE POWER SYSTEMS STATIC (UPS)
260500 - COMMON WORK RESULTS FOR ELECTRICAL
263316 - BATTERY RACKS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


263354 HOSPITAL OPERATING ROOMS ISOLATED POWER SUPPLY

26 33 54 HOSPITAL OPERATING ROOMS ISOLATED POWER SUPPLY

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


263533 POWER FACTOR CORRECTION EQUIPMENT

26 35 33 POWER FACTOR CORRECTION EQUIPMENT

Date: 2006/12/31

Related sections:

014500 - QUALITY CONTROL
262813
017411 - CLEANING

Notes:

ENVIRONMENTAL: This section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal choices.

This Section is based on assumption that single line and connection diagrams, dimensioned arrangement of equipment, will be indicated on drawings.


263623 AUTOMATIC TRANSFER SWITCHES

26 36 23 AUTOMATIC TRANSFER SWITCHES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


264113 LIGHTNING PROTECTION FOR STRUCTURES

26 41 13 LIGHTNING PROTECTION FOR STRUCTURES

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies lightning protection systems consisting of metallic air terminals, lightning conductors, grounding methods and materials.

To determine whether building qualifies for lightning protection installation, (1) assess for lightning prevalence based on geographical location, and specify only if it falls within these parameters; base extent of protection on isoceraunic chart CAN/CSA-B72 Appendix "E", (2) evaluate building for historical and sentimental value, (3) consider whether contents eg. explosives, necessitate this protection.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


264200 CATHODIC PROTECTION

26 42 00 CATHODIC PROTECTION

Date: 2009/12/31

Related sections:

016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the cathodic protection of immersed structures, reinforcements and submerged structures such as, docks, harbours, piles, lock gates and dams. Similar techniques may apply to oil and sewage treatment projects, pipe lines, etc. Secure the services of a corrosion engineer at an early stage of design to advise on the cathodic type and extent of the protection system to be installed.

Where future use of cathodic protection is to be considered, structurally bond applicable parts, specify structures bonding during initial construction.


265000 LIGHTING

26 50 00 LIGHTING

Date: 2008/12/31

Related sections:

014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Providing a comfortable lighting balance, limiting the effects of transient adaption and minimizing disability glare can be achieved by using the IES Recommendations as a general guide for maximum luminance ratios. Improved lighting energy efficiency can be achieved by; specifying smaller T-5, T-8 or T-10 lamps with a triphosphor coating; specifying high frequency ballasts; and, specifying Low Total Harmonic Distortion ballasts. Improved day lighting can be achieved by; planning interior for day lighting; organizing internal planning of partitions to maximize day lighting; selecting internal reflectance which maximizes daylight reflection; avoiding adverse impacts of admitting sunlight into the work place; and, providing visual access to the exterior.


265200 EMERGENCY LIGHTING

26 52 00 EMERGENCY LIGHTING

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
265200 - EMERGENCY LIGHTING
260534 - CONDUITS, CONDUIT FASTENINGS AND CONDUIT FITTINGS
260521 - WIRES AND CABLES (0-1000 V)
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


265300 EXIT SIGNS

26 53 00 EXIT SIGNS

Date: 2006/12/31

Related sections:

028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies standard, self-powered, self-luminous and photo-luminescent exit lights and their installation.

Exit lights based on CSA C22.2 No.141.


265619 ROADWAY LIGHTING

26 56 19 ROADWAY LIGHTING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
265000 - LIGHTING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


270513 COMMUNICATIONS SERVICES

27 05 13 COMMUNICATIONS SERVICES

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Communication wire and cable is not solely the responsibility of the telephone company. Other telecommunications service providers may also provide communication wires. The tariffs of most telephone companies permit customers to attach their own equipment and wiring to their networks. Terminal Attachment Program Procedures are described in Industry Canada's Procedure for Declaration of Conformity and Registration of Terminal Equipment, DC-01 (January 2002) and Procedures for Network Change Notices and Disclosures of New Terminal-to-Network Interfaces, NCN-01 (January 2002).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


270526 GROUNDING AND BONDING FOR COMMUNICATIONS SYSTEMS

27 05 26 GROUNDING AND BONDING FOR COMMUNICATIONS SYSTEMS

Date: 2006/03/31

Related sections:

013529

Notes:

DESCRIPTION: This Section describes the following common work results applicable to telecommunications: grounding and bonding systems. For cabling systems refer to new NMS Section 27 10 05 - Structured Cabling for Communication Systems, which, replaces two former sections: 27 05 14 - Communications Cables Inside Buildings and 27 11 19 - Communications Termination Blocks and Patch Panels.


270528 PATHWAYS FOR COMMUNICATIONS SYSTEMS

27 05 28 PATHWAYS FOR COMMUNICATIONS SYSTEMS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260534 - CONDUITS, CONDUIT FASTENINGS AND CONDUIT FITTINGS
336576 - DIRECT BURIED UNDERGROUND CABLE DUCTS
260536 - CABLE TRAYS FOR ELECTRICAL SYSTEMS
262723 - INDOOR SERVICE POLES
260539 - UNDERFLOOR RACEWAYS FOR ELECTRICAL SYSTEMS
260538 - CELLULAR METAL FLOOR RACEWAY FITTINGS
260531 - SPLITTERS, JUNCTION, PULL BOXES AND CABINETS
017411 - CLEANING

Notes:

This specification is based on the assumption that CSA T530, Commercial Building Standard for Telecommunications Pathways and Spaces (Adopted ANSI/TIA/EIA-568 Set) will be used as a guide. It is further recommended that the latest issue of "Telecommunications Distribution Methods Manual", (TDMM), 9th Edition published by Building Industry Consulting Service International (BICSI) be also used as a guide.

Liaison is required with telecommunications consultant for any additional client-owned telecommunications requirements. If portions of wiring are to be provided by the telephone company, liaison is required with it during design phase so that main box, conduits, pull boxes, closets can be routed, sized and positioned to suit project.

Liaison with building mechanical systems consultant is required during design phase to determine any additional requirements for control systems.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


271005 STRUCTURED CABLING FOR COMMUNICATIONS SYSTEMS

27 10 05 STRUCTURED CABLING FOR COMMUNICATIONS SYSTEMS

Date: 2006/09/30

Related sections:

013529
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This specification addresses the telecommunications cabling system within a building. It does not address outside-plant cabling, such as inter-building backbone cabling on a campus. This new NMS Section 27 10 05 - Structured Cabling for Communication Systems, replaces two former sections: 27 05 14 - Communications Cables Inside Buildings and 27 11 19 Communications Termination Blocks and Patch Panels.


271120 TERMINALS AND CONNECTORS FOR COMMUNICATIONS CONDUCTORS - ENTRANCE FACILITY

27 11 20 TERMINALS AND CONNECTORS FOR COMMUNICATIONS CONDUCTORS - ENTRANCE FACILITY

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Most exchange and toll cable installations will be done by telephone authority; these are not covered in this Section. This Section is applicable to inter-building cables such as those installed on a campus.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


273100 VOICE COMMUNICATIONS SWITCHING AND ROUTING EQUIPMENT

27 31 00 VOICE COMMUNICATIONS SWITCHING AND ROUTING EQUIPMENT

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
336573 - CONCRETE ENCASED DUCT BANKS AND MANHOLES
337116
336576 - DIRECT BURIED UNDERGROUND CABLE DUCTS
270528 - PATHWAYS FOR COMMUNICATIONS SYSTEMS
271120 - TERMINALS AND CONNECTORS FOR COMMUNICATIONS CONDUCTORS - ENTRANCE FACILITY
061000 - ROUGH CARPENTRY
017411 - CLEANING

Notes:

This specification is based on the assumption that CSA T530, Commercial Building Standard for Telecommunications Pathways and Spaces (Adopted ANSI/TIA/EIA-568 Set A) will be used as a guide. It is further recommended that the latest issue of "Telecommunications Distribution Methods Manual" (TDMM), 9th Edition, published by Building Industry Consulting Service International (BICSI) be also used as a guide.

This specification is based on assumption that routing and layout of incoming telephone service entrance facilities, including dimensions, clearances, sizes, type, quantities of ducts, conduit, equipment, will be indicated on drawings.

Ensure installation of duplex receptacle in each telephone room.

Co-ordinate with telephone authority or telecommunication provider to determine requirements for main telephone terminal room, equipment rooms, satellite terminal closets, antenna facilities ducts and conduits.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


275116 PUBLIC ADDRESS AND MASS NOTIFICATION SYSTEMS

27 51 16 PUBLIC ADDRESS AND MASS NOTIFICATION SYSTEMS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This specification is based on assumption that location of equipment, riser diagram, block diagram indicating components, sequence of operations, will be indicated.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


275123 INTERCOMMUNICATIONS AND PROGRAM SYSTEMS

27 51 23 INTERCOMMUNICATIONS AND PROGRAM SYSTEMS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
260500 - COMMON WORK RESULTS FOR ELECTRICAL
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This specification is based on assumption that riser diagram, talk paths are shown on drawings. This specification covers a basic intercom system only. Where more elaborate systems are required, make changes to suit.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


275224 NURSES CALL SYSTEMS

27 52 24 NURSES CALL SYSTEMS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is based on assumption that system block diagram, schematic, wiring, interconnection diagrams, detailed system description, quantity of equipment, dimensioned layout of components, will be indicated on drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


275313 CLOCK SYSTEMS

27 53 13 CLOCK SYSTEMS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section includes Master Time Clock, Program Control Unit(s), Electronic Transmitting Unit(s), Electronic Indicating Clocks, Direct Read Clock(s), Signalling Device(s), Fabrication and Installation.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


281300 ACCESS CONTROL

28 13 00 ACCESS CONTROL

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the components for a complete security access control system, including door locking, control/release and answering to form a complete and operating Door Release System (DRS).

This Section identifies performance criteria for use as a benchmark for construction of a complete security access control system. Individual specification sections will reference this section for required performance criteria. Testing and verification of specified criteria should be described in this Section. This section includes a performance specification; do not add manufacturers names or prescriptive specifications.

Including verification in the project specification is essential to ensuring that product, material or system meets the stipulated specified criteria. Verifying compliance means that the specified criteria are capable of measurement, test evaluation or other acceptable assurances. Verification can occur prior to product purchase and specification opportunities are provided in PART 1 - GENERAL Quality Assurance Submittals; in PART 2 - PRODUCTS Source Quality Control; and in PART 3 - EXECUTION Field Quality Control.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


281319 ACCESS CONTROL SYSTEMS INFRASTRUCTURE

28 13 19 ACCESS CONTROL SYSTEMS INFRASTRUCTURE

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section includes monitor and control units, hardware and sequences of operation.

This Specification is based on assumption that location of control unit, monitor unit and tour stations, circuits and wiring requirements will be indicated on drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


281327 SECURITY DOOR SUPERVISION

28 13 27 SECURITY DOOR SUPERVISION

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260531 - SPLITTERS, JUNCTION, PULL BOXES AND CABINETS
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies control panel, door switches, terminal cabinets and blocks, end-of-line resistors, alarm and system operation.

This specification is based on assumption that control panel, door switches, alarms and riser diagram to indicate circuits and wiring requirements will be indicated on drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


281328 BUILDING ENTRANCE CONTROL SYSTEM

28 13 28 BUILDING ENTRANCE CONTROL SYSTEM

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies building entrance control panel(s), door opener(s), suite stations, features and installation for dial up based telephone systems and no telephone line switching systems.

This specification is based on assumption that riser diagram, block diagram will be indicated on drawings.

Co-ordinate this Section with other relevant sections dealing with building Energy Monitoring and Control System (EMCS) found in Division 25.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


281600 INTRUSION DETECTION

28 16 00 INTRUSION DETECTION

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the intrusion detection system consisting of a control panel, detection accessories, communications and environmental monitoring.

This Section identifies performance criteria for use as a benchmark for construction of a complete intrusion detection system. Individual specification sections will reference this section for required performance criteria. Testing and verification of specified criteria should be described in this Section. This section includes a performance specification; do not add manufacturers names or prescriptive specifications.

Including verification in the project specification is essential to ensuring that product, material or system meets the stipulated specified criteria. Verifying compliance means that the specified criteria are capable of measurement, test evaluation or other acceptable assurances. Verification can occur prior to product purchase and specification opportunities are provided in PART 1 - GENERAL Quality Assurance Submittals; in PART 2 - PRODUCTS Source Quality Control; and in PART 3 - EXECUTION Field Quality Control.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


282300 VIDEO SURVEILLANCE

28 23 00 VIDEO SURVEILLANCE

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies video monitoring components configured as a system, which perform functions related to image acquisition, video display and recording images.

This Section identifies performance criteria for use as a benchmark for the supply and installation of a complete video surveillance system. Individual specification sections will reference this section for required performance criteria. Testing and verification of specified criteria should be described in this Section. This section includes a performance specification; do not add manufacturers names or prescriptive specifications.

Including verification in the project specification is essential to ensuring that product, material or system meets the stipulated specified criteria. Verifying compliance means that the specified criteria are capable of measurement, test evaluation or other acceptable assurances. Verification can occur prior to product purchase and specification opportunities are provided in PART 1 - GENERAL Quality Assurance Submittals; in PART 2 - PRODUCTS Source Quality Control; and in PART 3 - EXECUTION Field Quality Control.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


283100 FIRE DETECTION AND ALARM

28 31 00 FIRE DETECTION AND ALARM

Date: 2006/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies fire alarm systems. For multiplex systems refer to Section 28 31 00.01 - Multiplex Fire Alarm System.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 28 31 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13851 - Fire Alarm Systems in accordance with MasterFormat 1995.


310099 EARTHWORK FOR MINOR WORKS

31 00 99 EARTHWORK FOR MINOR WORKS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies fill materials, clearing and grubbing, excavation, backfilling, and grading, and is intended for small projects.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

This Section is an abridged version of Sections 31 05 16 - Aggregate Materials, 31 11 00 - Clearing and Grubbing, 31 23 33.01 - Excavating, Trenching and Backfilling and 31 22 13 - Rough Grading and is intended for Government - MINOR WORKS contracts. This Section may not include all the information to adequately describe the complete scope of work for all projects and must be edited by deleting or adding the appropriate information from the complete Sections noted above.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


310431 HISTORIC - SUBGRADE SHORING AND BRACING

31 04 31 HISTORIC - SUBGRADE SHORING AND BRACING

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
013300 - SUBMITTAL PROCEDURES
016100 - COMMON PRODUCT REQUIREMENTS
060573 - WOOD TREATMENT

Notes:

SUPPORT: This Section has been developed by the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


310510 CORRECTED MAXIMUM DRY DENSITY FOR FILL

31 05 10 CORRECTED MAXIMUM DRY DENSITY FOR FILL

Date: 2006/12/31

Related sections:

Notes:

DESCRIPTION: This Section specifies the definition for the correction to maximum dry density to take into account aggregate particles larger than (19) (4.75) mm.


310516 AGGREGATE MATERIALS

31 05 16 AGGREGATE MATERIALS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

Always use this Section in conjunction with those Sections involving aggregates.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


311100 CLEARING AND GRUBBING

31 11 00 CLEARING AND GRUBBING

Date: 2006/06/30

Related sections:

013529
015100 - TEMPORARY UTILITIES
015200 - CONSTRUCTION FACILITIES
312316
013543 - ENVIRONMENTAL PROCEDURES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for clearing, close cut clearing, grubbing and clearing isolated trees.

LEED REQUIREMENTS: This Section includes general requirements and procedures for compliance with certain LEED prerequisites and credits in accordance with the Canadian Green Building Council (CaGBC) - LEED Canada-NC Version 1.0: Green Building Rating System For New Construction and Major Renovations.

This Section 31 11 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02231 - Clearing and Grubbing in accordance with MasterFormat 1995.


311413 SOIL STRIPPING AND STOCKPILING

31 14 13 SOIL STRIPPING AND STOCKPILING

Date: 2006/06/30

Related sections:

015100 - TEMPORARY UTILITIES
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the environmentally responsible procedures for the stripping and preservation of topsoil.

ENVIRONMENTAL: This section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

ENVIRONMENTAL: Topsoil that has been correctly stockpiled will smell of clean earth. If the stored topsoil smells of decay or is strongly odoriferous the agricultural potential of the soil has been destroyed and soil amendments must be added to restore the agricultural function.

LEED REQUIREMENTS: This Section includes general requirements and procedures for compliance with certain LEED prerequisites and credits in accordance with the Canadian Green Building Council (CaGBC) - LEED Canada-NC Version 1.0: Green Building Rating System For New Construction and Major Renovations.

This Section 31 14 13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02233 - Preservation of Topsoil in accordance with MasterFormat 1995.


312213 ROUGH GRADING

31 22 13 ROUGH GRADING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
312333
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


312214 AIRFIELD GRADING

31 22 14 AIRFIELD GRADING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
334616 - SUBDRAINAGE PIPING
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


312413 ROADWAY EMBANKMENTS

31 24 13 ROADWAY EMBANKMENTS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
329119
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section specifies requirements for roadway excavation, borrow excavation, and embankment construction for small projects. Use equivalent provincial DOT specification for larger projects.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


313600 Gabions

31 36 00 Gabions

Date: 2002/12/31

Related sections:

017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
312333

Notes:

This Section 31 36 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02372 - Gabions in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies requirements for supply and installation of baskets and/or mats fabricated from wire mesh or geogrids filled with stone. A gabion structure consists of a number of baskets or mats connected together so that joints between baskets and/or mats are as strong as mesh, making a monolithic structure.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. The inclusion of recycled content provides efficient use of natural resources and diverts materials from the waste stream.


313619 GABION MATTRESSES

31 36 19 GABION MATTRESSES

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
033000 - CAST-IN-PLACE CONCRETE
352023 - DREDGING
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


313700 Rip-Rap

31 37 00 Rip-Rap

Date: 2001/12/31

Related sections:

017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
313219

Notes:

This Section 31 37 00 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02371 - Rip-Rap in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies stone, cement mortar and geotextiles for armour, heavy, random and hand placed rip-rap.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. The inclusion of recycled content provides efficient use of natural resources and diverts materials from the waste stream.


316113 PILE FOUNDATIONS, GENERAL REQUIREMENTS

31 61 13 PILE FOUNDATIONS, GENERAL REQUIREMENTS

Date: 2006/09/30

Related sections:

016100 - COMMON PRODUCT REQUIREMENTS
316324 - COMPACTED EXPANDED-BASE CONCRETE PILES
310916
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, equipment, drive and testing requirements for the driving of piles. This Section also includes text for pile driving analyzer.

This Section 31 61 13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02451 - Pile Foundations, General in accordance with MasterFormat 1995.


316219 TIMBER PILES

31 62 19 TIMBER PILES

Date: 2006/12/31

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
060573 - WOOD TREATMENT
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, preparation and installation of timber piles.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including reuse and recycling options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.


316319 BORED AND SOCKETED PILES

31 63 19 BORED AND SOCKETED PILES

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
032000 - CONCRETE REINFORCING
316113 - PILE FOUNDATIONS, GENERAL REQUIREMENTS
316319 - BORED AND SOCKETED PILES
033726 - UNDERWATER PLACED CONCRETE
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


316323 BORED CONCRETE PILES

31 63 23 BORED CONCRETE PILES

Date: 2006/12/31

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
033000 - CAST-IN-PLACE CONCRETE
032000 - CONCRETE REINFORCING
033726 - UNDERWATER PLACED CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, fabrication, protective coatings, welding and installation for bored concrete piles.


316324 COMPACTED EXPANDED-BASE CONCRETE PILES

31 63 24 COMPACTED EXPANDED-BASE CONCRETE PILES

Date: 2006/12/31

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
033000 - CAST-IN-PLACE CONCRETE
032000 - CONCRETE REINFORCING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, driving, testing and records for compacted expanded-base concrete piles.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including reuse and recycling options, and generally available disposal options.


320118 ROUTING AND SEALING PAVEMENT CRACKS

32 01 18 ROUTING AND SEALING PAVEMENT CRACKS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section specifies maintenance used primarily for sealing cracks in existing pavements. Use Section 32 01 11.02 - Pavement Crack Cleaning and Filling for crack sealing in preparation for overlay.

Do not use this Section if the pavement is programmed for a hot mix overlay within one year.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


321117 RESHAPING GRANULAR ROADBED

32 11 17 RESHAPING GRANULAR ROADBED

Date: 2004/12/31

Related sections:

017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS

Notes:

This Section 32 11 17 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02748 - Reshaping Granular Roadbed in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies requirements for scarifying and reshaping of existing granular roadbed with addition of new granular base material where required, to lines, grades and typical cross-sections indicated or as established byDepartmental Representative/ Engineer/Consultant.

SUPPORT: This Section has been reviewed and updated with the assistance of the Ontario Road Builders' Association, Mississauga, Ontario.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.


321123 AGGREGATE BASE COURSES

32 11 23 AGGREGATE BASE COURSES

Date: 2011/06/30

Related sections:

312214 - AIRFIELD GRADING
321116
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This section specifies requirements for supplying, producing and placing crushed gravel or quarried stone as a granular base to lines, grades and typical cross sections indicated, or as directed by Departmental Representative, DCC Representative or Consultant.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


321133 CEMENT-TREATED BASE COURSES

32 11 33 CEMENT-TREATED BASE COURSES

Date: 2007/12/31

Related sections:

014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for producing, placing and curing centrally mixed or mixed-in-place cement stabilized granular base on prepared granular sub-base or base.

Edit this Section to cover centrally mixed or mixed-in-place operation as applicable to project requirements.


321210 MARSHALL IMMERSION TEST FOR BITUMEN

32 12 10 MARSHALL IMMERSION TEST FOR BITUMEN

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES

Notes:

This section is primarily used for airfield pavements in conjunction with Section 32 12 16 - Asphalt Paving.


321216 ASPHALT PAVING

32 12 16 ASPHALT PAVING

Date: 2011/06/30

Related sections:

011100 - SUMMARY OF WORK
024113 - SELECTIVE SITE DEMOLITION
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
310516 - AGGREGATE MATERIALS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
321210 - MARSHALL IMMERSION TEST FOR BITUMEN
015200 - CONSTRUCTION FACILITIES
321117 - RESHAPING GRANULAR ROADBED
320111
321213
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies asphalt concrete paving for roads and airport runways. Edit to suit project.

Reclaimed asphalt pavement (RAP) may be incorporated into hot mix asphalt concrete provided all requirements of this section are met. Where RAP is not specified, delete all requirements and unnecessary wording for RAP.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada - Building Rating System. Co-ordinate with Section 01 35 21 - LEED Requirements.


321313 CONCRETE PAVING

32 13 13 CONCRETE PAVING

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
310516 - AGGREGATE MATERIALS
031000 - CONCRETE FORMING AND ACCESSORIES
032000 - CONCRETE REINFORCING
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


321410 Unit Paving on Sand Bed

32 14 10 Unit Paving on Sand Bed

Date: 2004/09/30

Related sections:

012900 - PAYMENT PROCEDURES
013300 - SUBMITTAL PROCEDURES
312213 - ROUGH GRADING

Notes:

This Section 32 14 10 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02785 - Unit Paving in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies sand-set unit paving without mortared joints using clay brick pavers or granite pavers for pedestrian or light vehicular traffic, or precast concrete paving slabs or flagstone for pedestrian traffic only. See Section 32 14 13 - Precast Concrete Unit Paving for specifications on precast/interlocking concrete pavers for use in pedestrian and vehicular traffic.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

Insert text from Section 31 32 19.01 - Geotextiles, in PART 2 - PRODUCTS and PART 3 - EXECUTION, if required.


321413 PRECAST CONCRETE UNIT PAVING

32 14 13 PRECAST CONCRETE UNIT PAVING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Pavement thicknesses should be designed in consultation with a qualified civil engineer in accordance with local pavement design procedures, or in accordance with Tech Spec technical bulletins, construction details, and design software published by the Interlocking Concrete Pavement Institute (ICPI). Design guidelines and specifications for industrial and port applications should be referenced from ICPI manuals "Port and Industrial Pavement Design with Concrete Pavers" and "Airfield Pavement Design with Concrete Pavers (Canadian Edition)" for airport applications.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


321540 CRUSHED STONE SURFACING

32 15 40 CRUSHED STONE SURFACING

Date: 2009/12/31

Related sections:

012900 - PAYMENT PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017800 - CLOSEOUT SUBMITTALS
312213 - ROUGH GRADING
313219
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies crushed stone paving for light-weight vehicle use areas, driveways and pedestrian walks. It is not intended to cover roads or running tracks.

The following Section contains text that may be required to complete Section 31 32 19.01 - Geotextiles.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


321560 ROADWAY DUST CONTROL

32 15 60 ROADWAY DUST CONTROL

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for supply and application of aqueous calcium chloride, flake calcium chloride and water for alleviation or prevention of dust nuisance caused by traffic. Choose appropriate method required for project and edit to suit.

Other dust palliatives such as ligno sulphurates may be suitable under certain conditions. Refer to TAC (Transportation Association of Canada) Guidelines for Cost Effective Use and Application of Dust Palliatives, 1987, for requirements.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


321615 CONCRETE WALKS, CURBS AND GUTTERS

32 16 15 CONCRETE WALKS, CURBS AND GUTTERS

Date: 2006/12/31

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014721
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
033000 - CAST-IN-PLACE CONCRETE
310516 - AGGREGATE MATERIALS
312333
017411 - CLEANING

Notes:

When Section 32 13 13.01 - Concrete Paving for Building Site is used, delete references to walks.

This Section specifies requirements for constructing cement concrete walks, curbs and gutters to lines, grades, dimensions and typical cross-sections indicated or directed.


321723 PAVEMENT MARKINGS

32 17 23 PAVEMENT MARKINGS

Date: 2009/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015600 - TEMPORARY BARRIERS AND ENCLOSURES
320111
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


323113 CHAIN LINK FENCES AND GATES

32 31 13 CHAIN LINK FENCES AND GATES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
260527 - GROUNDING - PRIMARY
015200 - CONSTRUCTION FACILITIES
099113 - EXTERIOR PAINTING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


323126 WIRE FENCES AND GATES

32 31 26 WIRE FENCES AND GATES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
260527 - GROUNDING - PRIMARY
099113 - EXTERIOR PAINTING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies wire fencing, gates, wood and steel posts used in the construction of wire fences

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


323226 METAL CRIB RETAINING WALLS

32 32 26 METAL CRIB RETAINING WALLS

Date: 2010/12/31

Related sections:

312333
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This section specifies requirements for supply and erection or erection only of pre-fabricated steel members, field assembled into a series of connected closed-face cells, for construction of metal crib retaining walls to lines and grades as indicated.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


323234 REINFORCE SOIL RETAINING WALLS

32 32 34 REINFORCE SOIL RETAINING WALLS

Date: 2010/12/31

Related sections:

312333
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
034500 - PRECAST ARCHITECTURAL CONCRETE
313219
334616 - SUBDRAINAGE PIPING
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for reinforced soil type retaining wall systems, consisting of precast facing panels and metal strip, wire mesh or geogrid soil reinforcing elements.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


323700 EXTERIOR SITE FURNISHINGS

32 37 00 EXTERIOR SITE FURNISHINGS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This section specifies standard manufactured catalogue items such as waste containers, benches, planters, tables, bike racks and playground equipment.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


329223 SODDING

32 92 23 SODDING

Date: 2011/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
329119
017411 - CLEANING
313119

Notes:

DESCRIPTION: This Section specifies sod, sod placement, preparation and maintenance.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

For PWGSC projects, maintenance for landscaping during both establishment and warranty periods must be done by the Contractor of this contract. Refer to Public Works and Government Services Canada Interim Article re: Landscape Maintenance in Construction Contracts.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


329310 TREES, SHRUBS AND GROUND COVER PLANTING

32 93 10 TREES, SHRUBS AND GROUND COVER PLANTING

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
312213 - ROUGH GRADING
329119
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies plant material, accessories, mulch, planting, tree support, mulching and maintenance.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

This Section is based on current horticultural research results including use of non-amended excavated soil for planting of individual trees and shrubs. If existing soil conditions are inadequate to sustain growth, consider planting beds, dimensions of which will be related to species selection.

For PWGSC projects, maintenance for plant material during both establishment and warranty periods must be done by Contractor of this contract. To avoid delay in issuing Certificate of Completion, a separate Maintenance of Plant Material Certificate of Completion shall be issued on completion of maintenance work. Refer to PWGSC's Standard Acquisitions Clauses and Conditions (SACC) Manual for instructions on changes to Tender Documents.

This Section does not address plant material with frozen root ball.

Specify edging material if required.

Ensure that plant list and soil test data are shown on drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


330516 MAINTENANCE HOLES AND CATCH BASIN STRUCTURES

33 05 16 MAINTENANCE HOLES AND CATCH BASIN STRUCTURES

Date: 2013/12/31

Related sections:

312333
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
032000 - CONCRETE REINFORCING
310516 - AGGREGATE MATERIALS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


330713 TELETHERMICS - THERMAL INSULATION

33 07 13 TELETHERMICS - THERMAL INSULATION

Date: 2010/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
336513 - TELETHERMICS - DISTRIBUTION PIPING - STEEL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies insulation for telethermics - tunnel systems, conduit systems and Shallow Inverted Trench (SIT) Systems. It emphasizes increased insulation thicknesses for conservation of thermal energy in telethermics distribution piping systems. (Directly buried telethermics systems are normally insulated with loose fill type insulation. Insulated and plastic jacketted telethermics systems are normally insulated with foamed-in-place type insulation).

Use Section 23 07 15 - Thermal Insulation for Piping for insulation of piping systems inside buildings.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


330716 FACTORY PRE-INSULATED PIPING SYSTEMS FOR UTILITY APPLICATIONS

33 07 16 FACTORY PRE-INSULATED PIPING SYSTEMS FOR UTILITY APPLICATIONS

Date: 2013/12/31

Related sections:

312333
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
331116 - SITE WATER UTILITY DISTRIBUTION PIPING
033000 - CAST-IN-PLACE CONCRETE
333400 - SANITARY UTILITY SEWERAGE FORCE MAINS
333113 - PUBLIC SANITARY UTILITY SEWERAGE PIPING
017411 - CLEANING

Notes:

It is preferable and recommended that the purchase of pre-insulated pipe systems be from single source and the specifier ensures that the Instructions to Bidders indicates this. This single source should supply and warrant the total system free from inherent defects including carrier core pipe, insulation, outer jacketing, pipe joints, fitting insulation kits and optional freeze prevention components. In addition, the single source should provide installation service and technical expertise.

Failure of piping systems due to freezing of water or wastewater will occur when fluid temperatures drop below 0.5 degrees C. Freezing does not occur when residence time of liquid in the pipeline is less than time necessary for it to cool to the freezing point.

Thermal design must allow sufficient time to restore flow before the fluid can reach this critical temperature should the system become inoperative for whatever reason. Length of time allowed depends upon ease of restoration and availability of maintenance personnel and equipment. Design freeze-up time may be less than one day for larger centres but several days for small communities.

Experience suggests that provision of active heat tracing is not generally required on gravity sanitary sewers or large diameter water mains and force mains. Also, this provision may not be required on smaller diameter mains within the public right of way provided liquid is kept moving.

Final decision on freeze protection and type of heat tracing used rests with the Departmental Representative/DCC Representative/Consultant and the owner/operator. Where time-to-freeze is less than 96 hours or deadend service connections are involved, active heat tracing option is recommended.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


331116 SITE WATER UTILITY DISTRIBUTION PIPING

33 11 16 SITE WATER UTILITY DISTRIBUTION PIPING

Date: 2012/06/30

Related sections:

312333
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
032000 - CONCRETE REINFORCING
310516 - AGGREGATE MATERIALS
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

The World Health Organization publication "Guidelines for Drinking Water Quality, Volume 1, Recommendations, Item 4.3.7.3 (PAH)" states "... the use of coal-tar-based and similar materials for pipe linings and coatings on storage tanks should be discontinued". If coal-tar-based materials are to be used in contact with potable water the specifier should verify that use of material is appropriate.

All lining available by the iron pipe manufacturers are approved for contact with potable water in accordance with National Sanitation Foundation (NSF) standard 61.

For DND projects only. Coal-tar-based linings are not to be used in pipe for potable water.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


332100 WATER SUPPLY WELLS

33 21 00 WATER SUPPLY WELLS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


333113 PUBLIC SANITARY UTILITY SEWERAGE PIPING

33 31 13 PUBLIC SANITARY UTILITY SEWERAGE PIPING

Date: 2011/06/30

Related sections:

312333
012900 - PAYMENT PROCEDURES
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
033000 - CAST-IN-PLACE CONCRETE
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section is for gravity sewers. Use Section 33 34 00 - Sanitary Utility Sewerage Force Mains for force mains.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada - Building Rating System. Co-ordinate with Section 01 35 21 - LEED Requirements.


333400 SANITARY UTILITY SEWERAGE FORCE MAINS

33 34 00 SANITARY UTILITY SEWERAGE FORCE MAINS

Date: 2011/06/30

Related sections:

312333
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the pipe materials and accessories, fill materials, preparation, installation and field testing for sewage force mains.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


333600 UTILITY SEPTIC TANKS

33 36 00 UTILITY SEPTIC TANKS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is written to provide for Contractor design and needs to be revised if Departmental Representative/DCC Representative/Consultant design is applicable.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


333633 UTILITY DRAINAGE FIELD

33 36 33 UTILITY DRAINAGE FIELD

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
313219
312333
017411 - CLEANING

Notes:

This Section contains "Trench" and "Area" Bed types for sewage disposal fields. This is written to provide for Departmental Representative/DCC Representative/Consultant design systems. Revise if Contractor design is applicable.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


334100 STORM UTILITY DRAINAGE PIPING

33 41 00 STORM UTILITY DRAINAGE PIPING

Date: 2011/06/30

Related sections:

012900 - PAYMENT PROCEDURES
312333
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for supplying and installing storm sewer with bedding material.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


334213 PIPE CULVERTS

33 42 13 PIPE CULVERTS

Date: 2011/06/30

Related sections:

312413 - ROADWAY EMBANKMENTS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
015200 - CONSTRUCTION FACILITIES
312333
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


334616 SUBDRAINAGE PIPING

33 46 16 SUBDRAINAGE PIPING

Date: 2011/06/30

Related sections:

312333
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
313219
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for constructing sub-drains with granular filter and/or geotextile filter material to lines and grades indicated or directed.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


334723 SANITARY SEWAGE LAGOONS

33 47 23 SANITARY SEWAGE LAGOONS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
313219
313700 - Rip-Rap
311100 - CLEARING AND GRUBBING
329223 - SODDING
330516 - MAINTENANCE HOLES AND CATCH BASIN STRUCTURES
333113 - PUBLIC SANITARY UTILITY SEWERAGE PIPING
313119
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


335613 Aboveground Fuel Storage Tanks

33 56 13 Aboveground Fuel Storage Tanks

Date: 2004/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
055000 - METAL FABRICATIONS
033000 - CAST-IN-PLACE CONCRETE
231113 - FACILITY FUEL-OIL PIPING
260500 - COMMON WORK RESULTS FOR ELECTRICAL
264200 - CATHODIC PROTECTION
230714 - THERMAL INSULATION FOR EQUIPMENT

Notes:

This Section 33 56 13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13202 - Aboveground Oil Storage Tanks in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies the administrative procedures, materials, construction and accessories for the installation of aboveground oil storage tanks.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. The inclusion of recycled content provides efficient use of natural resources and diverts materials from the waste stream.

Not to be used for tank farms.


335616 Underground Fuel Storage Tanks

33 56 16 Underground Fuel Storage Tanks

Date: 2004/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
231113 - FACILITY FUEL-OIL PIPING
264200 - CATHODIC PROTECTION

Notes:

This Section 33 56 16 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 13201 - Underground Oil Storage Tanks in accordance with MasterFormat 1995.

DESCRIPTION: This Section specifies the administrative procedures and the materials and accessories for the installation of underground oil storage tanks. It includes mounded tanks as well as buried tanks.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.


336513 TELETHERMICS - DISTRIBUTION PIPING - STEEL

33 65 13 TELETHERMICS - DISTRIBUTION PIPING - STEEL

Date: 2014/06/30

Related sections:

013216
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
210501 - COMMON WORK RESULTS FOR MECHANICAL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230529 - HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT
230553
017411 - CLEANING
017900 - DEMONSTRATION AND TRAINING

Notes:

"Telethermics" covers thermal fluid distribution systems from 150 mm inside the "sending" building to 150 mm inside the "receiving" building.

Do not use Sections 33 65 13 - Telethermics - Distribution Piping - Steel, 33 65 16 - Telethermics - Distribution Piping - PVC - FPR, 33 65 26 - Telethermics - Insulated and Plastic Jacketted Systems, 33 65 33 - Telethermics - Dryable Drainable, Testable Conduit Systems, 26 42 00.01 - Telethermics - Cathodic Protection, 33 65 43 - Telethermics - Steel Tunnel Systems, 33 65 46 - Telethermics - Shallow Inverted Trench (SIT) Systems for DND Projects.

Sections 33 65 13 and 33 65 16 are basic to, and are to be used in conjunction with, all other telethermic Sections.

These Telethermic Sections do not attempt to cover all available distribution systems, e.g. solid pour conduit.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


336516 TELETHERMICS - DISTRIBUTION PIPING - PVC - FRP

33 65 16 TELETHERMICS - DISTRIBUTION PIPING - PVC - FRP

Date: 2007/03/31

Related sections:

014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
210500
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
330713 - TELETHERMICS - THERMAL INSULATION
230529 - HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT
312333
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies thermal fluid distribution systems from 150 mm inside the sending building to 150 mm inside the receiving building.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. The inclusion of recycled content provides efficient use of natural resources and diverts materials from the waste stream.

Use this Section in conjunction with all other Sections relating to Telethermics as applicable.


336526 TELETHERMICS - INSULATED AND PLASTIC JACKETTED SYSTEMS

33 65 26 TELETHERMICS - INSULATED AND PLASTIC JACKETTED SYSTEMS

Date: 2007/03/31

Related sections:

014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
336513 - TELETHERMICS - DISTRIBUTION PIPING - STEEL
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
264200 - CATHODIC PROTECTION
312333
31233301 - EXCAVATING, TRENCHING AND BACKFILLING
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies factory pre-fabricated, pre-assembled, tested and insulated piping distribution systems.

"Telethermics" covers thermal fluid distribution systems from 150 mm inside the "sending" building to 150 mm inside the "receiving" building.

Do not use this Section for DND projects.


336529 TELETHERMICS - DIRECTLY BURIED, LOOSE FILL INSULATED, SYSTEMS

33 65 29 TELETHERMICS - DIRECTLY BURIED, LOOSE FILL INSULATED, SYSTEMS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
336513 - TELETHERMICS - DISTRIBUTION PIPING - STEEL
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
210501 - COMMON WORK RESULTS FOR MECHANICAL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
264200 - CATHODIC PROTECTION
017100 - EXAMINATION AND PREPARATION
312333
030517
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies direct buried distribution systems where the fluid temperature is between 2 degrees C and 425 degrees C.

"Telethermics" covers thermal fluid distribution systems from 150 mm inside the "sending" building to 150 mm inside the "receiving" building.

Do not use this Section for DND projects.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


336533 TELETHERMICS - DRYABLE DRAINABLE, TESTABLE CONDUIT SYSTEMS

33 65 33 TELETHERMICS - DRYABLE DRAINABLE, TESTABLE CONDUIT SYSTEMS

Date: 2007/03/31

Related sections:

014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
210501 - COMMON WORK RESULTS FOR MECHANICAL
016100 - COMMON PRODUCT REQUIREMENTS
336513 - TELETHERMICS - DISTRIBUTION PIPING - STEEL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
230517 - PIPE WELDING
330713 - TELETHERMICS - THERMAL INSULATION
264200 - CATHODIC PROTECTION
312333
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials and installation for airtight, water-tight, dryable, drainable, testable system, factory pre-fabricated, pre-assembled, insulated and tested conduit systems.

"Telethermics" covers thermal fluid distribution systems from 150 mm inside the "sending" building to 150 mm inside the "receiving" building.


336543 TELETHERMICS - STEEL TUNNEL SYSTEMS

33 65 43 TELETHERMICS - STEEL TUNNEL SYSTEMS

Date: 2007/03/31

Related sections:

014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
210501 - COMMON WORK RESULTS FOR MECHANICAL
013216
016100 - COMMON PRODUCT REQUIREMENTS
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
336513 - TELETHERMICS - DISTRIBUTION PIPING - STEEL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
033000 - CAST-IN-PLACE CONCRETE
264200 - CATHODIC PROTECTION
336526 - TELETHERMICS - INSULATED AND PLASTIC JACKETTED SYSTEMS
336529 - TELETHERMICS - DIRECTLY BURIED, LOOSE FILL INSULATED, SYSTEMS
330514
330713 - TELETHERMICS - THERMAL INSULATION
230715 - THERMAL INSULATION FOR PIPING
230713 - DUCT INSULATION
312333
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, construction, testing and installation for steel tunnel systems.


336546 TELETHERMICS - SHALLOW INVERTED TRENCH (SIT) SYSTEMS

33 65 46 TELETHERMICS - SHALLOW INVERTED TRENCH (SIT) SYSTEMS

Date: 2007/03/31

Related sections:

075323 - ETHYLENE PROPYLENE DIENE MONOMER ROOFING
014500 - QUALITY CONTROL
210501 - COMMON WORK RESULTS FOR MECHANICAL
016100 - COMMON PRODUCT REQUIREMENTS
336513 - TELETHERMICS - DISTRIBUTION PIPING - STEEL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
032000 - CONCRETE REINFORCING
033000 - CAST-IN-PLACE CONCRETE
330514
034100 - PRECAST STRUCTURAL CONCRETE
312333
31233301 - EXCAVATING, TRENCHING AND BACKFILLING
330713 - TELETHERMICS - THERMAL INSULATION
017411 - CLEANING

Notes:

"Telethermics" covers thermal fluid distribution systems from 150 mm inside the "sending" building to 150 mm inside the "receiving" building.

Use this section in conjunction with all sections relating to Telethermics.


336573 CONCRETE ENCASED DUCT BANKS AND MANHOLES

33 65 73 CONCRETE ENCASED DUCT BANKS AND MANHOLES

Date: 2007/12/31

Related sections:

014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
033000 - CAST-IN-PLACE CONCRETE
042200 - CONCRETE UNIT MASONRY
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies concrete encased duct banks, precast and cast-in-place concrete manholes, their construction, installation, marking requirements and inspection.

Plastic underground power cable ducting based on CSA C22.2 No. 211.1.


336576 DIRECT BURIED UNDERGROUND CABLE DUCTS

33 65 76 DIRECT BURIED UNDERGROUND CABLE DUCTS

Date: 2009/06/30

Related sections:

260500 - COMMON WORK RESULTS FOR ELECTRICAL
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Plastic underground power cable ducting based on CSA C22.2 No. 211.1. Fibreglass reinforced epoxy cable ducting based on CSA C22.2 No. 211.3.


337733 FUSE CUTOUTS AND FUSE LINKS - OUTDOOR

33 77 33 FUSE CUTOUTS AND FUSE LINKS - OUTDOOR

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


344305 COMMON WORK RESULTS FOR AIRFIELD LIGHTING

34 43 05 COMMON WORK RESULTS FOR AIRFIELD LIGHTING

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


344310 AIRFIELD ILLUMINATED GUIDANCE SIGNS

34 43 10 AIRFIELD ILLUMINATED GUIDANCE SIGNS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
344305 - COMMON WORK RESULTS FOR AIRFIELD LIGHTING
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
034100 - PRECAST STRUCTURAL CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section describes internally illuminated signs and associated wiring and fittings for airport taxiways, aprons and runways.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


347216 RAILWAY SIDING

34 72 16 RAILWAY SIDING

Date: 2007/12/31

Related sections:

312413 - ROADWAY EMBANKMENTS
313221
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
310517
31321901 - GEOTEXTILES
313219
017411 - CLEANING

Notes:

Connection of siding track to main line is normally carried out by railway company. Limit of work to be clearly indicated.


347713 PASSENGER LOADING BRIDGES

34 77 13 PASSENGER LOADING BRIDGES

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
347713 - PASSENGER LOADING BRIDGES
017100 - EXAMINATION AND PREPARATION
017411 - CLEANING

Notes:

This Section specifies complete system design, manufacture and installation of the prefabricated units.

Preparation of building to receive the system including foundations, Terminal Building openings and supply services are specified in relevant Sections, to be executed by other trades in close co-operation with this Section.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


352023 DREDGING

35 20 23 DREDGING

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013543 - ENVIRONMENTAL PROCEDURES
002113 - INSTRUCTIONS TO BIDDERS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies the general requirements and execution for dredging, including the removal and disposal of dredged materials.

Ensure that appropriate Federal and Provincial environmental authorities have been contacted in respect to project for any special environmental requirements and ensure this information is incorporated into documents and drawings.


353119 REVETMENTS

35 31 19 REVETMENTS

Date: 2006/09/30

Related sections:

Notes:

DESCRIPTION: This Section specifies revetments for shoreline or channel bank protection consisting of successive layers of graded stone filters with or without geotextiles and with slope surface protection consisting of armour units of quarry rock or precast concrete.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. Ensure that appropriate Federal and Provincial environmental authorities have been contacted in respect to Project for any special physical, environmental requirements and ensure this information is incorporated into documents and drawings.

Function of a revetment is to protect shoreline or channel banks from erosion by wave or current action.

This Section 35 31 19 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02393 - Revetments in accordance with MasterFormat 1995.


354219 PRESERVATION OF WATER COURSES AND WETLANDS

35 42 19 PRESERVATION OF WATER COURSES AND WETLANDS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
015200 - CONSTRUCTION FACILITIES

Notes:

DESCRIPTION: This section specifies the precautions that should be considered for a project constructed near or in conjunction with a water course in order to preserve that water course.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

Construction of/or along the edge of watercourse should be scheduled at a time period when water levels have fallen to established low levels. This procedure will minimize erosion potential.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


354260 WATERWAY CHANNEL MAINTENANCE

35 42 60 WATERWAY CHANNEL MAINTENANCE

Date: 2012/12/31

Related sections:

024113 - SELECTIVE SITE DEMOLITION
013300 - SUBMITTAL PROCEDURES
352023 - DREDGING
013521 - LEED REQUIREMENTS
013543 - ENVIRONMENTAL PROCEDURES
017411 - CLEANING

Notes:

Ensure that appropriate Federal, Provincial and Territorial environmental authorities have been contacted in respect to project for special environmental requirements and ensure this information is incorporated into documents and drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


355123 PONTOONS

35 51 23 PONTOONS

Date: 2006/12/31

Related sections:

017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for pontoons to dimensions, details and locations indicated. Pontoons specified in this Section are for pontoons of wood frame construction sheathed with plywood and covered with a glass fibre exterior coating. They form components of floats used in construction of floating wharves.


355929 MOORING DEVICES

35 59 29 MOORING DEVICES

Date: 2006/12/31

Related sections:

017800 - CLOSEOUT SUBMITTALS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for supply and installation of bollards and quick-release mooring hooks, complete with fair leads and capstans. Simple bollards, cleats, bitts and hooks are normally covered by Section 05 50 00 - Metal Fabrications.


422000 PROCESS COOLING EQUIPMENT

42 20 00 PROCESS COOLING EQUIPMENT

Date: 2010/06/30

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
210501 - COMMON WORK RESULTS FOR MECHANICAL
230553
061000 - ROUGH CARPENTRY
221317 - DRAINAGE WASTE AND VENT PIPING - CAST IRON AND COPPER
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the equipment for process refrigeration including compressors, condensers, receivers, condensing units, evaporators along with defrost control, connection and accessories, and their installation.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


444113 COMMERCIAL WATER TREATMENT PLANTS

44 41 13 COMMERCIAL WATER TREATMENT PLANTS

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the components and installation for a complete, packaged, commercial water treatment plant.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


01321606 CONSTRUCTION PROGRESS SCHEDULE - CRITICAL PATH METHOD (CPM)

01 32 16.06 CONSTRUCTION PROGRESS SCHEDULE - CRITICAL PATH METHOD (CPM)

Date: 2012/12/31

Related sections:

012100 - ALLOWANCES
013300 - SUBMITTAL PROCEDURES

Notes:

DESCRIPTION: This Section specifies a time management approach using a project management control system based upon Critical Path Method (CPM) techniques. The level of application of time management techniques will depend on project size, complexity, time restriction, and client requirements. Refer to Section 01 32 16.07 - Construction Progress Schedules - Bar (GANTT) Chart for other forms of time management levels of application.

SUPPORT: This Section was developed jointly by the National Master Specification (NMS) Secretariat and PWGSC/Real Property Branch/Professional and Technical Service Management/Advisory and Practices (Project Delivery) and with assistance from Canadian Construction Association (CCA).

Construction Progress Schedule (Project Time Management) consists of planning; time estimating; scheduling; progress monitoring and control to ensure timely completion of Project. These processes ensure that various elements of Project are properly executed and co-ordinated.

Sustainable design and other environmental considerations such as environmental assessment audits should be taken into account as an integral part of Project Planning, Monitoring and Control.

This Section is written to complement the Federal Government's General Conditions GC3 and Execution and Control of Work and GC5 Terms of Payment. Some modifications may be required if other forms of contract such as Canadian Construction Documents Committee - CCDC 2 are used as the basis for the Construction Agreement.


01321607 CONSTRUCTION PROGRESS SCHEDULE - BAR (GANTT) CHART

01 32 16.07 CONSTRUCTION PROGRESS SCHEDULE - BAR (GANTT) CHART

Date: 2006/06/30

Related sections:

Notes:

DESCRIPTION: This Section represents a simplified approach to construction progress schedules, principally using Bar (GANTT) Charts. The level of application of time management techniques construction scheduling, will depend on project size, complexity, time restriction, and client requirements. Refer to Section 01 32 16.06 - Construction Progress Schedule - Critical Path Method (CPM), for other forms of time management levels of application.

SUPPORT: This Section was developed jointly by the National Master Specification (NMS) Secretariat, PWGSC/RPS/AES/Project Management Directorate and follows the principles of PMD Best Practice document - Project Time Management, Project Planning, Monitoring and Control.

ENVIRONMENTAL: Sustainable design and other environmental considerations such as environmental assessment audits should be taken into account as an integral part of Project Planning, Monitoring and Control.

This Section is written to complement the Federal Government's General Conditions 'C'. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


01350006 SPECIAL PROCEDURES FOR TRAFFIC CONTROL

01 35 00.06 SPECIAL PROCEDURES FOR TRAFFIC CONTROL

Date: 2011/06/30

Related sections:

312413 - ROADWAY EMBANKMENTS
321116
321123 - AGGREGATE BASE COURSES
321216 - ASPHALT PAVING
32121616 - ROAD-MIX ASPHALT PAVING WEARING COURSES

Notes:

DESCRIPTION: This Section specifies operational requirements and traffic control for Heavy Civil contracts when roadway traffic is to be accommodated during construction.

This Section is written to compliment the Federal Government's General Provisions and General Conditions as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


01351313 SPECIAL PROCEDURES FOR AIRPORT FACILITIES

01 35 13.13 SPECIAL PROCEDURES FOR AIRPORT FACILITIES

Date: 2011/06/30

Related sections:

015600 - TEMPORARY BARRIERS AND ENCLOSURES

Notes:

DESCRIPTION: This Section specifies movement of equipment and other special procedures that must be considered when construction is being carried out while the airport facility is in use.

This Section is written to compliment the Federal Government's General Conditions as well as the Canadian Construction Documents Committee (CCDC), document CCDC 2. Some modifications may be required if other forms of contract are used as the basis for the Construction Agreement.


01351343 SPECIAL PROJECT PROCEDURES FOR CONTAMINATED SITES

01 35 13.43 SPECIAL PROJECT PROCEDURES FOR CONTAMINATED SITES

Date: 2006/03/31

Related sections:

013531
013529

Notes:

DESCRIPTION: This Section specifies procedures associated with remediating contaminated sites after an initial assessment has determined that the site is contaminated. This Section should be used together with Section 01 35 31 - Health and Safety for Contaminated Sites. Site remediation sections dealing with specific remediation activities are specified elsewhere.


01352906 HEALTH AND SAFETY REQUIREMENTS

01 35 29.06 HEALTH AND SAFETY REQUIREMENTS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
015600 - TEMPORARY BARRIERS AND ENCLOSURES
014100 - REGULATORY REQUIREMENTS
312316

Notes:

DESCRIPTION: Use this section on all Public Works and Government Services Canada (PWGSC) projects. This section includes health and safety considerations required to ensure that PWGSC shows due diligence towards health and safety on construction sites, and meets the requirements laid out in PWGSC/RPB Departmental Policy DP 073 - Occupational Health and Safety - Construction.

Close co-ordination with the Contractor's Work Plan should define the scope of the Work. Broad statements in this text may be interpreted to require more Work than intended, adding to construction costs unnecessarily, and must be carefully edited to specific project requirements. Avoid over specifying.


01352914 HEALTH AND SAFETY FOR CONTAMINATED SITES

01 35 29.14 HEALTH AND SAFETY FOR CONTAMINATED SITES

Date: 2006/03/31

Related sections:

Notes:

DESCRIPTION: This Section specifies detailed health and safety guidelines for hazardous construction type of projects. The guidelines are minimal requirements which are intended to provide for a safe and minimal risk working environment for personnel and to minimize impact of activities on the public and environment involving contact with hazardous materials.

The requirements for Health and Safety must be reviewed with an industrial hygiene specialist. Close co-ordination with the Work Plan should define the scope of the Work. Broad statements in this text may be interpreted to require more Work than intended, adding to construction costs unnecessarily, and must be carefully edited to specific project requirements. Avoid over specifying.


01354310 CARPET RECLAMATION

01 35 43.10 CARPET RECLAMATION

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
015100 - TEMPORARY UTILITIES
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

Commercial carpet usually installed in office buildings, institutional facilities and other commercial buildings are either made of nylon 6 or nylon 6.6.

This Section specifies the requirements for the removal and recycling of used carpet and carpet scrap from installation of 4500 m² or greater.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


02411314 ASPHALT PAVING REMOVAL

02 41 13.14 ASPHALT PAVING REMOVAL

Date: 2011/06/30

Related sections:

012900 - PAYMENT PROCEDURES
013521 - LEED REQUIREMENTS
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies methods and procedures for the removal of existing asphalt pavement.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


02411601 STRUCTURE DEMOLITION - SHORT FORM

02 41 16.01 STRUCTURE DEMOLITION - SHORT FORM

Date: 2008/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
337173
026500 - UNDERGROUND STORAGE TANK REMOVAL

Notes:

DESCRIPTION: This Section specifies environmentally responsible material choices, including reuse and recycling options, and generally available disposal options. Specify additional requirements in PART 3 - EXECUTION.

Demolition is rapid destruction of a building with or without prior removal of hazardous materials.


02431305 HISTORIC - STRUCTURE RELOCATION

02 43 13.05 HISTORIC - STRUCTURE RELOCATION

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
310431 - HISTORIC - SUBGRADE SHORING AND BRACING
312333

Notes:

SUPPORT: This Section has been produced by the contribution of the Public Works and Government Services Canada Technical and Peer Review Committee, a national committee of conservation specialists.


02610001 SOIL REMEDIATION

02 61 00.01 SOIL REMEDIATION

Date: 2008/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
013500
313219


02820001 ASBESTOS ABATEMENT - MINIMUM PRECAUTIONS

02 82 00.01 ASBESTOS ABATEMENT - MINIMUM PRECAUTIONS

Date: 2008/12/31

Related sections:

028200
013529

Notes:

DESCRIPTION: This Section specifies requirements and procedures for asbestos abatement and installation of non-friable asbestos-containing materials, ceiling tiles of less than 7.5 square metres, and less than one square metre of drywall which contains asbestos containing joint compound. For asbestos abatement projects requiring greater precautions refer to Sections 02 82 00.02 - Asbestos Abatement - Intermediate Precautions and 02 82 00.03 - Asbestos Abatement - Maximum Precautions respectively.

SUPPORT: This Section has been produced jointly by the National Master Specification (NMS) Secretariat and the private sector.

This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

This Section conforms reasonably closely to the requirements of the Revised Regulation of Ontario (2005), Regulation 278/05 (formerly Ontario Ministry of Labour Regulation 838/90) respecting Asbestos on Construction Projects and in Buildings and Repair Operations made under the Occupational Health and Safety Act. Regulation 278/05 in turn generally conforms to the recommendations contained in the Report of the Royal Commission on Matters of Health and Safety Arising from the Use of Asbestos in Ontario 1984, in which it was recommended that three levels of precautions for asbestos control operations be defined according to the exposure likely to occur. Accordingly, the Regulation has established Type 1, Type 2, and Type 3 operations for minimum, intermediate, and maximum precautions. Such an arrangement is also convenient for specification purposes, and should satisfy most, if not all, requirements of Provinces for the work specified. Consequently, this Section 02 82 00.01 - Asbestos Abatement - Minimum Precautions, and Sections 02 82 00.02 - Asbestos Abatement - Intermediate Precautions and 02 82 00.03 - Asbestos Abatement - Maximum Precautions, have been prepared to conform to each of the three types.

The specification writer must assess the project carefully to determine which of the three levels of precautions applies. Where the project involves more than one of the three levels, use the precautions for the more stringent requirements as a basis for the project specification and state clearly the different requirements for the other levels involved.

Clearly identify locations and extent of work on drawings and in this specification.


02820002 ASBESTOS ABATEMENT - INTERMEDIATE PRECAUTIONS

02 82 00.02 ASBESTOS ABATEMENT - INTERMEDIATE PRECAUTIONS

Date: 2008/12/31

Related sections:

028200
135290
013529

Notes:

DESCRIPTION: This Section specifies requirements and procedures for removal, encapsulation, disturbing, or enclosure of specified amounts of asbestos containing materials of the type described within. For asbestos abatement projects requiring lesser or greater precautions refer to Sections 02 82 00.01 - Asbestos Abatement - Minimum Precautions and 02 82 00.03 - Asbestos Abatement - Maximum Precautions, respectively.

SUPPORT: This Section has been produced jointly by the National Master Specification (NMS) Secretariat and the private sector.

This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

This Section conforms reasonably closely to the requirements of the Revised Regulation of Ontario (2005), Regulation 278/05 (formerly Ontario Ministry of Labour Regulation 838/90) respecting Asbestos on Construction Projects and in Buildings and Repair Operations made under the Occupational Health and Safety Act. The "glove bag" method of removing amounts of asbestos containing insulation from piping is included. Regulation 278/05 in turn generally conforms to the recommendations contained in the Report of the Royal Commission on Matters of Health and Safety Arising from the Use of Asbestos in Ontario 1984, in which it was recommended that three levels of precautions for asbestos control operations be defined according to the exposure likely to occur. Accordingly the Regulation has established Type 1, Type 2, and Type 3 operations for minimum, intermediate, and maximum precautions. Such an arrangement is also convenient for specification purposes, and should satisfy most, if not all, requirements of Provinces for the work specified. Consequently, this Section 02 82 00.02 - Asbestos Abatement - Intermediate Precautions, and Sections 02 82 00.01 - Asbestos Abatement - Minimum Precautions and 02 82 00.03 - Asbestos Abatement - Maximum Precautions, have been prepared to conform to each of the three types. As previously mentioned, this Section conforms to Type 2 (intermediate precautions); Sections 02 82 00.01 - Asbestos Abatement - Minimum Precautions and 02 82 00.03 - Asbestos Abatement - Maximum Precautions conform to Type 1 (minimum precautions) and Type 3 (maximum precautions) projects respectively.

The specification writer must assess the project carefully to determine which of the three levels of precautions applies. Where the project involves more than one of the three levels, use the precautions for the more stringent requirements as a basis for the project specification and state clearly the different requirements for other levels involved.

Clearly identify locations and extent of work on drawings and in this specification.


02820003 ASBESTOS ABATEMENT - MAXIMUM PRECAUTIONS

02 82 00.03 ASBESTOS ABATEMENT - MAXIMUM PRECAUTIONS

Date: 2008/12/31

Related sections:

135290
078100 - APPLIED FIREPROOFING
013529

Notes:

DESCRIPTION: This Section specifies requirements and procedures for removal, encapsulation, disturbing, or enclosure of asbestos-containing materials for projects requiring more extensive procedures than those specified in Section 02 82 00.01 - Asbestos Abatement - Minimum Precautions or Section 02 82 00.02 - Asbestos Abatement - Intermediate Precautions. These procedures may be required separately or in combination depending on the particular project. Definition of asbestos-containing materials and procedures covered by this section are described within.

SUPPORT: This Section has been produced jointly by the National Master Specification (NMS) Secretariat and the private sector.

This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

This Section is not intended to apply to asbestos abatement during routine inspection and maintenance, and during minor alteration work.

General requirements applicable to the project as a whole are not specified in this Section and must be specified in Division 1. These include Description of Work, Work Schedule, Contractors Use of Site, Security Program, Partial Occupancy, Project Meetings, Site Signs and Notices except warning signs specific to asbestos abatement, Photographs, Temporary Facilities and Safety Measures (other than as specified in this Section), general building cleanup, and the like. Review NMS Division 1 and modify to suit. Similarly other work necessitated by asbestos abatement but which can be performed in clean areas or after decontamination of work areas must be specified elsewhere (suspended ceilings, re-fireproofing, painting, electrical and mechanical work). IT IS ESSENTIAL THAT ASBESTOS ABATEMENT, AND RELATED WORK SUCH AS THAT MENTIONED ABOVE, BE CARRIED OUT UNDER A SINGLE CONTRACT. THIS PERMITS CONTROL OVER THE PROJECT AND FACILITATES SAFE PRACTICE.

This Section conforms reasonably closely to the requirements of the Revised Regulation of Ontario (2005), Regulation 278/05 (formerly Ontario Ministry of Labour Regulation 838/90) respecting Asbestos on Construction Projects and in Buildings and Repair Operations made under the Occupational Health and Safety Act. The "glove bag" method of removing amounts of asbestos containing insulation from piping is included. Regulation 278/05 in turn generally conforms to the recommendations contained in the Report of the Royal Commission on Matters of Health and Safety Arising from the Use of Asbestos in Ontario 1984, in which it was recommended that three levels of precautions for asbestos control operations be defined according to the exposure likely to occur. Accordingly the Regulation has established Type 1, Type 2, and Type 3 operations for minimum, intermediate, and maximum precautions. Such an arrangement is also convenient for specification purposes, and should satisfy most, if not all, requirements of Provinces for the work specified. Consequently, this Section 02 82 00.03 - Asbestos Abatement - Maximum Precautions, and Sections 02 82 00.01 - Asbestos Abatement - Minimum Precautions and 02 82 00.02 - Asbestos Abatement - Intermediate Precautions, have been prepared to conform to each of the three types. As previously mentioned, this Section conforms to Type 3 (maximum precautions) projects; Sections 02 82 00.01 - Asbestos Abatement - Minimum Precautions and 02 82 00.02 - Asbestos Abatement - Intermediate Precautions conform to Type 1 (minimum precautions) and Type 2 (intermediate precautions) projects respectively.

The specification writer must assess the project carefully to determine which of the three levels of precautions applies. Where the project involves more than one of the three levels, use the precautions for the more stringent requirements as a basis for the project specification and state clearly the different requirements for other levels involved.

Clearly identify locations and extent of work on drawings and in this specification.


02850001 MOULD REMEDIATION - MINIMUM PRECAUTIONS

02 85 00.01 MOULD REMEDIATION - MINIMUM PRECAUTIONS

Date: 2007/03/31

Related sections:

Notes:

DESCRIPTION: This Section specifies requirements and procedures for remediation of areas less than 1 to a maximum of 3 square metres and for small isolated areas of less than 1 square metre in the HVAC (heating ventilating and air-conditioning) system. For mould remediation projects requiring greater precautions refer to Sections 02 85 00.02 - Mould Remediation - Medium Precautions and 02 85 00.03 - Mould Remediation - Maximum Precautions respectively.

The specification writer must assess the project carefully to determine which of the three levels of precautions applies. Where the project involves more than one of the three levels, the precautions for the more stringent requirements shall be used as a basis for the project specification and different requirements for the other levels involved shall be stated clearly.


02850002 MOULD REMEDIATION - MEDIUM PRECAUTIONS

02 85 00.02 MOULD REMEDIATION - MEDIUM PRECAUTIONS

Date: 2007/03/31

Related sections:

135290
028500

Notes:

DESCRIPTION: This Section specifies requirements and procedures for remediation of intermediate isolated areas 3 to 10 square metres of mould contaminated materials. For mould remediation projects requiring lesser or greater precautions refer to Sections 02 85 00.01 - Mould Remediation - Minimum Precautions and 02 85 00.03 - Mould Remediation - Maximum Precautions respectively.

The specification writer must assess the project carefully to determine which of the three levels of precautions applies. Where the project involves more than one of the three levels, the precautions for the more stringent requirements shall be used as a basis for the project specification and different requirements for the other levels involved shall be stated clearly.


02850003 MOULD REMEDIATION - MAXIMUM PRECAUTIONS

02 85 00.03 MOULD REMEDIATION - MAXIMUM PRECAUTIONS

Date: 2007/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
135290

Notes:

DESCRIPTION: This Section specifies requirements and procedures for remediation of extensive mould contamination greater than 10 contiguous square metres in an area and for areas greater than 1 square metre in a HVAC system. For mould remediation projects requiring lesser precautions refer to Sections 02 85 00.01 - Mould Remediation - Minimum Precautions and 02 85 00.02 - Mould Remediation - Medium Precautions respectively.

The specification writer must assess the project carefully to determine which of the three levels of precautions applies. Where the project involves more than one of the three levels, the precautions for the more stringent requirements shall be used as a basis for the project specification and different requirements for the other levels involved shall be stated clearly.


03300001 CAST-IN-PLACE CONCRETE SHORT FORM

03 30 00.01 CAST-IN-PLACE CONCRETE SHORT FORM

Date: 2009/12/31

Related sections:

013216
013521 - LEED REQUIREMENTS
032000 - CONCRETE REINFORCING
017411 - CLEANING
013543 - ENVIRONMENTAL PROCEDURES
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies the choice of two alternatives for cast-in-place concrete, either performance or prescriptive criteria and includes materials, reinforcing bars, wire fabric, waterstops, fillers, sealers and the mix.

Fly ash is a coal combustion by product of electrical power generation. These by-products rapidly accumulate and can cause disposal problems. Coal fly ash can be used as a component in concrete production. Each tonne of fly ash cement used to replace one tonne of traditional cement ingredients saves one barrel of oil associated with the costs of mining materials. MTL 2004-16(TR-R) - Use of Fly Ash and Slag in Concrete: A Best Practice Guide by PWGSC and NRCan (ftp://ftp.pwgsc.gc.ca./rps/docentre/st/st252-e.pdf ) and ASTM C 618 Standard Specification for Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete provide two references.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


06100001 ROUGH CARPENTRY - SHORT FORM

06 10 00.01 ROUGH CARPENTRY - SHORT FORM

Date: 2007/03/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
061000 - ROUGH CARPENTRY
060573 - WOOD TREATMENT

Notes:

Use Section 06 10 00 - Rough Carpentry to specify rough carpentry for wood framed buildings. Use either short form section or long form section but not both.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


07212901 SPRAYED INSULATION - CELLULOSE

07 21 29.01 SPRAYED INSULATION - CELLULOSE

Date: 2006/03/31

Related sections:

013529
015100 - TEMPORARY UTILITIES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including reuse and recycling options, and generally available disposal options. Increased R-value insulation levels will provide improved energy efficiency. Improved energy efficiency reduces the use of nonrenewable energy sources and provides a lessened contribution to global warming.


07212902 SPRAYED INSULATION - MINERAL FIBRE

07 21 29.02 SPRAYED INSULATION - MINERAL FIBRE

Date: 2007/03/31

Related sections:

028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
015100 - TEMPORARY UTILITIES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies insulation consisting of mineral fibres and binders which are sprayed on building components and surfaces for thermal and/or acoustical requirements.

SUSTAINABILITY: LEED: This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification.


07212903 SPRAYED INSULATION - POLYURETHANE FOAM

07 21 29.03 SPRAYED INSULATION - POLYURETHANE FOAM

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies spray in place urethane insulation not contained within a cavity or other restricted space. Ensure that assemblies incorporating spray in place urethane insulation conform to applicable fire protection requirements of the NBC, local authorities, Fire Commissioner for Canada and Government Department directives.

This section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


07241001 EXTERIOR INSULATION AND FINISH SYSTEMS - PANELIZED

07 24 10.01 EXTERIOR INSULATION AND FINISH SYSTEMS - PANELIZED

Date: 2011/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
054100 - STRUCTURAL METAL STUD FRAMING
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
072410
072600 - VAPOUR RETARDERS
061000 - ROUGH CARPENTRY
092116 - GYPSUM BOARD ASSEMBLIES
072700
079200 - JOINT SEALANTS
033500 - CONCRETE FINISHING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


07241003 EXTERIOR FINISH - DIRECT APPLIED

07 24 10.03 EXTERIOR FINISH - DIRECT APPLIED

Date: 2007/03/31

Related sections:

028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
072410
079200 - JOINT SEALANTS

Notes:

DESCRIPTION: This Section specifies exterior finish systems as site applied systems installed directly on the soffit of a building, sometimes called direct applied finish systems. These systems use the base, reinforcing and finish coats of the typical EIFS system minus the insulation.


07270001 AIR BARRIERS - DESCRIPTIVE OR PROPRIETARY

07 27 00.01 AIR BARRIERS - DESCRIPTIVE OR PROPRIETARY

Date: 2007/03/31

Related sections:

028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
015100 - TEMPORARY UTILITIES
017800 - CLOSEOUT SUBMITTALS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies air/vapour barrier materials and systems. It does not include materials and systems that are air barriers only or vapour retarders only. It includes various materials and methods used to create a building enclosure air/vapour barrier and to seal spaces between adjacent materials or components forming wall or roof openings. It is intended to complement other air/vapour barrier material or component sections such as Sections 08 11 16 - Aluminum Doors and Frames, 08 11 19 - Stainless Steel Doors and Frames, 08 50 00 - Windows, 09 21 16 - Gypsum Board Assemblies and other sections. This section includes proprietary, descriptive and reference type specifications; edit to use only one type to avoid conflicting requirements.


07270002 AIR BARRIERS - PERFORMANCE

07 27 00.02 AIR BARRIERS - PERFORMANCE

Date: 2007/03/31

Related sections:

033000 - CAST-IN-PLACE CONCRETE
028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section identifies performance criteria for contractors to use as a benchmark for construction of a complete enclosure air/vapour barrier. Materials used to accomplish these performance objectives are left to the prerogative of the contractors. Individual specification sections will reference this section for required performance criteria. Testing and verification of specified criteria should be described in a specially written Section. This section includes a performance specification; do not add manufacturers names or prescriptive specifications; these methods are addressed in Section 07 27 00.01 - Air Barriers - Descriptive or Proprietary.


07424301 COMPOSITE METAL BUILDING PANELS

07 42 43.01 COMPOSITE METAL BUILDING PANELS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


07555614 HOT FLUID APPLIED RUBBERIZED ASPHALT ROOFING

07 55 56.14 HOT FLUID APPLIED RUBBERIZED ASPHALT ROOFING

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015100 - TEMPORARY UTILITIES
075556
061000 - ROUGH CARPENTRY
079200 - JOINT SEALANTS
076200 - SHEET METAL FLASHING AND TRIM
033000 - CAST-IN-PLACE CONCRETE
053100 - STEEL DECKING
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
015600 - TEMPORARY BARRIERS AND ENCLOSURES
017411 - CLEANING

Notes:

When a separate section is required for waterproofing, select appropriate paragraphs from this section and create section 07 11 13 - Bituminous Dampproofing.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08310001 ACCESS DOORS - MECHANICAL

08 31 00.01 ACCESS DOORS - MECHANICAL

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
093013 - CERAMIC TILING
040500 - COMMON WORK RESULTS FOR MASONRY
092116 - GYPSUM BOARD ASSEMBLIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies access doors and panels to all concealed mechanical equipment for operating, inspecting, adjusting, balancing and servicing. It does not include access hatches, manhole covers or access doors and hatches supplied as an integral part of equipment.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08332301 OVERHEAD COILING DOORS AND GRILLES

08 33 23.01 OVERHEAD COILING DOORS AND GRILLES

Date: 2010/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
087100 - DOOR HARDWARE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies overhead coiling doors of narrow horizontal slats, operating vertically (rolling up at head of opening) and in wall openings for traffic purposes (human and vehicular). This includes fire rated rolling doors and grilles serving as security barriers.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08345801 VAULT DOORS AND FRAMES

08 34 58.01 VAULT DOORS AND FRAMES

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS

Notes:

For DND projects specify vault doors listed in Supply and Service Security Equipment Guide - April 1977.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08351301 PANEL FOLDING DOORS

08 35 13.01 PANEL FOLDING DOORS

Date: 2011/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08351313 ACCORDION FOLDING DOORS

08 35 13.13 ACCORDION FOLDING DOORS

Date: 2010/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies vinyl covered folding doors of serpentine design. This Section does not include folding or movable partitions that divide space, or wood or metal folding doors.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08361301 SECTIONAL WOOD DOORS

08 36 13.01 SECTIONAL WOOD DOORS

Date: 2010/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies wood overhead operating doors consisting of hinged sections, approximately 600 mm wide.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08361302 SECTIONAL METAL DOORS

08 36 13.02 SECTIONAL METAL DOORS

Date: 2010/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies metal overhead operating doors consisting of hinged sections, approximately 600 mm high. Overhead hardware door is specified by the 4 commonly available service types based in usage; heavy and standard duty industrial service hardware, commercial service hardware, and residential service hardware. Included in this Section are accessories, metal finishes, electrical operation and installation requirements.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08361303 SECTIONAL PLASTIC DOORS

08 36 13.03 SECTIONAL PLASTIC DOORS

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017800 - CLOSEOUT SUBMITTALS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies commercial grade plastic overhead doors made of aluminum extrusions and double skinned plastic, single plastic or fibreglass hinged panels.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08361901 VERTICAL LIFT WOOD DOORS

08 36 19.01 VERTICAL LIFT WOOD DOORS

Date: 2007/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
088050 - GLAZING
099123 - INTERIOR PAINTING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08361902 MULTI-LEAF VERTICAL LIFT METAL DOORS

08 36 19.02 MULTI-LEAF VERTICAL LIFT METAL DOORS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


08442613 STRUCTURAL SEALANT GLAZED ASSEMBLIES

08 44 26.13 STRUCTURAL SEALANT GLAZED ASSEMBLIES

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
078400 - FIRE STOPPING
072600 - VAPOUR RETARDERS
088050 - GLAZING
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies an interior aluminum frame supporting an exterior glazed wall. This system has either no exterior visible mullions (four sided sealant glazed), or has mullions in either the horizontal or vertical plane (two sided sealant glazed). Glass and panels are retained in position with structural sealant and at panel perimeter. Air barriers, vapour retarders, intake or exhaust louvres, each integral with this wall system, should be included in this Section.

The assembly is shop fabricated (and to an extent - unitized), factory prefinished, including vision glass, glass or insulated metal panel infill, and glazing. Glass and glazing is referenced to Section 08 80 50 - Glazing. Sealants are referenced to Section 07 92 00 - Joint Sealants. Stone panels within this glazed wall system will be specified in a Division 4 section.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


09530001 ACOUSTICAL SUSPENSION

09 53 00.01 ACOUSTICAL SUSPENSION

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies suspension systems for acoustical and panel/grid ceilings. It must be correlated with acoustical units in Section 09 51 13 - Acoustical Panel Ceilings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


09911301 EXTERIOR RE-PAINTING

09 91 13.01 EXTERIOR RE-PAINTING

Date: 2007/12/31

Related sections:

014500 - QUALITY CONTROL
028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: The system designations and finish formulae are as specified by the Master Painters Institute (MPI). "Detail Performance" products included in the MPI Approved Product List are performance tested on such criteria as resistance to abrasion, scrub, stain and chemical resistance, cleanability, and application and hiding qualities.

The Owner or Departmental Representative/Engineer/Consultant shall provide a list of surfaces to be repainted as well as the degree of surface deterioration (DSD) of each surface based on MPI DSD descriptions and assigned ratings and shall issue this information to painters bidding the work. Discrepancies between these surface ratings and painter's site reviews shall be resolved prior to Bid or Tender submission.

Specialty maintenance coatings or finishes are specified in separate Sections.

For repainting of previously painted interior surfaces, refer to Section 09 91 23.01.

For application of paint to unpainted surfaces, refer to Sections 09 91 23 and 09 91 13.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


09912301 INTERIOR RE-PAINTING

09 91 23.01 INTERIOR RE-PAINTING

Date: 2007/12/31

Related sections:

014500 - QUALITY CONTROL
028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
016100 - COMMON PRODUCT REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
017411 - CLEANING

Notes:

DESCRIPTION: The system designations and finish formulae are as specified by the Master Painters Institute (MPI). "Detail Performance" products included in the MPI Approved Product List are performance tested on such criteria as resistance to abrasion, scrub, stain and chemical resistance, cleanability, and application and hiding qualities.

The Owner, Departmental Representative, Engineer or Consultant shall provide a list of surfaces to be repainted as well as the degree of surface deterioration (DSD) of each surface based on MPI DSD descriptions and assigned ratings and shall issue this information to painters bidding the work. Discrepancies between these surface ratings and painter's site reviews shall be resolved prior to Bid or Tender submission.

Specialty maintenance coatings or finishes are specified in separate sections.

For repainting of previously painted exterior surfaces, refer to Section 09 91 13.01.

For application of paint to unpainted surfaces, refer to Sections 09 91 23 and 09 91 13.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


10211313 METAL TOILET COMPARTMENTS

10 21 13.13 METAL TOILET COMPARTMENTS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
064700 - PLASTIC LAMINATE FINISHING
055000 - METAL FABRICATIONS
017411 - CLEANING

Notes:

For design requirements and for sizes, mounting heights and clearances refer to CSA B651 Barrier-Free Design.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


10211319 PLASTIC TOILET COMPARTMENTS

10 21 13.19 PLASTIC TOILET COMPARTMENTS

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
055000 - METAL FABRICATIONS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies both laminated and solid plastic toilet partitions. For design requirements and for sizes, mounting heights and clearances refer to CSA-B651 Accessible Design for the Built Environment.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


10221901 STUD TYPE DEMOUNTABLE PARTITIONS

10 22 19.01 STUD TYPE DEMOUNTABLE PARTITIONS

Date: 2009/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
092216 - NON-STRUCTURAL METAL FRAMING
092116 - GYPSUM BOARD ASSEMBLIES
088050 - GLAZING
079200 - JOINT SEALANTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies demountable partitions of metal studs (drywall and other types) to which gypsum board and other panel materials are applied in manner which enables dismantling and relocation of partition system. Partition thicknesses are from 50 to 125 mm. Ceiling and cornice height partitions included.

Demountable partitions provide lessened environmental impact through their ability to be reused and refurbished. The specification of reused or refurbished demountable partitions provides for effective use of natural resources and diverts materials from the waste steam.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


10222613 ACCORDION FOLDING PARTITIONS

10 22 26.13 ACCORDION FOLDING PARTITIONS

Date: 2007/12/31

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
097216 - VINYL-COATED FABRIC WALL COVERINGS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies fabric covered accordion folding partitions used to divide spaces as a light barrier or sound barrier, or both. This Section does not include accordion folding doors or folding or operable walls and partitions whose rigid panels are individually moved or hinged along their vertical edges to fold in serpentine fashion.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

The following Section contains text required to complete the work of this Section 09 72 16 - Vinyl-Coated Fabric Wall Coverings.


10222633 FOLDING PANEL PARTITIONS

10 22 26.33 FOLDING PANEL PARTITIONS

Date: 2007/03/31

Related sections:

028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
097216 - VINYL-COATED FABRIC WALL COVERINGS
096800
092116 - GYPSUM BOARD ASSEMBLIES
064700 - PLASTIC LAMINATE FINISHING
087005 - CABINET AND MISCELLANEOUS HARDWARE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies flat folding partitions furnished as single panels, hinged pairs, or motorized continuously hinged panel trains. This Section does not include portable, demountable, accordion or retractable coiling partitions.

SUSTAINABILITY: LEED: This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification.

Materials for acoustic wall and ceiling baffles are specified in the appropriate section.

The following Sections contain text required to complete this Section: 06 47 00 - Plastic Laminate Finishing, 08 70 05 - Cabinet and Miscellaneous Hardware, 09 21 16 - Gypsum Board Assemblies, 09 68 00 - Carpeting, and 09 72 16 - Vinyl-Coated Fabric Wall Coverings.


10260001 WALL AND CORNER GUARDS

10 26 00.01 WALL AND CORNER GUARDS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


10441619 FIRE EXTINGUISHERS AND SAFETY BLANKETS

10 44 16.19 FIRE EXTINGUISHERS AND SAFETY BLANKETS

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS

Notes:

DESCRIPTION: This Section specifies different types of water and chemical fire extinguishers, cabinets and fire blankets.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Portable fire extinguishers using carbon tetrachloride or chlorobromomethane should not be specified due to potential associated health and safety issues.


10562613 MANUAL MOBILE STORAGE SHELVING

10 56 26.13 MANUAL MOBILE STORAGE SHELVING

Date: 2006/12/31

Related sections:

028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
061000 - ROUGH CARPENTRY
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies manually operated mobile shelving storage. For electrically operated mobile storage shelving, see Section 10 56 26.23.


10562623 MOTORIZED MOBILE STORAGE SHELVING

10 56 26.23 MOTORIZED MOBILE STORAGE SHELVING

Date: 2006/12/31

Related sections:

028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
061000 - ROUGH CARPENTRY
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies electrically operated mobile shelving storage. For mechanically operated mobile storage shelving, see Section 10 56 26.13 - Mobile Shelving Storage - Manual.


11131913 LOADING DOCK LEVELERS

11 13 19.13 LOADING DOCK LEVELERS

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies manual, semi-automatic and hydraulic dock levelers, the levelling platform, dock boards, railcar ramp, accessories, electrical and installation requirements.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Size of opening and anchor inserts to be coordinated with Section 03 30 00 - Cast-in-Place Concrete. Specify provisions of opening in Section 03 30 00 - Cast-in-Place Concrete.


11512313 METAL LIBRARY SHELVING

11 51 23.13 METAL LIBRARY SHELVING

Date: 2008/06/30

Related sections:

013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
062000 - FINISH CARPENTRY
064700 - PLASTIC LAMINATE FINISHING
099123 - INTERIOR PAINTING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies stationary library shelving and open shelf filing shelving. Ensure that drawings show shelving layouts, number of bays, shelves, pullout shelves, dividers, end panels, base plates and anchoring devices. Indicate if wood end panels required.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

The following Sections contain text required to complete the work of this Section: 06 20 00 - Finish Carpentry, 06 47 00 - Plastic Laminate Finishing, Section 09 91 23 - Interior Painting.


12355313 STEEL LABORATORY CASEWORK

12 35 53.13 STEEL LABORATORY CASEWORK

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


12355319 WOOD LABORATORY CASEWORK

12 35 53.19 WOOD LABORATORY CASEWORK

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


21210001 CARBON DIOXIDE EXTINGUISHING SYSTEMS - TOTAL FLOODING

21 21 00.01 CARBON DIOXIDE EXTINGUISHING SYSTEMS - TOTAL FLOODING

Date: 2008/12/31

Related sections:

087100 - DOOR HARDWARE
283100 - FIRE DETECTION AND ALARM
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
230529 - HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT

Notes:

DESCRIPTION: This Section specifies the administrative procedures as well as the materials and accessories for a total flooding type carbon dioxide fire extinguishing system.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


21210002 CARBON DIOXIDE EXTINGUISHING SYSTEMS - LOCAL APPLICATION

21 21 00.02 CARBON DIOXIDE EXTINGUISHING SYSTEMS - LOCAL APPLICATION

Date: 2008/12/31

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
230529 - HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT

Notes:

DESCRIPTION: This Section specifies the administrative procedures as well as the materials and accessories for a local application type carbon dioxide fire extinguishing system.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23051901 THERMOMETERS AND PRESSURE GAUGES - PIPING SYSTEMS

23 05 19.01 THERMOMETERS AND PRESSURE GAUGES - PIPING SYSTEMS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230553
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23052301 VALVES - BRONZE

23 05 23.01 VALVES - BRONZE

Date: 2009/12/31

Related sections:

028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section has been developed as a reference section. The intention is that in the relevant technical section under the paragraph for bronze gate valves (for example) the following wording (or similar) would be used: Gate valves NPS 2 and under in Mechanical Rooms: Bronze, rising stem, (solid) (split wedge) disc, (screwed) (union) bonnet, Class (125) (150), (screwed) (solder) ends, to Section 23 05 23.01 - Valves - Bronze. Or Gate valves NPS 2 and under elsewhere: Bronze, non-rising stem, (solid) (split wedge) disc, (screwed) (union) bonnet Class (125) (150), (screwed) (solder) ends, to Section 23 05 23.01 - Valves - Bronze. Similarly, in the paragraph for globe valves, the following (or similar) wording would be used: Globe valves NPS 2 and under: Bronze, renewable (composition) (plug) disc and seat, (screwed) (union) bonnet, class (125) (150), (screwed) (solder) ends, to Section 23 05 23.01 - Valves - Bronze.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23052302 VALVES - CAST IRON

23 05 23.02 VALVES - CAST IRON

Date: 2009/06/30

Related sections:

013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
23052303 - VALVES - CAST STEEL
017411 - CLEANING

Notes:

This Section has been developed as a reference section. The intention is that the relevant technical section will specify the valve in sufficient detail, making reference to the Section number 23 05 23.02 only. Thus, under the paragraph for cast iron gate valves (for example) the following wording (or similar) would be used: Gate valves NPS 2 ½ - 8, in Mechanical Rooms: Cast iron, (inside rising stem) (0S&Y), (bronze) trim, (you will have to select disc construction and material from this specification), multiple-bolted bonnet for taps and drains, Class 125, flanged ends (with 2 mm raised face with serrated finish); operators. In accordance to Section 23 05 23.02 - Valves - Cast Iron. Or NPS 10 - 24 non-rising stem in Mechanical Rooms and elsewhere: Cast iron, non-rising stem, (bronze) (iron) trim, (you will have to select disc construction and material from this specification), multiple-bolted bonnet for taps and drains, Class 125, flanged ends (with 2 mm raised face with serrated finish); Operators. All to Section 23 05 23.02 - Valves - Cast Iron.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23052303 VALVES - CAST STEEL

23 05 23.03 VALVES - CAST STEEL

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This section should be used as a reference section whereby the technical section will identify the valve by Section and paragraph number.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23052304 VALVES - LUBRICATED PLUG

23 05 23.04 VALVES - LUBRICATED PLUG

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section should be used as a reference section whereby the technical section will identify the valve by Section and paragraph number.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23052305 BUTTERFLY VALVES

23 05 23.05 BUTTERFLY VALVES

Date: 2009/06/30

Related sections:

017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section has been developed as a reference section. The intention is that in the relevant technical section under the paragraph for bronze gate valves (for example) the following wording (or similar) would be used: gate valves NPS 2 and under in Mechanical Rooms: bronze, rising stem, (solid) (split wedge) disc, (screwed) (union) bonnet, Class (125) (150), (screwed) (solder) ends, to Section 23 05 23.01 - Valves - Bronze. Or gate valves NPS 2 and under elsewhere: bronze, non-rising stem, (solid) (split wedge) disc, (screwed) (union) bonnet Class (125) (150), (screwed) (solder) ends, to Section 23 05 23.01 - Valves - Bronze. Similarly, in the paragraph for globe valves, the following (or similar) wording would be used: globe valves NPS 2 and under: bronze, renewable (composition) (plug) disc and seat, (screwed) (union) bonnet, class (125) (150), (screwed) (solder) ends, to Section 23 05 23.01 - Valves - Bronze.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23054901 SEISMIC RESTRAINT SYSTEMS (SRS) - TYPE P2 BUILDINGS

23 05 49.01 SEISMIC RESTRAINT SYSTEMS (SRS) - TYPE P2 BUILDINGS

Date: 2005/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies seismic restraint systems for all statically supported and vibration isolated equipment and systems. In addition to all mechanical, this includes laboratory fume hoods, BSC's, incinerators, kitchen equipment, electrical light fixtures, transformers, MCC's, UPS, diesel generators, standby power, fire protection.

Add following wording in all relevant Divisions and sections: "Supports and anchor bolts to withstand seismic events as specified in Section 23 05 49.01 - Seismic Restraint Systems: Type P2 Buildings".

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 23 05 49.01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15071 - Seismic Restraint Systems (SRS) - Type P2 Buildings in accordance with MasterFormat 1995.


23055301 MECHANICAL IDENTIFICATION

23 05 53.01 MECHANICAL IDENTIFICATION

Date: 2005/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
135290
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
099123 - INTERIOR PAINTING
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials and requirements for the identification of piping systems, duct work, valves and controllers, including the installation and location of identification systems.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section 23 05 53.01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 15075 - Mechanical Identification in accordance with MasterFormat 1995.


23059313 TESTING, ADJUSTING AND BALANCING OF FUME HOODS

23 05 93.13 TESTING, ADJUSTING AND BALANCING OF FUME HOODS

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.


23211301 HYDRONIC SYSTEMS: COPPER

23 21 13.01 HYDRONIC SYSTEMS: COPPER

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230523
230517 - PIPE WELDING
017411 - CLEANING

Notes:

This Section intended for hot water heating, glycol, condenser and chilled water systems, temperature range 5 degrees C to 120 degrees C and 860 kPa working pressure.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23211302 HYDRONIC SYSTEMS: STEEL

23 21 13.02 HYDRONIC SYSTEMS: STEEL

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230523
230517 - PIPE WELDING
230802 - CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
230801 - PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS
017411 - CLEANING

Notes:

This Section specifies steel piping valves and fittings for hydronic systems.

This Section intended for hot water heating, glycol, condenser and chilled water systems, temperature range 5 degrees C to 120 degrees C and 860 kPa working pressure.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23211303 PRESS JOINT PIPING SYSTEMS HYDRONIC SYSTEMS

23 21 13.03 PRESS JOINT PIPING SYSTEMS HYDRONIC SYSTEMS

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230523
230802 - CLEANING AND START-UP OF MECHANICAL PIPING SYSTEMS
230801 - PERFORMANCE VERIFICATION MECHANICAL PIPING SYSTEMS
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
210501 - COMMON WORK RESULTS FOR MECHANICAL
017411 - CLEANING

Notes:

Of the two main types of glycol used, propylene glycol appears to be more environmental friendly than ethylene glycol. However, propylene glycol is more viscous than ethylene glycol, therefore requiring greater pump energy to circulate through a piping system. The alternative options to using glycol as suggested, relate to piping configurations at hydronic coils and the use of small circulating pumps to ensure continuous flow of water through the coils in order to avoid freeze up.

This Section may be used in lieu of Sch. 40 pipe with threaded fittings or copper tube with solder type fittings.

This Section intended for hot water heating, glycol, condenser and chilled water systems, temperature range 5 degrees C to 120 degrees C and 860 kPa pressure, ASTM A 53 Sch. 5 pipe, sizes up to NPS 2.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23311301 METAL DUCTS - LOW PRESSURE TO 500 PA

23 31 13.01 METAL DUCTS - LOW PRESSURE TO 500 PA

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
233813 - COMMERCIAL KITCHEN HOODS
230529 - HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT
230594 - PRESSURE TESTING OF DUCTED AIR SYSTEMS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23311302 METAL DUCTS - HIGH PRESSURE TO 2500 PA

23 31 13.02 METAL DUCTS - HIGH PRESSURE TO 2500 PA

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
079200 - JOINT SEALANTS
230529 - HANGERS AND SUPPORTS FOR HVAC PIPING AND EQUIPMENT
230594 - PRESSURE TESTING OF DUCTED AIR SYSTEMS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23381613 FUME HOODS [FOR LABORATORIES]

23 38 16.13 FUME HOODS [FOR LABORATORIES]

Date: 2012/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
123553
230593 - TESTING, ADJUSTING AND BALANCING FOR HVAC
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING

Notes:

For perchloric acid fume hoods, refer to Sections 23 38 17 - Perchloric Acid Fume Hood and Exhaust System - Stainless Steel and 23 38 18 - Perchloric Acid Fume Hood and Exhaust System - Plastic.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23561301 HEATING SOLAR FLAT PLATE COLLECTORS

23 56 13.01 HEATING SOLAR FLAT PLATE COLLECTORS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
055000 - METAL FABRICATIONS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23823301 RESIDENTIAL CONVECTORS

23 82 33.01 RESIDENTIAL CONVECTORS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230933 - ELECTRIC AND ELECTRONIC CONTROL SYSTEM FOR HVAC
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23823302 COMMERCIAL CONVECTORS

23 82 33.02 COMMERCIAL CONVECTORS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230933 - ELECTRIC AND ELECTRONIC CONTROL SYSTEM FOR HVAC
017411 - CLEANING

Notes:

This Section is based on assumption that quantities, voltage, wattage, length of units and controls, thermostats, relays, will be indicated.

Commercial baseboard convectors are based on CSA C22.2 No.46.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23823303 CABINET CONVECTOR HEATERS

23 82 33.03 CABINET CONVECTOR HEATERS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230933 - ELECTRIC AND ELECTRONIC CONTROL SYSTEM FOR HVAC
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23823901 UNIT HEATERS - ELECTRIC

23 82 39.01 UNIT HEATERS - ELECTRIC

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230933 - ELECTRIC AND ELECTRONIC CONTROL SYSTEM FOR HVAC
017411 - CLEANING

Notes:

This specification is based on assumption that quantities, voltage, wattage, cubic metres per second of units and controls, thermostats, relays and mounting details will be indicated.

Heaters based on CSA C22 No.46.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23823902 LIQUID HEATERS

23 82 39.02 LIQUID HEATERS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section specifies commercial, industrial and domestic immersion heaters and their installation.

This Section is based on assumption that heater loads, voltages and phases will be indicated.

Heaters based on CSA C22.2 No.110.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23830001 RADIANT HEATERS - ELECTRIC INFRARED

23 83 00.01 RADIANT HEATERS - ELECTRIC INFRARED

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is based on the assumption that heater type, mounting arrangement and height, dimensions and voltage will be indicated.

Heaters based on CSA C22.2 No.46.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


23831301 RADIANT HEATING ELECTRIC CABLES - SNOW MELTING

23 83 13.01 RADIANT HEATING ELECTRIC CABLES - SNOW MELTING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This specification is based on assumption that system voltage, cable wattage, cable length, spacing, cold lead cable length and size, layout of cables, and junction boxes will be indicated.

Heating cable based on CAN/CSA-C22.2 No.130.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


23831302 RADIANT HEATING ELECTRIC CABLES - FLOOR WARMING

23 83 13.02 RADIANT HEATING ELECTRIC CABLES - FLOOR WARMING

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This specification is based on the assumption that voltages, lengths, layout and wattages, spacing, cold lead length and size will be indicated.

Heating cables based on CAN/CSA-C22.2 No.130.1.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


26053301 SURFACE AND LIGHTING FIXTURE RACEWAYS

26 05 33.01 SURFACE AND LIGHTING FIXTURE RACEWAYS

Date: 2008/06/30

Related sections:

014500 - QUALITY CONTROL
262719 - MULTI-OUTLET ASSEMBLIES


26054301 INSTALLATION OF CABLES IN TRENCHES AND IN DUCTS

26 05 43.01 INSTALLATION OF CABLES IN TRENCHES AND IN DUCTS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
312333
017411 - CLEANING

Notes:

Use direct buried cables in suburban and open areas only, where cables are kept away from pavements and sidewalks. Indicate trench details including spacing and depth of cables in trench.

For Transport Canada (TC) airport projects check department's standards for cable installation depths.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26092301 METERING AND SWITCHBOARD INSTRUMENTS

26 09 23.01 METERING AND SWITCHBOARD INSTRUMENTS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Metering in this Section for owners use (non-revenue).

Due to many possible variations in metering systems, only basic meter parameters are described. Compile detailed specification from engineer's design data, schematic diagrams and manufacturer's literature.

Instruments will usually be specified individually and mounted on switchboards. Use multiple applications of basic specification as necessary.


26092302 LIGHTING CONTROL DEVICES - PHOTOELECTRIC

26 09 23.02 LIGHTING CONTROL DEVICES - PHOTOELECTRIC

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies photoelectric lighting control equipment for exterior use only.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26092303 LIGHTING CONTROL DEVICES - INCANDESCENT DIMMING

26 09 23.03 LIGHTING CONTROL DEVICES - INCANDESCENT DIMMING

Date: 2007/03/31

Related sections:

028101 - HAZARDOUS MATERIALS
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

Dimmers based on CSA C22.2 No.184.1.


26092304 LIGHTING CONTROL DEVICES - FLUORESCENT DIMMING

26 09 23.04 LIGHTING CONTROL DEVICES - FLUORESCENT DIMMING

Date: 2009/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017800 - CLOSEOUT SUBMITTALS
265000 - LIGHTING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal choices. Improved lighting energy efficiency can be achieved by: specifying smaller T-5, T-8 or T-10 lamps with a triphosphor coating; specifying high frequency ballasts; and, specifying Low Total Harmonic Distortion ballasts. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This specification is based on the assumption that dimming system block diagram and equipment layout will be indicated on drawings, indicating relative configuration, quantities of system components such as intensity selectors, dimming auxiliaries, dimming ballasts, fluorescent lamps, selector relays, wiring, manner in which groups of lamps are controlled and selected, ambient temperature data.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Electronic equipment based on CSA C22.2 No.184.1.

The following Section contains text required to complete Section 26 50 00 - Lighting.


26110001 OUTDOOR SUBSTATION TO 15 KV

26 11 00.01 OUTDOOR SUBSTATION TO 15 KV

Date: 2006/12/31

Related sections:

014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262413 - SWITCHBOARDS
261301 - ISOLATING SWITCHES TO 15 kV
261826 - MEDIUM VOLTAGE RECLOSERS
261814
261213 - LIQUID FILLED, MEDIUM VOLTAGE TRANSFORMERS
260522 - CONNECTORS AND TERMINATIONS
264101
323113 - CHAIN LINK FENCES AND GATES
261841 - INTERLOCK SYSTEMS
260923
344332
337116
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies materials, components and structure for outdoor substation to 15 kV. This specification is limited to tower type substation only.

This specification is based on assumption that single line diagram, physical arrangement will be shown on drawings indicating equipment ratings, details, dimensions, configuration, connections. Plot plan to show overall station layout.

The following Sections contain text required to complete this Section: 26 05 22 - Connectors and Terminations, 26 09 23.01 - Metering and Switchboard Instruments, 26 09 23.02 - Lighting Control Devices - Photoelectric, 26 12 13 - Liquid Filled, Medium Voltage Transformers, 26 13 01 - Isolating Switches to 15kV, 26 18 14 - Fuse Cutouts and Fuse Links - Outdoor, 26 18 26 - Medium Voltage Reclosers, Section 26 18 41 - Interlock Systems, 26 24 13 - Switchboards, 26 41 01 - Primary Lightning Arresters, 26 56 19 - Roadway Lighting, 33 71 16.01 - Electrical Pole Lines and Hardware and 34 43 32 - Floodlighting - Exterior.

This specification is limited to tower type substation only.


26111301 UNIT SUBSTATION TO 15 KV

26 11 13.01 UNIT SUBSTATION TO 15 KV

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
261216 - DRY TYPE, MEDIUM VOLTAGE TRANSFORMERS
262816
262813
262823 - DISCONNECT SWITCHES - FUSED AND NON-FUSED
260923
262219 - CONTROL AND SIGNAL TRANSFORMERS
263316 - BATTERY RACKS
263343 - BATTERY CHARGERS
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

The following Sections contain text required to complete this Section: 26 09 23.01 - Metering and Switchboard Instruments, Section 26 12 13 - Liquid Filled, Medium Voltage Transformers, Section 26 12 16 - Dry Type, Medium Voltage Transformers, Section 26 13 01 - Isolating Switches to 15 kV, Section 26 13 17 - Full Load Interrupters Switches to 15 kV, Section 26 18 41 - Interlock Systems, Section 26 22 19 - Control and Signal Transformers, Section 26 24 13 - Switchboards, Section 26 28 13.01 - Fuses-Low Voltage, Section 26 28 16.02 - Moulded Case Circuit Breakers, Section 26 28 23 - Disconnect Switches - Fused and Non-Fused, Section 26 33 16 - Battery Racks, Section 26 33 43 - Battery Chargers and Section 26 41 00.01 - Primary Lightning Arresters.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26121601 DRY TYPE TRANSFORMERS UP TO 600 V PRIMARY

26 12 16.01 DRY TYPE TRANSFORMERS UP TO 600 V PRIMARY

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

Buck and boost transformers, isolating transformers and transformers with special enclosures are not covered by this specification.

Dry type transformers based on CSA C9 and CAN/CSA-C22.2 No.47.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26121613 PAD-MOUNTED, TRANSFORMERS FOR AIRFIELD VISUAL AIDS

26 12 16.13 PAD-MOUNTED, TRANSFORMERS FOR AIRFIELD VISUAL AIDS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, equipment, enclosures and installation for pad mounted transformers.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

These small pad-mounted units are as used by DND. For larger units (25 kVA single phase, 75 kVA three phase and up), refer to NMS Section 26 12 19 - Pad Mounted, Liquid Filled, Medium Voltage Transformers.

There is no applicable CSA Standard for these small output pad-mount units. Due to small quantities required, no manufacturer has as yet sought CSA approval for the units. Local inspection authority approval of drawings should therefore be obtained prior to purchase.

Oil immersed transformers are not available in these small sizes.

This is a check list. These items are specified in this Section "as indicated" and must be included on the drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26183901 MOTOR CONTROLLERS - 2000 TO 5000 V (NON-HAZARDOUS)

26 18 39.01 MOTOR CONTROLLERS - 2000 TO 5000 V (NON-HAZARDOUS)

Date: 2007/03/31

Related sections:

017800 - CLOSEOUT SUBMITTALS
262219 - CONTROL AND SIGNAL TRANSFORMERS
261301 - ISOLATING SWITCHES TO 15 kV
261841 - INTERLOCK SYSTEMS
262903 - CONTROL DEVICES
260923
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies basic options, single speed, full voltage, reduced voltage reactor start, reduced voltage auto-transformer start, wound rotor, synchronous motor controllers for non-hazardous motors from 2000 to 5000 volts.

This Section is based on assumption that physical arrangement of motor controller, schematic wiring diagram with relay types, and control logic will be indicated on the drawings.

The following Sections contain text required to complete this Section: Section 26 05 22 - Connectors and Terminations, Section 26 09 23.01 - Metering and Switchboard Instruments, Section 26 13 01 - Isolating Switches to 15 kV, Section 26 18 14 - Fuse Cutouts and Fuse Links - Outdoor, Section 26 18 41 - Interlock Systems, Section 26 22 19 - Control and Signal Transformers, Section 26 29 03 - Control Devices.

Controllers based on CSA C22.2 No.14. Industrial Control Equipment, together with TIL D21 - Interim Certification Requirements for Control Devices rated at more than 1500 V but not more than 7200 V for electric motors. CSA C22.1 No. 193 - High Voltage Full Load Interrupter Switch may apply for such assemblies, whereas CSA C22.2 No. 58 - High Voltage Isolating Switches might apply for other motor controller assemblies.


26241301 GENERATOR SWITCHBOARD TO 600 V

26 24 13.01 GENERATOR SWITCHBOARD TO 600 V

Date: 2013/06/30

Related sections:

262219 - CONTROL AND SIGNAL TRANSFORMERS
262813
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
260528 - GROUNDING - SECONDARY
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS
017411 - CLEANING

Notes:

This Section specifies low voltage switchgear for controlling power from 2 or more generating units.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


26241302 GENERATOR SWITCHBOARD OVER 600 V

26 24 13.02 GENERATOR SWITCHBOARD OVER 600 V

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
260527 - GROUNDING - PRIMARY
017411 - CLEANING

Notes:

The following Sections contain text required to complete this Section: Section 26 09 23.01 - Metering and Switchboard Instruments, Section 26 13 01 - Isolating Switches to 15 kV, Section 26 22 19 - Control and Signal Transformers and Section 26 24 13 - Switchboards.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26241601 PANELBOARDS BREAKER TYPE

26 24 16.01 PANELBOARDS BREAKER TYPE

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262816
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This Section is based on assumption that panel details are indicated and contain following information: (1) voltage (2) phase (3) ampacity of mains (4) ampacity of main breaker and number of poles (5) quantity, ampacity and number of poles for branch circuits (6) surface or flush mounting. For large panelboards in awkward location and/or requiring frequent service consider use of door in door construction available as factory option.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26241602 PANELBOARDS SWITCH AND FUSE TYPE

26 24 16.02 PANELBOARDS SWITCH AND FUSE TYPE

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
26281301 - FUSES - LOW VOLTAGE
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

This specification is based on assumption that panel details are indicated and contain the following information: (1) voltage; (2) phase; (3) ampacity of mains; (4) available fault levels and withstand capacity of mains and branches in amperes (symmetrical) rms; (5) ampacity of the main section and number of poles; (6) quantity, ampacity and number of poles for branch circuits; (7) surface or flush mounting.

Plug fuse panels have not been included in this specification.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


26281301 FUSES - LOW VOLTAGE

26 28 13.01 FUSES - LOW VOLTAGE

Date: 2008/06/30

Related sections:

260500 - COMMON WORK RESULTS FOR ELECTRICAL
013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS

Notes:

This section can be used to specify sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This specification is based on assumption that fuse types, voltage and ampacities will be indicated.


26281302 OUTDOOR LOAD BREAK SWITCHES AND FUSES

26 28 13.02 OUTDOOR LOAD BREAK SWITCHES AND FUSES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26281601 AIR CIRCUIT BREAKERS

26 28 16.01 AIR CIRCUIT BREAKERS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is based on assumption that voltage, phase, ampacity, interrupting capacity (symmetrical RMS amperes), breaker type, options and setting of trips are indicated on drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26281602 MOULDED CASE CIRCUIT BREAKERS

26 28 16.02 MOULDED CASE CIRCUIT BREAKERS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

This specification is based on assumption that voltage, phase, ampacity, breaker type, options and setting of trips will be indicated on drawings.

Do not use breakers with less than 10,000 A symmetrical rms interrupting capacity.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26321301 POWER GENERATION DIESEL

26 32 13.01 POWER GENERATION DIESEL

Date: 2009/12/31

Related sections:

017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262413 - SWITCHBOARDS
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies diesel engine driven generator sets above 30kW rating, normally 3 phase, 120/208V to 250kV.A, 600V from 250 to 750kV.A and 2400V delta or 2400/4160V star above 750kV.A. For diesel engine sets 30kW and smaller, use Section 26 32 13.02 - Power Generation to 30kW.

Following Sections contain text required to complete this Section: Section 26 24 13.01 - Generator Switchboard to 600 V, Section 26 24 13. 02 - Generator Switchboard Over 600 V, Section 26 36 23 - Automatic Transfer Switches.


26321302 POWER GENERATION TO 30 KW

26 32 13.02 POWER GENERATION TO 30 KW

Date: 2009/12/31

Related sections:

017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260500 - COMMON WORK RESULTS FOR ELECTRICAL
017411 - CLEANING

Notes:

Following Sections contain text required to complete this Section: Section 26 36 23 - Automatic Transfer Switches, Section 26 24 13.01 - Generator Switchboard to 600 V.


26321303 INSTALLATION OF ELECTRIC POWER GENERATING EQUIPMENT

26 32 13.03 INSTALLATION OF ELECTRIC POWER GENERATING EQUIPMENT

Date: 2011/12/31

Related sections:

012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section is intended only for the installation of power generation equipment. To provide a comprehensive specification for the supply and installation of power generation equipment use NMS Secretariat Section 26 32 13.04 - Diesel Electric Generating Units (Liquid Cooled), utilizing appropriate sections of this Section 26 32 13.03 as Part 3 - EXECUTION.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26321304 DIESEL ELECTRIC GENERATING UNITS (LIQUID COOLED)

26 32 13.04 DIESEL ELECTRIC GENERATING UNITS (LIQUID COOLED)

Date: 2009/12/31

Related sections:

260631 - DIESEL ELECTRIC GENERATING UNITS APPENDIX A - TECHNICAL DATA FORM
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
263213
014500 - QUALITY CONTROL
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies the materials, components, assembly and accessories for a liquid cooled electric diesel generating unit.

Text from Sections 26 32 13.07 - Diesel Electric Generating Units Appendix B Factory Test, and 26 06 31 - Diesel Electric Generating Units Appendix A - Technical Data Form, will be required to complete operation test and check for acceptance and for submittals.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26321305 DIESEL ELECTRIC GENERATING UNITS (AIR COOLED)

26 32 13.05 DIESEL ELECTRIC GENERATING UNITS (AIR COOLED)

Date: 2009/12/31

Related sections:

260631 - DIESEL ELECTRIC GENERATING UNITS APPENDIX A - TECHNICAL DATA FORM
017800 - CLOSEOUT SUBMITTALS
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
263213
014500 - QUALITY CONTROL
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

Text from Sections 26 32 13.07 - Diesel Electric Generating Units Appendix B Factory Test, and 26 06 31 - Diesel Electric Generating Units Appendix A - Technical Data Form, will be required to complete operation test and check for acceptance and for submittals.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26321307 DIESEL ELECTRIC GENERATING UNITS APPENDIX B FACTORY TEST

26 32 13.07 DIESEL ELECTRIC GENERATING UNITS APPENDIX B FACTORY TEST

Date: 2009/12/31

Related sections:

263213

Notes:

DESCRIPTION: This Section includes operation tests and checks required for acceptance in both Section 26 32 13.04 - Diesel Electric Generating Units (Liquid Cooled) and Section 26 32 13.05 - Diesel Electric Generating Units (Air Cooled).


26410001 PRIMARY LIGHTNING ARRESTERS

26 41 00.01 PRIMARY LIGHTNING ARRESTERS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26410002 SECONDARY LIGHTNING ARRESTERS

26 41 00.02 SECONDARY LIGHTNING ARRESTERS

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26420001 TELETHERMICS - CATHODIC PROTECTION

26 42 00.01 TELETHERMICS - CATHODIC PROTECTION

Date: 2006/12/31

Related sections:

014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
312333
017411 - CLEANING
017900 - DEMONSTRATION AND TRAINING

Notes:

DESCRIPTION: This Section specifies the materials, field inspection and installation for cathodic protection.


26520001 LIGHTING - CENTRAL EMERGENCY SYSTEM

26 52 00.01 LIGHTING - CENTRAL EMERGENCY SYSTEM

Date: 2011/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260534 - CONDUITS, CONDUIT FASTENINGS AND CONDUIT FITTINGS
265000 - LIGHTING
265200 - EMERGENCY LIGHTING
017411 - CLEANING

Notes:

The following Sections contain text required to complete this Section: Section 26 33 16 - Battery Racks and Section 26 33 43 - Battery Chargers.

Battery charging equipment based on CSA C22.2 No.107.

Ensure that battery room is ventilated in accordance with CSA C22.1.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26553613 MEDIUM-INTENSITY (M.I.) RED FLASHING OBSTRUCTION LIGHTING

26 55 36.13

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
344316
261216 - DRY TYPE, MEDIUM VOLTAGE TRANSFORMERS
260543
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies Medium Intensity Red Flashing Obstruction Lighting Equipment used to increase conspicuity of structures to permit early obstruction recognition by pilots.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


26553616 MEDIUM - INTENSITY (M.I.) WHITE FLASHING OBSTRUCTION LIGHT

26 55 36.16 MEDIUM - INTENSITY (M.I.) WHITE FLASHING OBSTRUCTION LIGHT

Date: 2012/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies Medium Intensity White Flashing Obstruction Lighting Equipment used to increase conspicuity of structures to permit early obstruction recognition by pilots.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


26553619 LOW-INTENSITY (L.I.) RED OBSTRUCTION LIGHTING

26 55 36.19 LOW-INTENSITY (L.I.) RED OBSTRUCTION LIGHTING

Date: 2010/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
013521 - LEED REQUIREMENTS
261216 - DRY TYPE, MEDIUM VOLTAGE TRANSFORMERS
260543
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies Low Intensity Obstruction Lighting Equipment used to increase conspicuity of structures to permit early obstruction recognition by pilots.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


28310001 MULTIPLEX FIRE ALARM SYSTEM

28 31 00.01 MULTIPLEX FIRE ALARM SYSTEM

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
283100 - FIRE DETECTION AND ALARM
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies materials, installation procedures and accessories for multiplex fire alarm systems.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


28310002 MULTIPLEX FIRE ALARM AND VOICE COMMUNICATION SYSTEMS

28 31 00.02 MULTIPLEX FIRE ALARM AND VOICE COMMUNICATION SYSTEMS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
283100 - FIRE DETECTION AND ALARM
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies a fully supervised, microprocessor-based, fire alarm and voice communication system, utilizing digital techniques for data control and digital, and multiplexing techniques for data transmission.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


31000001 EARTHWORK - SHORT FORM

31 00 00.01 EARTHWORK - SHORT FORM

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
013521 - LEED REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies fill materials, clearing and grubbing, excavation, backfilling, and grading, and is intended for small projects.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


31091601 PILE DRIVING TEMPLATES

31 09 16.01 PILE DRIVING TEMPLATES

Date: 2006/12/31

Related sections:

017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials and installation, removal or protection of both temporary and permanent pile drive templates.

Pile driving templates are not normally designed by Departmental Representative/Engineer/Consultant. Templates are part of construction procedure and, in this case, no measurement for payment is considered necessary. Where the nature of the structure is such that certain procedures and precautions are considered necessary in pile driving, or template is to remain as part of permanent structure, templates and performance of templates may be designed by Departmental Representative/Engineer/Consultant and specified as part of the Contract. Fabrication, positioning, adaptation, and removal will be considered incidental to the Work. In the case where templates are designed and specified, they should be measured separately for payment either by lump sum or unit price.


31091628 PILE TESTS

31 09 16.28 PILE TESTS

Date: 2006/09/30

Related sections:

017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the test procedures and evaluation for piles.

Departmental Representative/Engineer/Consultant should decide if testing is required. In general, small projects with relatively uniform soil conditions where complex loads are not being applied, cost of pile load tests may not result in significant cost savings.

This Section 31 09 16.28 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02452 - Pile Tests in accordance with MasterFormat 1995.


31221613 ROADWAY SUBGRADE RESHAPING

31 22 16.13 ROADWAY SUBGRADE RESHAPING

Date: 2012/06/30

Related sections:

312413 - ROADWAY EMBANKMENTS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


31231626 ROCK REMOVAL

31 23 16.26 ROCK REMOVAL

Date: 2009/12/31

Related sections:

012100 - ALLOWANCES
012900 - PAYMENT PROCEDURES
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
31233301 - EXCAVATING, TRENCHING AND BACKFILLING
017411 - CLEANING
015600 - TEMPORARY BARRIERS AND ENCLOSURES

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

If rock removal or blasting may interfere with foundations of adjacent buildings, roads, and other structures, specify in Division 01 that Contractor take photographs to record existing conditions and that they be reviewed with Departmental Representative/DCC Representative/Consultant before construction is started. Provide description of all structures likely to be affected. Describe buildings inside and out.

If rock removal operations may interfere with foundations of adjacent buildings specify in Division 01 that Contractor, Departmental Representative/DCC Representative/Consultant to conduct a site condition survey including photographs of adjacent buildings, before commencing blasting and investigate foundations to determine underpinning/shoring required.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


31233301 EXCAVATING, TRENCHING AND BACKFILLING

31 23 33.01 EXCAVATING, TRENCHING AND BACKFILLING

Date: 2006/09/30

Related sections:

312316
135290
313219
015200 - CONSTRUCTION FACILITIES
024113 - SELECTIVE SITE DEMOLITION
015600 - TEMPORARY BARRIERS AND ENCLOSURES
013529
024116 - STRUCTURE DEMOLITION
024213 - DECONSTRUCTION OF STRUCTURES
320190
013543 - ENVIRONMENTAL PROCEDURES
310510 - CORRECTED MAXIMUM DRY DENSITY FOR FILL
331116 - SITE WATER UTILITY DISTRIBUTION PIPING
333113 - PUBLIC SANITARY UTILITY SEWERAGE PIPING
333400 - SANITARY UTILITY SEWERAGE FORCE MAINS
334100 - STORM UTILITY DRAINAGE PIPING

Notes:

DESCRIPTION: This Section specifies requirements for excavating, trenching and backfilling for structures, pipe-lines, sewers, conduits and appurtenances.

When Section 31 23 16.26 - Rock Removal is used, delete all references to rock excavation in this Section.

If proposed excavation interferes with foundations of adjacent buildings specify in Division 1 that contractor, Departmental Representative, Engineer or Consultant to conduct a condition survey, including photographs of adjacent buildings, before beginning excavation and investigate foundations to determine underpinning, and related works required.

For Private Sector add sub-bases including fill and compaction for roadwork, plus bearing piles where piles will be driven first, then excavation done between.

LEED REQUIREMENTS: This Section includes general requirements and procedures for compliance with certain LEED prerequisites and credits in accordance with the Canadian Green Building Council (CaGBC) - LEED Canada-NC Version 1.0: Green Building Rating System For New Construction and Major Renovations.

This Section 31 23 33.01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02315 - Excavating, Trenching and Backfilling in accordance with MasterFormat 1995.


31311913 CHEMICAL VEGETATION CONTROL

31 31 19.13 CHEMICAL VEGETATION CONTROL

Date: 2006/09/30

Related sections:

028101 - HAZARDOUS MATERIALS
013529
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the requirements for the application of herbicides for weed control, brush control, stump control and soil sterilization.

ENVIRONMENTAL: Many types of undesired vegetation (weeds) can be controlled by encouraging the growth of desired vegetation (grass). Desired vegetation can be encouraged through a comprehensive maintenance program which includes the application of fertilizers that will encourage growth.

The Standard for Pesticide Education, Training and Certification in Canada (referred to as the National Standard) consists of a series of documents that outline the structure and criteria for applicator and vendor certification programs in Canada. Each province has its own certification program for pesticide applicators and vendors. These programs are regulated by the provincial pesticide regulatory agencies but may be delivered via educational institutions. The territories do not have their own certification programs, but recognize certification from other provinces. Please contact the appropriate provincial or territorial pesticide regulatory agency for further information.

This Section 31 31 19.13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02361 - Chemical Control of Vegetation in accordance with MasterFormat 1995.


31321319 LIME SOIL STABILIZATION

31 32 13.19 LIME SOIL STABILIZATION

Date: 2006/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
312413 - ROADWAY EMBANKMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for stabilizing soil subgrade by applying hydrated lime, mixing and compacting.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including reuse and recycling options, and generally available disposal options.

This Section 31 32 14 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02341 - Lime Soil Stabilization in accordance with MasterFormat 1995.


31321901 GEOTEXTILES

31 32 19.01 GEOTEXTILES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
312333
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for supply and installation of geotextile material. Polymeric geotextiles may be used in revetments, breakwaters, retaining wall structures, filtration, drainage structures, roadbeds and railroad beds for separation purposes to prevent mixing of granular materials of different grading; as hydraulic filters permitting passage of water while retaining soil strength of a granular structure.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


31321902 GEOMEMBRANES

31 32 19.02 GEOMEMBRANES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for supply and installation of geomembranes for use in waste water ponds, sewage lagoons, landfill and other containment structures as an impermeable membrane. Section is developed for thermoplastic membranes. Modify to suit if elastomeric or bituminous membranes are to be used.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


31321913 GEOGRID SOIL STABILIZATION

31 32 19.13 GEOGRID SOIL STABILIZATION

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
312333
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for polymeric geogrid material. Geogrids may be used in revetments, breakwaters, retaining structures, embankments, roadbeds and railroad beds as reinforcement to provide tensile strength to a soil mass.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


31531301 TIMBER CRIBWORK

31 53 13.01 TIMBER CRIBWORK

Date: 2006/09/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
313619 - GABION MATTRESSES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies timber fastenings, fabrication, placing and ballasting of timber cribwork.

ENVIRONMENTAL: Chemical wood preservatives are used to enhance wood durability. Most chemicals registered with Agriculture Canada as wood preservatives are classed as very toxic and potentially hazardous pesticides. Although, the potency of these products varies from product to product all are poisonous to some degree, and if misused can be potentially hazardous to humans and other forms of life.

This Section 31 53 13.01 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02261 - Timbre Cribwork in accordance with MasterFormat 1995.


31621319 PRECAST CONCRETE PILES

31 62 13.19 PRECAST CONCRETE PILES

Date: 2007/03/31

Related sections:

310916
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
033000 - CAST-IN-PLACE CONCRETE
032000 - CONCRETE REINFORCING
033300
017411 - CLEANING


31621613 STEEL SHEET PILES

31 62 16.13 STEEL SHEET PILES

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
312333
316113 - PILE FOUNDATIONS, GENERAL REQUIREMENTS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


31621614 STEEL SHEET PILE CELLS

31 62 16.14 STEEL SHEET PILE CELLS

Date: 2006/09/30

Related sections:

316216
310516 - AGGREGATE MATERIALS
316113 - PILE FOUNDATIONS, GENERAL REQUIREMENTS
310916
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for construction of circular or diaphragm type steel sheet pile cellular structures.

When this Section is used, it must be accompanied by Section 31 62 16.13 - Steel Sheet Piling.

This Section 31 62 16.14 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02467 - Steel Sheet Pile Cells in accordance with MasterFormat 1995.


31621616 STEEL H PILES

31 62 16.16 STEEL H PILES

Date: 2006/12/31

Related sections:

017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, fabrication, protective coatings, welding and installation for steel H piles.


31621619 UNFILLED TUBULAR STEEL PILES

31 62 16.19 UNFILLED TUBULAR STEEL PILES

Date: 2006/12/31

Related sections:

310916
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE

Notes:

DESCRIPTION: This Section specifies the materials, fabrication, protective coatings, welding and installation for steel pipe piles.


31631913 ROCK SOCKETS FOR PILES

31 63 19.13 ROCK SOCKETS FOR PILES

Date: 2006/09/30

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
033000 - CAST-IN-PLACE CONCRETE
033726 - UNDERWATER PLACED CONCRETE
017411 - CLEANING

Notes:

This Section 31 63 19.13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02466 - Rock Sockets for Piles in accordance with MasterFormat 1995.


31632616 CONCRETE CAISONS FOR MARINE CONSTRUCTION

31 63 26.16 CONCRETE CAISONS FOR MARINE CONSTRUCTION

Date: 2006/12/31

Related sections:

032000 - CONCRETE REINFORCING
313619 - GABION MATTRESSES
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
033000 - CAST-IN-PLACE CONCRETE
034100 - PRECAST STRUCTURAL CONCRETE
310000
352023 - DREDGING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for construction and installation of concrete caisson structures where construction is entirely or partially carried out while afloat. Construction of base slab and sufficient wall height to provide positive buoyancy may be carried out in dry dock, on launch way or submersible barge and remaining walls completed while afloat. Alternative methods of construction to be proposed and permitted if approved.


32011101 PAVEMENT CLEANING AND MARKING REMOVAL

32 01 11.01 PAVEMENT CLEANING AND MARKING REMOVAL

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials for pavement cleaning as well as the methods for the removal of pavement markings and surface cleaning.

On badly cracked pavements or those with excessive amounts of rubberized or other crack sealer, removal of sealer and filling of cracks may be required prior to overlay or slurry seal. See Section 32 01 11.02 - Pavement Crack Cleaning and Filling.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada - Building Rating System. Co-ordinate with Section 01 35 21 - LEED Requirements.


32011102 PAVEMENT CRACK CLEANING AND FILLING

32 01 11.02 PAVEMENT CRACK CLEANING AND FILLING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
321216 - ASPHALT PAVING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Removal of existing crack sealer, particularly from wide cracks is frequently required due to tendency to bleed through an overlay. Designer should examine pavement to determine if type or amount of existing sealant necessitates its removal.

This Section requires specifier to select type or types of sealing mix and method of application for each type and specify measurement for payment item or items to suit.


32011301 FLEXIBLE PAVING SURFACE TREATMENT - SINGLE APPLICATION

32 01 13.01 FLEXIBLE PAVING SURFACE TREATMENT - SINGLE APPLICATION

Date: 2009/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
320111
015600 - TEMPORARY BARRIERS AND ENCLOSURES
017411 - CLEANING

Notes:

This Section specifies requirements for a single application of asphalt material followed by a single application of aggregate to an existing paved surface or a granular base.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32011302 FLEXIBLE PAVING SURFACE TREATMENT - MULTIPLE APPLICATION

32 01 13.02 FLEXIBLE PAVING SURFACE TREATMENT - MULTIPLE APPLICATION

Date: 2010/06/30

Related sections:

015600 - TEMPORARY BARRIERS AND ENCLOSURES
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
015200 - CONSTRUCTION FACILITIES
320111
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for applying double or triple alternate applications of asphalt and aggregate to an existing paved surface or a granular base.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32011601 FLEXIBLE PAVING SURFACE GROOVING

32 01 16.01 FLEXIBLE PAVING SURFACE GROOVING

Date: 2011/06/30

Related sections:

017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies requirements for cutting of grooves in a pavement surface for improvement of vehicle braking performance during wet conditions.


32011613 RESHAPING ASPHALT PAVEMENT

32 01 16.13 RESHAPING ASPHALT PAVEMENT

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
310516 - AGGREGATE MATERIALS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32019033 TREE AND SHRUB PRESERVATION

32 01 90.33 TREE AND SHRUB PRESERVATION

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
329219
32934301 - TREE PRUNING
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

Location of utility cables and lines should not be planned to run under or near treed areas. Future excavations for repairs and refits will damage the root systems of planned trees and shrubbery.

If chemical fertilizers are to be used the following guidelines will be used to address the toxicity levels.

Nitrogen Fertilizers: ammonium nitrate, monoammonium phosphate and ammonium sulphate have similar toxicity levels and are considered much safer than anhydrous ammonia, aqua ammonia or urea. Diammonium phosphate is more toxic than monoammonium phosphate but less toxic than urea.

Phosphate Fertilizers: phosphate fertilizers are usually low in toxicity as a large percentage of the phosphate is precipitated into the soil before the phosphates reach the roots. Normally there is not a safe limit set for the rate that phosphates can be applied. However it should be noted that phosphates encourage seed germination and an application high in phosphates will encourage the germination of undesired vegetation along with desired vegetation.

Potash Fertilizers: Muriate of potash (KCl ) is the most common source of potassium in fertilizers and is less toxic than most nitrogen fertilizers. Sulphate of potash (K2SO4) is less toxic than Muriate of potash. Sulphate of potash-magnesia has approximately the same toxicity per unit of potassium as Muriate of potash. Potassium nitrate is one of the safer sources of potassium. Fertilizers containing micro-nutrients (boron, copper, iron manganese or zinc) are more toxic than the same grades of product manufactured without micro-nutrients. Boron is particularly toxic and should not be applied.

Alteration of plant root zone conditions will affect health and survival of plants. Consult arborist to ensure most appropriate method is chosen.

Maintenance performed one year prior to construction will contribute to plant health and survival. This could include fertilization, watering, root and branch pruning.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


32111601 GRANULAR SUB-BASE

32 11 16.01 GRANULAR SUB-BASE

Date: 2011/06/30

Related sections:

312214 - AIRFIELD GRADING
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
310516 - AGGREGATE MATERIALS
015200 - CONSTRUCTION FACILITIES
321123 - AGGREGATE BASE COURSES
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This section specifies requirements for supplying, producing and placing gravel or quarried stone as a granular sub-base to lines, grades and typical cross sections indicated on plans or as directed by Department Representative/DCC Representative/Consultant

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32121316 ASPHALT TACK COATS

32 12 13.16 ASPHALT TACK COATS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
013500
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32121323 ASPHALT PRIME COATS

32 12 13.23 ASPHALT PRIME COATS

Date: 2012/06/30

Related sections:

012900 - PAYMENT PROCEDURES
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
013500
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32121601 ASPHALT PAVING - SHORT FORM

32 12 16.01 ASPHALT PAVING - SHORT FORM

Date: 2013/06/30

Related sections:

011100 - SUMMARY OF WORK
024113 - SELECTIVE SITE DEMOLITION
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
310516 - AGGREGATE MATERIALS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section is intended for small Projects.

Reclaimed asphalt pavement (RAP) may be incorporated into hot mix asphalt concrete provided all requirements of this Section are met.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


32121602 ASPHALT PAVING FOR BUILDING SITES

32 12 16.02 ASPHALT PAVING FOR BUILDING SITES

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
321210 - MARSHALL IMMERSION TEST FOR BITUMEN
015200 - CONSTRUCTION FACILITIES
321213
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies asphalt concrete pavement, including granular base and granular sub-base if applicable, for car park areas, driveways to buildings, bikeways and walks or play areas.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32121616 ROAD-MIX ASPHALT PAVING WEARING COURSES

32 12 16.16 ROAD-MIX ASPHALT PAVING WEARING COURSES

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
321117 - RESHAPING GRANULAR ROADBED

Notes:

This Section specifies requirements for asphalt paving by mixed-in-place methods, combining aggregate and asphalt on site using motor graders and other road mixing equipment or travel plant mixing equipment.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


32123614 ASPHALT SEAL COAT

32 12 36.14 ASPHALT SEAL COAT

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
310516 - AGGREGATE MATERIALS
320111
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


32123616 COAL TAR SEAL COATS

32 12 36.16 COAL TAR SEAL COATS

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
310516 - AGGREGATE MATERIALS
320111
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


32131301 CONCRETE PAVING FOR BUILDING SITE

32 13 13.01 CONCRETE PAVING FOR BUILDING SITE

Date: 2007/12/31

Related sections:

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
310516 - AGGREGATE MATERIALS
032000 - CONCRETE REINFORCING
033000 - CAST-IN-PLACE CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies cement concrete pavement including granular base for car park areas, driveways to buildings, access roads and loading dock areas. For concrete typically used for walks and play areas refer to Section 32 16 15 - Concrete Walks, Curbs and Gutters.

Fly ash is a coal combustion by product of electrical power generation. These by-products rapidly accumulate and can cause disposal problems. Coal fly ash can be used as a component in concrete production. Each tonne of fly ash cement used to replace one tonne of traditional cement ingredients saves one barrel of oil associated with the costs of mining materials. MTL 2004-16(TR-R) - Use of Fly Ash and Slag in Concrete: A Best Practice Guide by PWGSC and NRCan and ASTM C 618 Standard Specification for Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete provide two references.


32131317 ROLLER COMPACTED CONCRETE PAVEMENTS

32 13 13.17 ROLLER COMPACTED CONCRETE PAVEMENTS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
310516 - AGGREGATE MATERIALS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
321216 - ASPHALT PAVING
321123 - AGGREGATE BASE COURSES
321213
015200 - CONSTRUCTION FACILITIES
312333
312413 - ROADWAY EMBANKMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, mixes, equipment, placing and quality control requirements for producing and placing Roller Compacted Concrete (RCC) used for roads, highways, parking areas, storage facilities, composting areas, industrial sites and other pavements.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32210001 WELL PUMPS

32 21 00.01 WELL PUMPS

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
332100 - WATER SUPPLY WELLS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32321313 PACKAGED SEWAGE LIFT, WET WELL TYPE

32 32 13.13 PACKAGED SEWAGE LIFT, WET WELL TYPE

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
075200 - MODIFIED BITUMINOUS MEMBRANE ROOFING
033000 - CAST-IN-PLACE CONCRETE
312333
017411 - CLEANING

Notes:

Where emergency standby power is required for project, edit to suit.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32911913 TOPSOIL PLACEMENT AND GRADING

32 91 19.13 TOPSOIL PLACEMENT AND GRADING

Date: 2006/09/30

Related sections:

012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
013216
015100 - TEMPORARY UTILITIES
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies topsoil, topsoil amendments, the stripping of topsoil, the preparation of existing grades, the placing of topsoil and finish grading.

SUPPORT: This Section has been produced jointly by the National Master Specification (NMS) Secretariat and the Canadian Nursery Landscape Association (CNLA) and the Commercial Landscape Association of Eastern Ontario.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

ENVIRONMENTAL: Restoring natural ecology: the site ecology can be enhanced by: examining existing water courses and drainage patterns across the site; understanding natural behaviour of the ecosystem embracing the site; considering ecological aspects of the site affected by building; creating critical connections to any adjacent habitats; establishing biodiversity; supplementing existing natural vegetation; retaining and filtering storm water on site; clustering plants; and considering plant root systems. Using site rainwater. Specify methods for effective site rainwater use from the following: rainwater can be used more effective by: using materials for walkways and parking areas which slow down run-off by allowing the water to percolate into the soil; focusing the flow of water by grading the site; storing water on the site; and handling rainwater in visible surface channels integrated with the landscaping rather than in buried pipes.

LEED REQUIREMENTS: This Section includes general requirements and procedures for compliance with certain LEED prerequisites and credits in accordance with the Canadian Green Building Council (CaGBC) - LEED Canada-NC Version 1.0: Green Building Rating System For New Construction and Major Renovations.

This Section 32 91 19.13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02911 - Topsoil and Finish Grading in accordance with MasterFormat 1995.


32911914 TOPSOIL PLACEMENT FOR VEGETATED ROOFS

32 91 19.14 TOPSOIL PLACEMENT FOR VEGETATED ROOFS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
012983 - PAYMENT PROCEDURES FOR TESTING LABORATORY SERVICES
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies topsoil, topsoil amendments, stripping of topsoil, and storage for reuse.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

Restoring natural ecology: the site ecology can be enhanced by: examining existing water courses and drainage patterns across the site; understanding natural behaviour of the ecosystem embracing the site; considering ecological aspects of the site affected by building; creating critical connections to any adjacent habitats; establishing biodiversity; supplementing existing natural vegetation; retaining and filtering storm water on site; clustering plants; and considering plant root systems. Using site rainwater. Specify methods for effective site rainwater use from the following: rainwater can be used more effective by: using materials for walkways and parking areas which slow down run-off by allowing the water to percolate into the soil; focusing the flow of water by grading the site; storing water on the site; and handling rainwater in visible surface channels integrated with the landscaping rather than in buried pipes.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


32921913 MECHANICAL SEEDING

32 92 19.13 MECHANICAL SEEDING

Date: 2011/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING
313119

Notes:

DESCRIPTION: This Section specifies grass seed, seed bed preparation and seed placement for mechanical seeding.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

For PWGSC projects, maintenance for plant material during both establishment and warranty periods must be done by Contractor of this contract. Refer to Public Works and Government Services Canada Interim Article re: Landscape Maintenance in Construction Contracts.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada - Building Rating System. Co-ordinate with Section 01 35 21 - LEED Requirements.


32921916 HYDRAULIC SEEDING

32 92 19.16 HYDRAULIC SEEDING

Date: 2011/06/30

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
016100 - COMMON PRODUCT REQUIREMENTS
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING
313119

Notes:

DESCRIPTION: This Section specifies seed, mulch, slurry preparation and application, and maintenance for hydraulic seeding.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

For PWGSC projects, maintenance for plant material during both establishment and warranty periods must be done by Contractor of this contract. Refer to Public Works and Government Services Canada Interim Article re: Landscape Maintenance in Construction Contracts.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada - Building Rating System. Co-ordinate with Section 01 35 21 - LEED Requirements.


32934301 TREE PRUNING

32 93 43.01 TREE PRUNING

Date: 2006/06/30

Related sections:

013529
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies pruning, root girdling and care of wounds.

SUPPORT: This Section has been produced jointly by the National Master Specification (NMS) Secretariat and the Canadian Nursery Landscape Association (CNLA).

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

A pre-tender meeting is advised for this Work.

ANSI-A300 recommends that specifications for tree work should always be written and administered by an arborist.

This Section 32 93 45 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02232 - Tree Pruning in accordance with MasterFormat 1995.


33051403 TELETHERMICS PRE-FABRICATED STEEL MAINTENANCE HOLES

33 05 14.03 TELETHERMICS PRE-FABRICATED STEEL MAINTENANCE HOLES

Date: 2013/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
210501 - COMMON WORK RESULTS FOR MECHANICAL
013216
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
336513 - TELETHERMICS - DISTRIBUTION PIPING - STEEL
330713 - TELETHERMICS - THERMAL INSULATION
336533 - TELETHERMICS - DRYABLE DRAINABLE, TESTABLE CONDUIT SYSTEMS
264200 - CATHODIC PROTECTION
312333
033000 - CAST-IN-PLACE CONCRETE
055000 - METAL FABRICATIONS
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


33111601 INCOMING SITE WATER UTILITY DISTRIBUTION PIPING

33 11 16.01 INCOMING SITE WATER UTILITY DISTRIBUTION PIPING

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
264200 - CATHODIC PROTECTION
331116 - SITE WATER UTILITY DISTRIBUTION PIPING
210501 - COMMON WORK RESULTS FOR MECHANICAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


33461301 FOUNDATION AND UNDERSLAB DRAINAGE

33 46 13.01 FOUNDATION AND UNDERSLAB DRAINAGE

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
312333
310516 - AGGREGATE MATERIALS
313219
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


33461601 SUB-DRAIN BACKFILL SEALING WITH ASPHALT

33 46 16.01 SUB-DRAIN BACKFILL SEALING WITH ASPHALT

Date: 2012/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
310516 - AGGREGATE MATERIALS
334616 - SUBDRAINAGE PIPING
017411 - CLEANING

Notes:

Sealing with asphalt can be omitted if clay seal is used to prevent surface water reaching granular backfill and overloading sub-drain. If clay seal is used, provide suitable paragraphs in Section 33 46 16 - Subdrainage Piping.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


33711601 ELECTRICAL POLE LINES AND HARDWARE

33 71 16.01 ELECTRICAL POLE LINES AND HARDWARE

Date: 2009/06/30

Related sections:

014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
060573 - WOOD TREATMENT
260514 - POWER CABLE AND OVERHEAD CONDUCTORS (1001 V)
261213 - LIQUID FILLED, MEDIUM VOLTAGE TRANSFORMERS
261814
261301 - ISOLATING SWITCHES TO 15 kV
262813
264100
260522 - CONNECTORS AND TERMINATIONS
261826 - MEDIUM VOLTAGE RECLOSERS
260527 - GROUNDING - PRIMARY
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies standard overhead pole line construction with common primary voltages of 4.16kV, 7.2kV, 12.5kV, 13.8 kV and 16kV single phase and secondary voltages of 120/240V, 120/208V, 600V. It includes transformer installations, both pole mounted and platform mounted, and ancillary equipment.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


33717301 OVERHEAD ELECTRICAL SERVICE

33 71 73.01 OVERHEAD ELECTRICAL SERVICE

Date: 2007/12/31

Related sections:

014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
260534 - CONDUITS, CONDUIT FASTENINGS AND CONDUIT FITTINGS
260521 - WIRES AND CABLES (0-1000 V)
260923
260528 - GROUNDING - SECONDARY
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies service masts, insulator racks, weatherhead, conduit, conductors and metre sockets used in overhead service as well as their installation.

Ensure that Work beyond service drops will be specified elsewhere.


33717302 UNDERGROUND ELECTRICAL SERVICE

33 71 73.02 UNDERGROUND ELECTRICAL SERVICE

Date: 2009/06/30

Related sections:

014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260528 - GROUNDING - SECONDARY
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34431313 AIRFIELD RUNWAY IDENTIFICATION LIGHTS

34 43 13.13 AIRFIELD RUNWAY IDENTIFICATION LIGHTS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
344305 - COMMON WORK RESULTS FOR AIRFIELD LIGHTING
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260543
261216 - DRY TYPE, MEDIUM VOLTAGE TRANSFORMERS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies airfield runway identification lights.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34431316 AIRFIELD RUNWAY AND TAXIWAY INSET LIGHTING

34 43 13.16 AIRFIELD RUNWAY AND TAXIWAY INSET LIGHTING

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
344305 - COMMON WORK RESULTS FOR AIRFIELD LIGHTING
033000 - CAST-IN-PLACE CONCRETE
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This section covers inset lighting systems for runway and taxiway centre-lines, touchdown zones, displaced thresholds, high speed exits, hold bars, approaches, edges, runway guards, and taxiway intersections.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34431319 AIRFIELD ELEVATED EDGE LIGHTING

34 43 13.19 AIRFIELD ELEVATED EDGE LIGHTING

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
344310 - AIRFIELD ILLUMINATED GUIDANCE SIGNS
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This section includes high intensity elevated light units, series circuit and medium intensity light units, multiple/parallel circuit.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34431323 AIRFIELD RUNWAY GUARD LIGHTS

34 43 13.23 AIRFIELD RUNWAY GUARD LIGHTS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260543
344305 - COMMON WORK RESULTS FOR AIRFIELD LIGHTING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies airfield runway guard lights - configuration A.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Reference Transport Canada advisory circular AC 302-005 Runway Guard Light Installation Criteria.


34431623 AIRFIELD SHORT-APPROACH LIGHTING SYSTEM

34 43 16.23 AIRFIELD SHORT-APPROACH LIGHTING SYSTEM

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
344305 - COMMON WORK RESULTS FOR AIRFIELD LIGHTING
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
344316
017411 - CLEANING

Notes:

DESCRIPTION: This Section includes power supply requirements, lighting level control, light units, and instructions for layout.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.

Simplified Short Approach Lighting System; Runway Alignment Indicator Lights (SSALR) system design drawings in accordance with Transport Canada Documents TP 312 - Aerodrome Standards and Recommended Practices fourth edition, March 1993(R2005). (See Precision Approach Category 1 Lighting System).


34431626 AIRFIELD OMNI-DIRECTIONAL APPROACH LIGHTING SYSTEM

34 43 16.26 AIRFIELD OMNI-DIRECTIONAL APPROACH LIGHTING SYSTEM

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
344305 - COMMON WORK RESULTS FOR AIRFIELD LIGHTING
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
260543
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

Omni-Directional Approach Lighting System (ODALS) system design drawings in accordance with Transport Canada Documents TP 312 - Aerodrome Standards and Recommended Practices fourth edition, March 1993 (R2005).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34431636 AIRFIELD PRECISION-APPROACH PATH INDICATOR EQUIPMENT

34 43 16.36 AIRFIELD PRECISION-APPROACH PATH INDICATOR EQUIPMENT

Date: 2010/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the Airfield Precision-Approach Path Indicator Equipment (PAPI) consisting of a wing bar of 4 sharp transition multi-lamp (or paired single lamp) units equally spaced. The system is located on the left side of the runway unless it is physically impracticable to do so.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34431639 AIRFIELD ALUMINUM APPROACH TOWERS

34 43 16.39 AIRFIELD ALUMINUM APPROACH TOWERS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
312333
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34432316 WIND DIRECTION INDICATOR

34 43 23.16 WIND DIRECTION INDICATOR

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
344310 - AIRFIELD ILLUMINATED GUIDANCE SIGNS
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


34432319 AERODROME BEACON

34 43 23.19 AERODROME BEACON

Date: 2012/12/31

Related sections:

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
033000 - CAST-IN-PLACE CONCRETE
344310 - AIRFIELD ILLUMINATED GUIDANCE SIGNS
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


34432343 AIRFIELD APRON FLOODLIGHTING

34 43 23.43 AIRFIELD APRON FLOODLIGHTING

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
262901 - CONTACTORS
015200 - CONSTRUCTION FACILITIES
344305 - COMMON WORK RESULTS FOR AIRFIELD LIGHTING
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34432613 AIRFIELD LIGHTING CONTROL EQUIPMENT

34 43 26.13 AIRFIELD LIGHTING CONTROL EQUIPMENT

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
344310 - AIRFIELD ILLUMINATED GUIDANCE SIGNS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

Use this Section for control panels installed by hard wiring. For programmable logic controller (PLC) apparatus, use section 34 43 26.16 - Airfield Lighting PLC Control Equipment.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


34432616 AIRFIELD LIGHTING PLC CONTROL EQUIPMENT

34 43 26.16 AIRFIELD LIGHTING PLC CONTROL EQUIPMENT

Date: 2012/12/31

Related sections:

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies the materials, installation, assembly, wiring and testing for Airfield Lighting PLC Control Equipment.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


34432623 AIRFIELD LIGHTING REGULATOR ASSEMBLY

34 43 26.23 AIRFIELD LIGHTING REGULATOR ASSEMBLY

Date: 2012/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
344310 - AIRFIELD ILLUMINATED GUIDANCE SIGNS
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Airport Electrical Association (C.A.E.A), Transport Canada / Airspace Standards and Procedures, Public Works and Government Services Canada (PWGSC) / Ontario Region / Real Property Services / Professional and Technical Programs / A&E Resources - Electrical.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


34711301 VEHICLE CONCRETE BARRIERS

34 71 13.01 VEHICLE CONCRETE BARRIERS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
015200 - CONSTRUCTION FACILITIES
312413 - ROADWAY EMBANKMENTS
321123 - AGGREGATE BASE COURSES
312333
031000 - CONCRETE FORMING AND ACCESSORIES
032000 - CONCRETE REINFORCING
034100 - PRECAST STRUCTURAL CONCRETE
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies cast-in-place or precast concrete barriers for medians and roadsides.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34711321 VEHICLE GUIDE POSTS

34 71 13.21 VEHICLE GUIDE POSTS

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
099113 - EXTERIOR PAINTING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for supplying and installing painted timber guide posts, or supplying and installing solid plastic guide posts.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34711322 VEHICLE POST DELINEATORS

34 71 13.22 VEHICLE POST DELINEATORS

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


34711325 VEHICLE W-BEAM GUIDE RAIL

34 71 13.25 VEHICLE W-BEAM GUIDE RAIL

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
099113 - EXTERIOR PAINTING
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for supplying and installing steel W-beam guide rail for medians and road sides.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34711327 VEHICLE CABLE GUIDE RAIL

34 71 13.27 VEHICLE CABLE GUIDE RAIL

Date: 2013/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


34711328 VEHICLE BOX BEAM GUIDE RAIL

34 71 13.28 VEHICLE BOX BEAM GUIDE RAIL

Date: 2011/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
033000 - CAST-IN-PLACE CONCRETE
015200 - CONSTRUCTION FACILITIES
099719 - PAINTING EXTERIOR METAL SURFACES
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies requirements for supplying and installing steel box beam guide rail for medians and roadsides.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


34731613 AIRCRAFT STATIC GROUNDING

34 73 16.13 AIRCRAFT STATIC GROUNDING

Date: 2006/06/30

Related sections:

013529
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section specifies aircraft static grounding including grounding receptacles, rods and wire and their installation.

Catalogue numbers listed in this specification are not intended for use in ordering equipment. Consult manufacturer's literature for complete ordering information, especially for equipment which has optional features.

This Section 34 73 16.13 has been renumbered to meet the recommendations of the MasterFormat 2004 classification system. Prior to January 2005, this NMS section was numbered Section 02591 - Aircraft Static Grounding in accordance with MasterFormat 1995.


35312313 RUBBLE MOUND BREAKWATER

35 31 23.13 RUBBLE MOUND BREAKWATER

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
016100 - COMMON PRODUCT REQUIREMENTS
310516 - AGGREGATE MATERIALS
032000 - CONCRETE REINFORCING
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies requirements for construction of a rubble mound breakwater consisting of component layers of rock, or rock and concrete, and to dimensions indicated.

Ensure that appropriate Federal and Provincial environmental authorities have been contacted in respect to Project for any special environmental requirements and ensure this information is incorporated into documents and drawings.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


35591319 RUBBER MARINE FENDERS

35 59 13.19 RUBBER MARINE FENDERS

Date: 2010/12/31

Related sections:

013300 - SUBMITTAL PROCEDURES
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
013521 - LEED REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies engineered energy absorbing fendering systems for marine and bridge pier construction.

These fendering systems are applicable to fenders which are specified in terms of performance rather than preselected product. In Information to Bidders, request tenderers to submit following data with their bids: Description of fender system and performance details including energy absorption, load/deflection and terminal reaction at rated deflection, details of rubbing medium including dimensions, physical and chemical properties and method of attachment, details of anchor bolts, details of supporting system and details of modifications required in structure to accommodate proposed fendering system.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


A1010 STANDARD FOUNDATIONS

Date: 2014/06/30

Related sections:

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


A1030 SLABS ON GRADE (PERFORMANCE)

Date: 2014/06/30

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


A2010 BASEMENT EXCAVATION

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015600 - TEMPORARY BARRIERS AND ENCLOSURES
013543 - ENVIRONMENTAL PROCEDURES
015200 - CONSTRUCTION FACILITIES
G1010 - SITE CLEARING
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


A2020 BASEMENT WALLS

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This section describes in general terms, basement walls for buildings, certain performance requirements, four (4) categories of commonly used foundation wall products, and applicable installation criteria, without detailed requirements. This section can be used for design-build and project management delivery methods as well as providing base requirements in an outline form for traditional contract methods.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


B1010 FLOOR CONSTRUCTION

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014500 - QUALITY CONTROL
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section identifies performance criteria for contractors to use as a benchmark for construction of the required floor construction. Materials used to accomplish these performance objectives are left to the prerogative of the contractors. Individual specification sections will reference this Section for required performance criteria. Testing and verification of specified criteria should be described in this Section. This Section includes a performance specification; do not add manufacturers names or prescriptive specifications.

Including verification in the project specification is essential to ensuring that product, material or system meets the stipulated specified criteria. Verifying compliance means that the specified criteria are capable of measurement, test evaluation or other acceptable assurances. Verification can occur prior to product purchase and specification opportunities are provided in PART 1 - GENERAL, QUALITY ASSURANCE, ACTION AND INFORMATIONAL SUBMITTALS; in PART 2 - PRODUCTS, SOURCE QUALITY CONTROL; and in PART 3 - EXECUTION, FIELD QUALITY CONTROL.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


B1020 ROOF CONSTRUCTION

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


B2010 EXTERIOR WALLS

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013529
014500 - QUALITY CONTROL
017800 - CLOSEOUT SUBMITTALS
135290
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
013543 - ENVIRONMENTAL PROCEDURES
079200 - JOINT SEALANTS

Notes:

Designing for future disassembly ensures that it will be possible to remove materials for re-use, refurbishing or recycling. Where possible, ensure that mechanical connections are reversible, such as screwed and bolted rather than welded connections, to facilitate disassembly and encourage the practice of re-using materials. Reversible connections also eliminate the dangerous fumes and gases associated with welding.

This Section identifies performance criteria for contractors to use as a benchmark for construction of a complete exterior wall system. Materials used to accomplish these performance objectives are left to the prerogative of the contractors. Individual specification sections will reference this section for required performance criteria. Testing and verification of specified criteria should be described in this Section. This section includes a performance specification; do not add manufacturers names or prescriptive specifications.

Including verification in the project specification is essential to ensuring that product, material or system meets the stipulated specified criteria. Verifying compliance means that the specified criteria are capable of measurement, test evaluation or other acceptable assurances. Verification can occur prior to product purchase and specification opportunities are provided in PART 1 - GENERAL, ACTION AND INFORMATIONAL SUBMITTALS, QUALITY ASSURANCE; in PART 2 - PRODUCTS, SOURCE QUALITY CONTROL; and in PART 3 - EXECUTION, FIELD QUALITY CONTROL.


B2020 EXTERIOR WINDOWS

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


B2030 EXTERIOR DOORS

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
017411 - CLEANING

Notes:

Designing for future disassembly ensures that it will be possible to remove materials for re-use, refurbishing or recycling. Where possible, ensure that mechanical connections are reversible, such as screwed and bolted rather than welded connections, to facilitate disassembly and encourage the practice of re-using materials. Reversible connections also eliminate the dangerous fumes and gases associated with welding.

This Section identifies performance criteria for contractors to use as a benchmark for construction of a complete exterior door system. Materials used to accomplish these performance objectives are left to the prerogative of the contractors. Individual specification sections will reference this section for required performance criteria. Testing and verification of specified criteria should be described in this Section. This section includes a performance specification; do not add manufacturer's names or prescriptive specifications.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


B3010 ROOF COVERINGS

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


B3020 ROOF OPENINGS

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section describes, in general terms, roof opening products for buildings, certain performance requirements, categories of commonly used roof opening products, and applicable installation criteria, without detailed requirements. This section can be used for design-build and project management delivery methods as well as providing base requirements in an outline form for traditional contract methods.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


C1010 INTERIOR PARTITIONS (PERFORMANCE)

Date: 2014/06/30

013216
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
088050 - GLAZING
014500 - QUALITY CONTROL
017411 - CLEANING

Notes:

Designing for future disassembly ensures that it will be possible to remove materials for re-use, refurbishing or recycling. Where possible, ensure that mechanical connections are reversible, such as screwed and bolted rather than welded connections, to facilitate disassembly and encourage the practice of re-using materials. Reversible connections also eliminate the dangerous fumes and gases associated with welding

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


C2012 INTERIOR STAIRWAYS

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

Designing for future disassembly ensures that it will be possible to remove materials for re-use, refurbishing or recycling. Where possible, ensure that mechanical connections are reversible, such as screwed and bolted rather than welded connections, to facilitate disassembly and encourage the practice of re-using materials. Reversible connections also eliminate the dangerous fumes and gases associated with welding.

For design requirements and for sizes, mounting heights and clearances see CSA B651, Accessible Design for the Built Environment.

This specification is based on The National Association of Metal Manufacturers (NAAMM) Standard AMP 510.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


C3012 EPOXY WALL COATINGS

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


C3015 INTERIOR CEILING FINISHES

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

A performance approach is used to describe that which is required in its installed and finished form. The ceiling systems, specified, may be applied to a substrate which has been installed by other trades, or may be suspended from the building structure with a space above it for various purposes, including the formation of a plenum and/or enclosure of building systems for air, electrical, or other service distribution systems, or to cover the basic floor or roof structure to provide a finished appearance and/or fire rated barrier.

The means to allow the Departmental Representative/DCC Representative/Consultant to review, evaluate and accept the specified element, system, or assembly, as well as the means to monitor and review its installation and completion, must be included in the Specification.

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


C3025 INTERIOR SOFT FLOOR FINISHES

Date: 2005/06/30

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
028101 - HAZARDOUS MATERIALS
013300 - SUBMITTAL PROCEDURES
135290
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
016100 - COMMON PRODUCT REQUIREMENTS

Notes:

DESCRIPTION: This section identifies performance criteria for specifiers and contractors to use as a benchmark for construction of Interior Soft Floor Finishes. Materials and methods used to accomplish these performance objectives may be left to the contractor. This section includes a performance specification; do not add manufacturers names or prescriptive specifications; these methods are addressed later in design development.

This performance specification is a statement of required results, verifiable as meeting stipulated criteria and free of unnecessary process limitations. Performance specifying is a method of eliciting improved material and methods for the construction process by stating the desired result leaving the rest to the Contractor.


C3026 INTERIOR HARD FLOOR FINISHES

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


C3027 EPOXY FLOOR COATINGS

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


C3040 PAINTING

Date: 2014/06/30

013300 - SUBMITTAL PROCEDURES
013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
C3040 - PAINTING
321723 - PAVEMENT MARKINGS
033500 - CONCRETE FINISHING
042119 - CLAY TILE MASONRY
042200 - CONCRETE UNIT MASONRY
230553
017411 - CLEANING

Notes:

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Report on Plans and Priorities which presents the department's response to the Federal Sustainable Development Strategy. The Report on Plans and Priorities is where these requirements have been specifically targeted as an element in the commitment to use tools such as LEED and Green Globes in project delivery.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Program. Co-ordinate with Section 01 35 21 - LEED Requirements.


D1000 ENVIRONMENTAL DESIGN REQUIREMENTS

Date: 2009/06/30

013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
230553
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


D1012 FREIGHT ELEVATORS

Date: 2005/03/31

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
028101 - HAZARDOUS MATERIALS
013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
135290

Notes:

DESCRIPTION: This Performance based Section specifies the criteria for electric and hydraulic freight elevators to use as a benchmark for construction of a complete electric or hydraulic freight elevator system. Materials used to accomplish these performance objectives are subject to CSA standards and building code for elevators. This section includes a performance specification; do not add manufacturers names or prescriptive specifications.

ENVIRONMENTAL: This Section specifies environmentally responsible choices for generally available waste disposal options.

SUSTAINABLE: For sustainable requirements for this section, related to the construction and verification, co-ordinate with Section 01 47 15 - Sustainable Requirements: Construction or Section 01 47 17 - Sustainable Requirements: Contractor's Verification.


D1013 PASSENGER ELEVATORS

Date: 2005/03/31

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
028101 - HAZARDOUS MATERIALS
013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
135290
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This performance based Section specifies the criteria for electric and hydraulic passenger elevators. This Section identifies performance criteria as a benchmark for electric or hydraulic passenger elevator system. Materials, operators and systems used to accomplish these performance objectives are left to the prerogative of the contractors. This Section includes a performance specification; do not add manufacturers names or prescriptive specifications.

ENVIRONMENTAL: This Section specifies environmentally responsible choices for generally available waste disposal options.

SUSTAINABLE: For sustainable requirements for this section, related to the construction and verification, co-ordinate with Section 01 47 15 - Sustainable Requirements: Construction or Section 01 47 17 - Sustainable Requirements: Contractor's Verification.


D2010 PLUMBING FIXTURES

Date: 2005/06/30

013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Performance based Section specifies the criteria for plumbing fixtures. Coordinate this section with piping connection accessories on the domestic water and sanitary waste piping systems. UniFormat Section D2010 includes: Water Closets, Urinals, Lavatories, Sinks, Showers, Bathtubs, Basins, Drinking Fountains/Coolers and Other Plumbing Fixtures.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section identifies performance criteria for contractors to use as a benchmark for provision of plumbing fixtures. Final fixture selection and manufacturers used to accomplish these performance objectives are left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D2020 DOMESTIC WATER DISTRIBUTION

Date: 2005/03/31

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
028101 - HAZARDOUS MATERIALS
013300 - SUBMITTAL PROCEDURES
135290
014500 - QUALITY CONTROL
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This section specifies domestic water distribution piping and accessories, domestic water equipment. UniFormat Section D2020 includes: water supply piping systems, water supply equipment and water supply insulation.

ENVIRONMENTAL: This section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. The inclusion of recycled content provides efficient use of natural resources and diverts materials from the waste stream.

This section identifies performance criteria for contractors to use as a benchmark for provision of a complete domestic water system, including hot and cold water pipe and equipment. Final equipment selection and manufacturers used to accomplish these performance objectives are left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.

SUSTAINABLE: For sustainable requirements for this section, related to the construction and verification, co-ordinate with Section 01 47 15 - Sustainable Requirements: Construction or Section 01 47 17 - Sustainable Requirements: Contractor's Verification.


D2030 SANITARY WASTE

Date: 2005/06/30

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Performance based Section specifies the criteria for sanitary waste and includes performance specification information for waste and vent piping, waste piping specialties, waste piping equipment and waste piping insulation. UniFormat describes the information for this Section as including: waste and vent piping, waste piping specialties, waste piping equipment and waste piping insulation.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section identifies performance criteria for Design-Build contractors to use as a benchmark for the design and construction of a complete Sanitary Waste Plumbing system. Whenever possible, materials used to accomplish these performance objectives should be left to the prerogative of the Design-Builder. Related specification sections will reference this section for required performance criteria. Testing and Performance Verification of the performance criteria specified in this Section should be clearly identified and described.

It is essential that the Specifier include the requirements for Performance Verification in the project specification to ensure that all products, materials or systems proposed by the Design-Builder meet the specified performance criteria. Verifying compliance means that the specified criteria are capable of measurement, test evaluation or other acceptable assurances. Performance Verification of proposed products, materials and systems should occur at several phases during the Design and Construction phases of the project. Opportunities to specify Performance Verification are provided in PART 1 - GENERAL Quality Assurance Submittals; in PART 2 - PRODUCTS Source Quality Control; and in PART 3 - EXECUTION Field Quality Control.


D2040 RAIN WATER DRAINAGE

Date: 2005/06/30

014500 - QUALITY CONTROL
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
017800 - CLOSEOUT SUBMITTALS
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Performance based Section specifies the criteria for rain water drainage and includes performance specification information for rain water drainage piping systems, rain water drainage specialties, rain water drainage insulation. UniFormat describes the information for this Section as including: rain water drainage piping systems, rain water drainage specialties, rain water drainage insulation

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section identifies performance criteria for Design-Build contractors to use as a benchmark for the design and construction of a complete Rain Water Drainage Plumbing system. Whenever possible, materials used to accomplish these performance objectives should be left to the prerogative of the Design-Builder. Related specification sections will reference this section for required performance criteria. Testing and Performance Verification of the performance criteria specified in this Section should be clearly identified and described.

It is essential that the Specifier include the requirements for Performance Verification in the project specification to ensure that all products, materials or systems proposed by the Design-Builder meet the specified performance criteria. Verifying compliance means that the specified criteria are capable of measurement, test evaluation or other acceptable assurances. Performance Verification of proposed products, materials and systems should occur at several phases during the Design and Construction phases of the project. Opportunities to specify Performance Verification are provided in PART 1 - GENERAL Quality Assurance Submittals; in PART 2 - PRODUCTS Source Quality Control; and in PART 3 - EXECUTION Field Quality Control.


D2050 OTHER PLUMBING SYSTEMS

Date: 2005/06/30

013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Performance based Section specifies the criteria for any piping or other related equipment which are not included in the plumbing systems in other D2000 series documents. UniFormat Section D2050 includes: Compressed Air Systems, Deionized Water Systems, Distilled Water Systems, Fuel Oil Systems, Gasoline Dispensing Systems, Helium Gas Systems, Liquified Petroleum Gas Systems, Lubricating Oil Systems, Natural Gas Systems, Nitrous Gas Systems, Oxygen Gas Systems, Reverse Osmosis Systems, Vacuum Systems, Acid Waste Systems and Pools and Fountain Equipment and Piping.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section identifies performance criteria for contractors to use as a benchmark for the provision of other plumbing systems. Equipment selection and manufacturers used to accomplish these performance objectives are left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, VERIFICATION.


D3000 DESIGN REQUIREMENTS - HVAC

Date: 2005/12/31

135290
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section specifies ambient design parameters which are used as general HVAC target requirements for the entire project. Individual specification sections will reference this section for desired ambient conditions, and overall performance criteria.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.


D3010 ENERGY SUPPLY

Date: 2005/12/31

014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section specifies energy sources which are provided outside the scope of the project, and which are available for use on the project. Examples include hot or chilled water from a source outside the building, or within the building but outside the scope of the project. UniFormat Section D3010 includes: Oil Supply Systems, Gas Supply Systems, Coal Supply Systems, Steam, Hot and Chilled Water Supply Systems and Other Fuel Supply Systems.


D3020 HEAT GENERATION

Date: 2005/06/30

013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
013216
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Performance based Section specifies the criteria for facility heat generating equipment for HVAC purposes. Uniformat Section D3020 includes: Steam Boilers, Hot Water Boilers, Furnaces, Fuel-Fired Heaters, Auxiliary Equipment and Other Heat Generation Systems. Sections specifying related heat distribution equipment interfacing with heat generators will reference this section.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

This Section specifies sustainable requirements related to the Construction and Verification.

This Section identifies performance criteria for contractors to use as a benchmark for construction of a heat generation system, including boilers and ancillary equipment. Boiler construction and manufacturers used to accomplish these performance objectives are left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D3030 REFRIGERATION

Date: 2005/09/30

013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
013216
135290
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Performance based Section specifies the criteria for refrigeration sources for project HVAC cooling requirements. UniFormat Section D3030 includes: Absorption Water Chillers, Centrifugal Water Chillers, Reciprocating Water Chillers, Rotary-Screw Water Chillers, Cooling Towers, Liquid Coolers and Refrigerant Compressors and Condensers.

This Section specifies sustainable requirements related to the Construction and Verification.

This Section identifies performance criteria for contractors to use as a benchmark for construction of a refrigeration system, including chillers and ancillary equipment. Chiller construction and manufacturers used to accomplish these performance objectives are left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D3040 HVAC DISTRIBUTION

Date: 2005/06/30

013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
019113 - GENERAL COMMISSIONING (CX) REQUIREMENTS

Notes:

DESCRIPTION: This Performance Based Section specifies the criteria for heating, ventilation and air conditioning distribution piping and ductwork. Include related air and water moving equipment, and terminal devices which are connected to the distribution network. This Section D3040 includes: Air Distribution Systems, Steam Distribution Systems, Hydronic Distribution Systems and Other HVAC Distribution Systems.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification.

This Section identifies performance criteria for contractors to use as a benchmark for construction of an HVAC distribution system, including sizing of ductwork and piping, selection of related movement equipment and terminal devices. Actual selection and equipment manufacturers used to accomplish these performance objectives are left to the prerogative of the contractor.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D3050 TERMINAL AND PACKAGED UNITS

Date: 2005/06/30

013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
D3050 - TERMINAL AND PACKAGED UNITS

Notes:

DESCRIPTION: This Performance Based Section specifies the criteria for self-contained (packaged) heating, cooling or ventilation units. Uniformat Section D3050 includes: Package Terminal Air Conditioning Systems (PTAC), Air Coils, Humidifiers, Dehumidifiers, Terminal Heat Transfer Units, Energy Recovery Units, Heat Pumps and Other Heat Transfer Units.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification.

This Section identifies performance criteria for contractors to use as a benchmark for the provision of packaged HVAC equipment and accessories. Actual manufacturers and model selections used to accomplish these performance objectives are left to the prerogative of the contractor.

Testing and verification of specified criteria should be described in this Section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D3060 CONTROLS AND INSTRUMENTATION

Date: 2005/06/30

D3000 - DESIGN REQUIREMENTS - HVAC
013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
028101 - HAZARDOUS MATERIALS
017800 - CLOSEOUT SUBMITTALS
135290
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
D3060 - CONTROLS AND INSTRUMENTATION
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Performance Based Section specifies the criteria for the control system and related instrumentation equipment required to control or monitor equipment specified in the Uniformat D-series sections. It may also contain overall system sequences of operation. This Section D3060 includes: Energy Monitoring and Control Systems, HVAC Control Systems, HVAC Sequence of Operation, Gas Purging Systems and Other HVAC Controls and Instrumentation.

ENVIRONMENTAL: This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification.

This Section identifies performance criteria for contractors to use as a benchmark for provision of an HVAC digital control system, including equipment and software. Final system design and manufacturers used to accomplish these performance objectives are left to the prerogative of the contractor.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D3070 OTHER HVAC SYSTEMS AND EQUIPMENT

Date: 2009/06/30

013529
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
D3040 - HVAC DISTRIBUTION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies systems related to special environmental conditioning of spaces not specifically covered in other Uniformat D-series sections. Uniformat Section D3070 includes: Special Cooling Systems and Devices, Humidity Control, Dust and Fume Collectors, Air Curtains and Paint Spray Booth Ventilation Systems.

This Section specifies environmentally responsible material choices, including recycling and reuse options, and generally available disposal options. The inclusion of recycled content provides efficient use of natural resources and diverts materials from the waste stream.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


D3080 TESTING, ADJUSTING AND BALANCING

Date: 2005/03/31

013300 - SUBMITTAL PROCEDURES
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014500 - QUALITY CONTROL
135290

Notes:

DESCRIPTION: This Performance based Section specifies the criteria for testing, adjusting and balancing requirements for HVAC equipment covered in the UniFormat D-series sections. This Section D3080 includes: Mechanical Systems Testing, Adjusting, and Balancing, Piping Systems Testing, Adjusting, and Balancing and Air Systems Testing, Adjusting, and Balancing.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification.

This Section identifies balancing procedures and adjustment methods for contractors to use as a benchmark. Testing agency selection is left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D4010 SPRINKLERS

Date: 2005/12/31

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
135290
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section specifies facility sprinkler systems and related equipment. Other supplementary fire protection equipment interfacing with sprinklers will reference this section. Uniformat Section D4010 includes: Wet Pipe Fire Sprinkler Systems, Dry Pipe Fire Sprinkler Systems, Pre-Action Fire Sprinkler Systems, Combination Dry Pipe and Pre-Action Fire Sprinkler Systems and Deluge Fire Sprinkler Systems.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section identifies performance criteria for contractors to use as a benchmark for construction of a sprinkler fire protection system, including associated equipment. Manufactured products used to accomplish these performance objectives are left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this Section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D4020 STANDPIPE AND HOSE NETWORKS

Date: 2005/12/31

013300 - SUBMITTAL PROCEDURES
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
135290
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
D4030 - FIRE PROTECTION SPECIALTIES
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section specifies standpipe and hose fire protection equipment. Uniformat Section D4020 includes: Fire Protection Standpipe and Fire Protection Valves, Hoses, and Cabinets.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section identifies performance criteria for contractors to use as a benchmark for construction of a standpipe system, including piping and equipment. Manufacturers used to accomplish these performance objectives are left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D4030 FIRE PROTECTION SPECIALTIES

Date: 2005/12/31

013300 - SUBMITTAL PROCEDURES
028101 - HAZARDOUS MATERIALS
135290
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section specifies miscellaneous fire protection specialties, typically fire extinguishers. Uniformat Section D4030 includes: Fire Extinguishers, Fire Blankets and Wheeled Fire Extinguisher Units.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section identifies performance criteria for contractors to use as a benchmark for fire protection equipment. Manufacturers used to accomplish these performance objectives are left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D4040 OTHER FIRE SUPPRESSION SYSTEMS

Date: 2005/12/31

013300 - SUBMITTAL PROCEDURES
014500 - QUALITY CONTROL
135290
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION

Notes:

DESCRIPTION: This Section specifies fire suppression equipment that uses mediums other than water. Uniformat Section D4040 includes: Carbon Dioxide Extinguishing Systems, Wet Chemical Fire Protection, Dry Chemical Fire Protection, Clean Extinguishing Agent Systems and Foam Extinguishing Systems.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

This Section identifies performance criteria for contractors to use as a benchmark for construction of a fire suppression system. Actual construction and manufacturers used to accomplish these performance objectives are left to the prerogative of the contractors.

Testing and verification of specified criteria should be described in this section. Including verification procedures is essential to ensuring that product, assembly, or system meets the stipulated specified criteria. Verifiable performance criteria are those capable of being proven by measurement, test evaluation or other acceptable means. Verification can occur prior to product purchase and specification opportunities are provided in PART 3 - EXECUTION, Verification.


D5000 COMMON REQUIREMENTS - ELECTRICAL

Date: 2006/03/31

013300 - SUBMITTAL PROCEDURES
135290
016100 - COMMON PRODUCT REQUIREMENTS
014715 - SUSTAINABLE REQUIREMENTS: CONSTRUCTION
014717 - SUSTAINABLE REQUIREMENTS: CONTRACTOR'S VERIFICATION
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies electrical requirements, procedures and components that are common to all electrical performance sections. This section identifies performance criteria for designer or specifier selection which is applicable to a contractor's required delivery and installation of products. This section is used as a benchmark for the construction of a completed facility. Whenever practical and possible, materials used to accomplish these performance objectives are left to the discretion of the designer or contractor. Individual electrical specification sections will reference this section for required performance criteria. Co-ordinate the requirements of individual sections with those specified in this section. Testing and verification of specified criteria should be described in this section. This section specifies performance criteria whenever possible. Products or manufacturers should only be named in specific circumstances when no other practical design solution can be considered.

SUSTAINABLE: This Section specifies sustainable requirements related to the Construction and Verification of this project for attaining environmental performance goals.

Including verification of the design in the project specification is essential to ensuring that a product, material or system meets the stipulated specified criteria. Verifying compliance means that the specified criteria are capable of measurement, test evaluation or other acceptable assurances. Verification can occur prior to product purchase and specification opportunities are provided in PART 1 - GENERAL Quality Assurance; Submittals in PART 2 - PRODUCTS, Source Quality Control; and in PART 3 - EXECUTION, Field Quality Control.


D5010 ELECTRICAL SERVICE AND DISTRIBUTION

Date: 2009/06/30

013529
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


D5020 LIGHTING, POWER, AND BRANCH WIRING

Date: 2009/06/30

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


D5030 COMMUNICATIONS AND SECURITY

Date: 2009/06/30

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


D5050 ELECTRICAL CONTROLS AND INSTRUMENTATION

Date: 2009/06/30

013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


E2010 FIXED FURNISHINGS

Date: 2009/06/30

028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies window treatment, fixed floor grilles and mats and fixed interior landscaping.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


E2020 MOVABLE FURNISHINGS

Date: 2009/06/30

028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
017800 - CLOSEOUT SUBMITTALS
014500 - QUALITY CONTROL
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
016100 - COMMON PRODUCT REQUIREMENTS
017411 - CLEANING

Notes:

DESCRIPTION: This Section specifies free-standing component system furniture, specifically furniture for workstations including acoustical panels, desk and table components, lateral and vertical file systems, steel stationary storage cabinets and seating systems.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


G1010 SITE CLEARING

Date: 2011/06/30

013119 - PROJECT MEETINGS
013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section identifies performance criteria for contractors to use as a benchmark for site clearing. This performance specification is a statement of required results, verifiable as meeting stipulated criteria and free of unnecessary process limitations. Materials and methods used to accomplish these performance objectives may be left to the Contractor.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


G1020 SITE DEMOLITION AND RELOCATIONS

Date: 2009/06/30

013119 - PROJECT MEETINGS
013521 - LEED REQUIREMENTS
013543 - ENVIRONMENTAL PROCEDURES
015200 - CONSTRUCTION FACILITIES
013573
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: Abandonment and removal of septic tanks and tanks containing petroleum products.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


G1030 SITE EARTHWORK

Date: 2011/06/30

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
015200 - CONSTRUCTION FACILITIES
017411 - CLEANING

Notes:

DESCRIPTION: This Section describes, in general terms, site clearing, site excavation, and backfilling and contouring, certain performance requirements, common site preparation techniques, applicable criteria, without detailed requirements. This section can be used for design-build and project management delivery methods as well as providing base requirements in an outline form for traditional contract methods.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


G2010 ROADWAYS

Date: 2009/06/30

028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
321723 - PAVEMENT MARKINGS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


G2020 PARKING LOT

Date: 2009/06/30

028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
032000 - CONCRETE REINFORCING
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


G2030 PEDESTRIAN PAVING

Date: 2009/06/30

013119 - PROJECT MEETINGS
028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
014500 - QUALITY CONTROL
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
017411 - CLEANING

Notes:

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


G2040 SITE DEVELOPMENT

Date: 2009/06/30

013119 - PROJECT MEETINGS
028101 - HAZARDOUS MATERIALS
013521 - LEED REQUIREMENTS
017411 - CLEANING
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL

Notes:

DESCRIPTION: This Section specifies in general terms, site development surrounding buildings, certain performance requirements, categories of commonly used site products, and applicable installation criteria, without detailed requirements. This section can be used for design-build and project management delivery methods as well as providing base requirements in an outline form for traditional contract methods.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC and LEED Canada-CI prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.


G2050 LANDSCAPING

Date: 2010/12/31

013300 - SUBMITTAL PROCEDURES
013521 - LEED REQUIREMENTS
016100 - COMMON PRODUCT REQUIREMENTS
017421 - CONSTRUCTION/DEMOLITION WASTE MANAGEMENT AND DISPOSAL
107500 - FLAGPOLES
323113 - CHAIN LINK FENCES AND GATES
017411 - CLEANING

Notes:

DESCRIPTION: This Section describes landscaping and site accessories, certain performance requirements, categories of commonly used products, and applicable installation criteria, without detailed requirements. This section can be used for design-build and project management delivery methods as well as providing base requirements in an outline form for traditional contract methods.

SUPPORT: The National Master Specification (NMS) Secretariat wishes to thank the following organizations for their revision input and technical update on this Section: the Canadian Nursery Landscape Association (CNLA) and the Canadian Society of Landscape Architects (CSLA) and specific to Topsoil Specification, the Compost Council of Canada (CCC).

SUSTAINABILITY: This Section specifies environmentally responsible material choices, utilizing the three R's (reduce, reuse and recycle) whenever possible, and providing generally available disposal options. For construction and demolition waste management practices in Federal Government projects refer to PWGSC's Sustainable Development Strategy (SDS - 2007-2009), where these requirements have been specifically targeted.

This Section includes general requirements and procedures for compliance with the Canada Green Building Council's (CaGBC) - LEED Canada-NC prerequisites or credits required for LEED Project certification. Co-ordinate with Section 01 35 21 - LEED Requirements.