Contents

Table des matières du DDN 2019-04-30

Innovative Technology Inc.
5B - 1420 Youville Drive
Ottawa, Ontario K1C 7B3
phone: (613) 841-0050 fax: (613) 841-5876
http://www.innovative.ca
Les sections à jour les plus rÚcentes sont en bleu. Les numÚros du MasterFormat de 1995 sont en gris.

GROUPE DOCUMENTS SUR LES APPROVISIONNEMENTS ET LES CONTRATS

Division 00 - EXIGENCES RELATIVES AUX APPROVISIONNEMENTS ET AUX CONTRATS

GROUPE DEVIS

SOUS-GROUPE EXIGENCES GÉNÉRALES

Division 01 - EXIGENCES GÉNÉRALES ** 2 Sections à jour

SOUS-GROUPE CONSTRUCTION D'INSTALLATIONS

Division 02 - CONDITIONS EXISTANTES

Division 03 - BÉTON

Division 04 - MAÇONNERIE

Division 05 - MÉTAUX

Division 06 - BOIS, PLASTIQUES ET COMPOSITES

Division 07 - ISOLATION THERMIQUE ET ÉTANCHÉITÉ ** 2 Sections à jour

Division 08 - OUVERTURES ET FERMETURES

Division 09 - REVETEMENTS DE FINITION

Division 10 - OUVRAGES SPÉCIAUX

Division 11 - MATÉRIEL ET ÉQUIPEMENT

Division 12 - AMEUBLEMENT ET DÉCORATION

Division 13 - INSTALLATIONS SPÉCIALES

Division 14 - SYSTEMES TRANSPORTEURS

SOUS-GROUPE SERVICES RELATIFS AUX INSTALLATIONS

Division 21 - LUTTE CONTRE LES INCENDIES

Division 22 - PLOMBERIE

Division 23 - CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR

Division 25 - AUTOMATISATION INTÉGRÉE

Division 26 - ÉLECTRICITÉ

Division 27 - COMMUNICATIONS

Division 28 - SÉCURITÉ ET PROTECTION ÉLECTRONIQUES

SOUS-GROUPE TERRAIN ET INFRASTRUCTURES

Division 31 - TERRASSEMENTS

Division 32 - AMÉNAGEMENTS EXTÉRIEURS ** 6 Sections à jour

Division 33 - SERVICES D'UTILITÉS

Division 34VAR - TRANSPORTS - VARIOUS

Division 34ENG - TRANSPORTS - GÉNIE

Division 35 - VOIES D'EAU ET OUVRAGES MARITIMES ** 1 Section à jour

SOUS-GROUPE ÉQUIPEMENT INDUSTRIEL

Division 42-44 - CHAUFFAGE, REFROIDISSEMENT ET SÉCHAGE; LUTTE CONTRE LA POLLUTION

ENSEMBLES DES SECTIONS

Ensemble des sections BASÉES SUR LA PERFORMANCE - ARCHITECTURE

Ensemble des sections BASÉES SUR LA PERFORMANCE - CIVIL

Ensemble des sections ARCHITECTURAL

Ensemble des sections ARCHITECTURE DE PAYSAGE ** 7 Sections à jour

Ensemble des sections de LA STRUCTURE ** 1 Section à jour

Ensemble des sections DU GÉNIE CIVIL

Ensemble des sections PORTANT SUR L'AMÉNAGEMENT INTERIEUR ** 3 Sections à jour

Ensemble des sections POUR LA CONSERVATION

Ensemble des sections POUR TRANSPORTS AÉRIENS

Ensemble des sections MÉCANIQUE

Ensemble des sections D'ÉLECTRICITÉ

Ensemble des sections SUR LES SERVICES DU BATIMENT


000107 PAGE DES SCEAUX ET DES SIGNATURES

00 01 07 PAGE DES SCEAUX ET DES SIGNATURES

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Utiliser la présente section lorsque les sceaux et signatures sont exigés de chaque professionnel qui a rédigé un document relatif à la construction du projet (devis, dessin et calendrier). Cette page doit être remplie en Ontario pour apporter les renseignements supplémentaires obligatoires.

Utiliser la présente section comme page où seront apposés les sceaux et les signatures des concepteurs et des autres consultants responsables de la préparation des documents de construction, lorsqu'ils sont requis par le Maître de l'ouvrage ou par les autorités provinciales, territoriales ou municipales compétentes. Lorsqu'il s'agit de projets réalisés en Ontario, le numéro d'identification du concepteur dans le cadre du Code du bâtiment (NICB) ainsi que le nom du Consultant responsable de l'examen de la conformité au Code du bâtiment doivent également être indiqués sur cette page.


000110 TABLE DES MATIÈRES

00 01 10 TABLE DES MATIÈRES

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: inclure : Une liste des documents soumis, des sections du devis et parfois des dessins.

Utiliser la présente section pour établir la table des matières du projet considéré. En plus de la liste des sections du devis et des documents connexes, la table des matières peut comprendre une liste des dessins. Toutefois, la liste des dessins peut faire l'objet d'une section distincte, soit la section 00 01 15 - Liste des dessins. Si le cahier des charges est constitué de plusieurs volumes, la présente section doit être incluse dans chacun de ceux-ci.


000115 LISTE DES FEUILLES DE DESSINS

00 01 15 LISTE DES FEUILLES DE DESSINS

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: La présente section porte sur les exigences relatives à l'énumération de tous les dessins d'exécution pertinents au projet en vertu du contrat.

La présente section doit être ajoutée à l'endroit approprié du jeu de documents d'appel d'offres. Fournir une liste des feuilles de dessins pour chaque discipline. Le numéro et la description de chaque dessin doivent être indiqués sur chaque feuille. La présente section doit être incluse dans chaque volume du cahier des charges, le cas échéant.


002113 INSTRUCTIONS AUX SOUMISSIONNAIRES

00 21 13 INSTRUCTIONS AUX SOUMISSIONNAIRES

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: La présente section comprend les détails administratifs particuliers au projet y compris les calendriers d'exécution, les emplacements, les types de prix contractuels, les coordonnées des personnes-ressources, l'évaluation du site, les qualifications, le dépôt des soumissions, les exigences concernant les pièces à remettre ainsi que l'acceptation ou le rejet de l'offre.

Vérifier avec le Maître de l'ouvrage s'il faut y ajouter des critères de soumission particuliers. Au cas où des révisions importantes au texte de la présente section seraient envisagées, s'assurer que les expressions et les termes utilisés sont conformes aux définitions du CCDC.

La présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


011100 SOMMAIRE DES TRAVAUX

01 11 00 SOMMAIRE DES TRAVAUX

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: La présente section décrit les travaux de construction exécutés dans le cadre d'un contrat distinct. Comprend la main-d'oeuvre, les produits et les services nécessaires pour exécuter les travaux confiés à un Entrepreneur général en vertu d'un contrat type et d'une méthode de réalisation de projet spécifiés.

La présente section est fondée sur les conditions générales établies par le Comité canadien des documents de construction (CCDC). Lorsque d'autres conditions générales sont utilisées, il peut être nécessaire de modifier cette section en conséquence. Pour les travaux à contrats multiples, se reporter à la section 01 12 00.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document CCDC 14, Contrat de design-construction à forfait, et le document CCDC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de modifier cette section selon le type de contrat servant de base à la convention de travaux de construction.

Ne pas retenir la présente section lorsqu'il s'agit de travaux exécutés pour Travaux publics et Services gouvernementaux Canada (TPSGC).

La présente section portant le numéro 01 11 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement elle était publiée sous le numéro 01110 - Sommaire des travaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.


011200 SOMMAIRE DES TRAVAUX - CONTRATS MULTIPLES

01 12 00 SOMMAIRE DES TRAVAUX - CONTRATS MULTIPLES

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Contient le nom, l'emplacement du projet et autres renseignements servant à identifier le projet, mais ne comprend pas la portée du projet. Ne pas utiliser cette section pour les projets de Travaux Publics et Services Gouvernementaux Canada.

Dans le cas des contrats multiples, il se peut que l'on doive désigner un constructeur; lorsqu'il s'agit de travaux exécutés dans la province d'Ontario, se reporter aux dispositions du Règlement sur la santé et la sécurité au travail de l'Ontario, établi en vertu de la Loi sur la santé et la sécurité au travail de l'Ontario, et du règlement connexe 213/91 concernant les projets de construction, et modifié en vertu du règlement 527/00.


011400 RESTRICTIONS VISANT LES TRAVAUX

01 14 00 RESTRICTIONS VISANT LES TRAVAUX

Date: 2010/12/31

Sections connexes:

015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
013216

Notes:

OBJET: Les procédures administratives qui permettent de se rapprocher de services déjà en place et des obligations particulières en termes de planification pour le projet.

Dans le cas de travaux faisant l'objet d'un contrat à prix forfaitaire (prix ferme), la présente section sert à compléter les Dispositions générales et les Conditions générales du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


011425 RAPPORT SUR LES MATIÈRES DANGEREUSES

01 14 25 RAPPORT SUR LES MATIÈRES DANGEREUSES

Date: 2018/01/31

Sections connexes:

Notes:

OBJET: La présente section a pour but d'informer les soumissionnaires que le Rapport sur les matières dangereuses particulier au site est inclus et qu'il a été vérifié dans le cadre de la présentation, à Travaux publics et Services gouvernementaux (TPSGC), des documents relatifs à la construction. La section contient des renseignements sur les responsabilités des entrepreneurs découlant du Rapport sur les matières dangereuses.


012100 ALLOCATIONS

01 21 00 ALLOCATIONS

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: La présente section inclut les modalités relatives aux allocations monétaires, y compris les allocations pour ajustements ou imprévus pour différents types de contrats de construction et de méthodes d'exécution de projet.

Remplir la section Information de chaque allocation en indiquant le prix des produits et de la mise ne oeuvre.

Préciser dans la présente section les allocations monétaires ainsi que les allocations pour imprévus. Spécifier les travaux faisant l'objet d'une allocation monétaire dans les sections techniques pertinentes du devis et inclure des renvois aux sections techniques du devis uniquement pour les exigences relatives aux produits et à leur mise en oeuvre.

Dans le cas de travaux faisant l'objet d'un contrat à forfait (prix ferme), la présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de modifier la section selon le type de contrat servant de base à la convention de travaux de construction.

Ne pas retenir la présente section lorsqu'il s'agit de travaux exécutés pour le gouvernement fédéral.


012300 SOLUTIONS DE RECHANGE

01 23 00 SOLUTIONS DE RECHANGE

Date: 2010/12/31

Sections connexes:

055000 - OUVRAGES MÉTALLIQUES
031000 - COFFRAGES ET ACCESSOIRES POUR BÉTON
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

Notes:

OBJET: Lorsqu'on demande d'indiquer des prix pour diverses solutions de rechange à partir d'un devis de base, utiliser cette section pour établir un processus d'évaluation des solutions de rechange pour les méthodes, les matériaux et les produits prescrits. Renuméroté à partir de 01 23 10 pour satisfaire aux recommandations du répertoire normatif (MasterFormat©) de 2014.

La présente section portant le numéro 01 23 00 - Solutions de rechange est conforme à la classification du nouveau MasterFormat* 2014. Antérieurement, elle était publiée sous le numéro 01 23 10.

L'offre portant sur la solution de base devrait être précisée dans tous les cas. Ne pas confondre les exigences de la présente section avec celles relatives au choix des produits et des systèmes de la section 00 21 13 - Instructions aux soumissionnaires. Utiliser la présente section avec discernement en raison des répercussions qu'une solution de rechange pourrait avoir sur le prix de la soumission. Un contrat pourrait être attribué à un soumissionnaire dont la proposition porterait sur une solution de rechange susceptible de réduire sensiblement le prix contractuel, et ce, même si la solution de base ne fait pas partie des plus basses.

La présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


012900 PAIEMENT

01 29 00 PAIEMENT

Date: 2006/03/31

Sections connexes:

Notes:

OBJET: Pour les projets du secteur privé uniquement. Procédures pour les paiements d'acomptes, le calendrier du décompte des sommes dues et de la liste des lots figurant au bordereau des prix unitaires, l'achèvement substantiel des travaux, y compris le paiement de la retenue et le paiement final.

Retenir la présente section seulement lorsqu'il s'agit de travaux exécutés pour le secteur privé; la supprimer dans le cas de travaux exécutés pour le gouvernement fédéral.

Dans le cas de travaux faisant l'objet d'un contrat à forfait (prix ferme), la présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


012983 PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI

01 29 83 PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Établit les exigences générales pour l'inspection et les essais qui doivent être spécifiés pour être effectués par un laboratoire d'essai désigné par un représentant du Ministère, un représentant du CDC ou un consultant. La nomination, la direction et le paiement de cette inspection et de ces essais sont sous le contrôle direct du représentant du Ministère, du CDC ou d'un consultant. Les spécifications doivent se référer à la présente section et inclure une inspection, des prélèvements et des tests spécifiques à effectuer, l'adresse du laboratoire, la taille et la quantité des échantillons, les instructions d'emballage et autres exigences particulières affectant la responsabilité et les coûts de l'entrepreneur ou du concepteur-constructeur.

La présente section ne vise ni les essais effectués en usine, ni les essais de conformité (non plus que l'obtention des certificats connexes), ni les essais effectués dans le but de démontrer le fonctionnement, de mettre au point ou d'équilibrer les matériels ou les réseaux, ni aucun autre type d'essais similaires relatifs au contrôle de la qualité et qui sont de la responsabilité de l'Entrepreneur ou du Promoteur-constructeur. Les exigences particulières à cet égard se rapportant à un produit, un matériel ou un réseau doivent être prescrites dans les sections appropriées.

Modifier la présente section pour qu'elle englobe les exigences particulières et les responsabilités connexes de l'Entrepreneur ou du Promoteur-constructeur dans le cas de projets avec laboratoire fourni sur le chantier par le Représentant du Ministère, par le Représentant de CDC ou par le Consultant, ou lorsque des installations plus importantes doivent être fournies sur le chantier, par l'Entrepreneur ou par le Promoteur-constructeur, pour le personnel de laboratoire, pour l'équipement et pour l'entreposage des échantillons.

Dans le cas de travaux faisant l'objet d'un contrat à prix forfaitaire (prix ferme), la présente section sert à compléter les Conditions générales du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


013119 RÉUNIONS DE PROJET

01 31 19 RÉUNIONS DE PROJET

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
015200 - INSTALLATIONS DE CHANTIER
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES

Notes:

OBJET: Les modalités administratives des réunions du projet : l'ordre du jour et la tenue de réunions préalables aux travaux et de réunions sur l'avancement des travaux.


013300 DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

01 33 00 DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Date: 2009/12/31

Sections connexes:

014500 - CONTRÔLE DE LA QUALITÉ

Notes:

OBJET: Inclut la soumission de données ou de produits pour confirmer ou refuser la conformité des documents contractuels. Coordonner cette section avec la section 01 79 00 - Démonstration et formation et la section 01 78 00 - Documents/éléments à remettre à l'achèvement des travaux.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


013329 RAPPORTS SUR LA CONCEPTION DURABLE

01 33 29 RAPPORTS SUR LA CONCEPTION DURABLE

Date: 2017/07/31

Sections connexes:

Notes:

OBJET: La présente section vise le contrôle du respect des exigences de performance énoncées dans la stratégie de conception écologique et prescrites dans la section 01 47 15 - Développement durable - Construction.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les modalités administratives ainsi que les modalités d'application permanentes et temporaires visant à permettre à l'Ingénieur/au Consultant d'exiger de l'Entrepreneur qu'il s'assure du respect des exigences de performance en matière de développement durable, spécifiques à chaque section technique du devis. À cet égard, lorsqu'une section précise une valeur cible de performance énergique, elle doit également contenir des prescriptions quant à la démonstration, par l'Entrepreneur, que les résultats souhaités ont été obtenus.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section, portant le numéro 01 33 29 et le titre Rapports Sur La Conception Durable, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 01 47 17 - Développement durable - Contrôle.


013521 EXIGENCES LEED

01 35 21 EXIGENCES LEED

Date: 2019/01/31

Sections connexes:

Notes:

OBJET: La présente section énumère les exigences du Système d'évaluation des bâtiments écologiques LEED (Leadership in Energy and Environmental Design) se rapportant à l'énergie renouvelable et aux matériaux fabriqués au niveau régional, aux matériaux contenant des matières recyclées, aux matériaux à faibles émissions et aux documents/échantillons à soumettre pour approbation/information.


013535 CONSIGNES DE SÉCURITÉ-INCENDIE - MDN

01 35 35 CONSIGNES DE SÉCURITÉ-INCENDIE - MDN

Date: 2017/07/31

Sections connexes:

Notes:

OBJET: Exigences en matière de sécurité-incendie dans les propriétés du ministère de la Défense nationale (MDN).

Utiliser la présente section seulement lorsqu'il s'agit de travaux exécutés pour le MDN.


013543 PROTECTION DE L'ENVIRONNEMENT

01 35 43 PROTECTION DE L'ENVIRONNEMENT

Date: 2019/04/30

Sections connexes:

Notes:

OBJET: La présente section précise les exigences et procédures relatives aux conditions préalables à respecter et aux crédits à accumuler pour obtenir la certification LEED, notamment Certifié, Argent, Or ou Platine, selon le Système d'évaluation des bâtiments écologiques LEED (Leadership in Energy and Environmental Design), dont la mise en application, au Canada, est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

VALIDATION: Le Devis directeur national (DDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et L'Association des architectes paysagistes du Canada (AAPC).

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

Selon le système LEED, les projets se voient accorder des points s'ils respectent ou dépassent les critères de performance associés aux divers crédits et conditions préalables établis. Se reporter au Système d'évaluation des bâtiments écologiques LEED Canada ainsi qu'aux évaluations connexes avant de modifier la présente section. Comme tous les crédits LEED sont facultatifs et sont demandés suivant une démarche volontaire, on doit supprimer les exigences liées à des crédits non recherchés.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie fédérale de développement durable (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.


014100 EXIGENCES RÉGLEMENTAIRES

01 41 00 EXIGENCES RÉGLEMENTAIRES

Date: 2019/01/31

Sections connexes:

028200

Notes:

OBJET: Comprend les exigences administratives qui renvoient aux codes et à la découverte de matières dangereuses dont l'amiante, les BPC et la moisissure, ainsi que leur assainissement.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Modifier la présente section de façon appropriée lorsque la conception durable fait partie des exigences. Inclure l'information requise pour la conformité aux exigences réglementaires telles que les codes de l'énergie et le National Pollutant Discharge Elimination System (NPDES). Coordonner les prescriptions avec celles de la section 01 74 19 - Gestion et élimination des déchets.

La présente section portant le numéro 01 41 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01410 - Exigences réglementaires, selon la classification du Répertoire normatif (MasterFormat*) 1995.


014500 CONTRÔLE DE LA QUALITÉ

01 45 00 CONTRÔLE DE LA QUALITÉ

Date: 2006/03/31

Sections connexes:

012100 - ALLOCATIONS

Notes:

OBJET: Exigences administratives et financières concernant les essais, les inspections et la rédaction des rapports demandés dans le cahier des charges afin de réduire leurs répétitions dans d'autres sections où les mêmes spécifications sont applicables.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 45 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01450 - Contrôle de la qualité, selon la classification du Répertoire normatif (MasterFormat*) 1995.


014713 DÉVELOPPEMENT DURABLE - CONCEPTION

01 47 13 DÉVELOPPEMENT DURABLE - CONCEPTION

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: Exigences pour les stratégies de conception. Se concentre sur les critères de conception associés au développement durable et à une approche globale.

PROTECTION DE L'ENVIRONNEMENT: La présente section sert à définir la stratégie de conception écologique (écoconception) globale d'un projet donné, c'est-à-dire à établir les critères de conception ainsi que les objectifs associés de développement durable, dans le but de favoriser une démarche éclairée et des efforts concertés de la part de l'Ingénieur/du Consultant et de l'Entrepreneur, de même qu'un bonne communication entre ces différents intervenants. Les objectifs de développement durable sont définis au moyen de critères de performance mesurables. Les exigences prescrites sur le plan de l'exploitation ont pour but de permettre la transposition des exigences conceptuelles en exigences physiques (terrain et bâtiment).

La présente section portant le numéro 01 47 13 - Développement durable - Conception est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 01361 - Développement durable - conception, selon la classification du Répertoire normatif (MasterFormat*) 1995.


014715 DÉVELOPPEMENT DURABLE - CONSTRUCTION

01 47 15 DÉVELOPPEMENT DURABLE - CONSTRUCTION

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: La présente section aborde les initiatives concernant la construction durable y compris le choix du site, les matériaux de construction et les pratiques qui contribuent à la qualité de l'air à l'intérieur d'un bâtiment et l'intégration de concepts écologiques.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


014719 DÉVELOPPEMENT DURABLE - EXPLOITATION

01 47 19 DÉVELOPPEMENT DURABLE - EXPLOITATION

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: Les produits, matériaux, services et méthodes utilisés lors de l'exploitation et de l'entretien du bâtiment sont compatibles avec une politique d'approvisionnement de type éco-achat qui réduit la quantité de déchets, le coût du matériel, la toxicité des produits et encourage le recyclage.

PROTECTION DE L'ENVIRONNEMENT: La présente section ne contient pas de prescriptions descriptives sur la façon d'atteindre les objectifs en matière de développement durable, mais énonce clairement les critères d'efficacité ainsi que la performance souhaitée.

La présente section portant le numéro 01 47 19 - Développement durable - Exploitation est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 01364 - Développement durable - exploitation, selon la classification du Répertoire normatif (MasterFormat*) 1995.


015013 INSTALLATIONS ET CONTRÔLES TEMPORAIRES EN MATIÈRE DE DRAGAGE

01 50 13 INSTALLATIONS ET CONTRÔLES TEMPORAIRES EN MATIÈRE DE DRAGAGE

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Installations et contrôles temporaires en matière de dragage.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section portant le numéro 01 50 13 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 01 52 01 - Dragage D'installations Temporaires.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


015100 SERVICES D'UTILITÉS TEMPORAIRES

01 51 00 SERVICES D'UTILITÉS TEMPORAIRES

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: La présente section précise les considérations et les services reliés aux installations d'utilités temporaires qui sont montées puis enlevées une fois que le projet est terminé.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

LEED : La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 01 51 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01510 - Services d'utilités temporaires, selon la classification du Répertoire normatif (MasterFormat*) 1995.


015200 INSTALLATIONS DE CHANTIER

01 52 00 INSTALLATIONS DE CHANTIER

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: Exigences concernant les installations de chantier qui ont pour objectifs de faciliter les travaux tout en protégeant le site et le public durant la construction. Comprend le montage et l'enlèvement des installations.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC).

LEED : La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 01 52 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01520 - Installations de chantier, selon la classification du Répertoire normatif (MasterFormat*) 1995.


015526 RÉGULATION DE LA CIRCULATION

01 55 26 RÉGULATION DE LA CIRCULATION

Date: 2011/06/30

Sections connexes:

312413 - REMBLAIS ROUTIERS
321123 - COUCHE DE BASE GRANULAIRE
321216 - REVÊTEMENTS DE CHAUSSÉE BITUMINEUX
321219

Notes:

OBJET: Exigences opérationnelles et régulation de la circulation pour les contrats de génie civil lourd lorsque la circulation routière doit être aménagée lors de travaux de construction.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

La présente section portant le numéro 01 55 26 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 01 35 00.06 - Procédures Spéciales - Régulation De La Circulation.

La présente section sert à compléter les Dispositions générales et les Conditions générales du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


015600 OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES

01 56 00 OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES

Date: 2006/03/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Types d'ouvrages d'accès et de protection temporaires utilisés durant les travaux ainsi que les composants tels que la régulation de la circulation, les voies d'évacuation et d'accès au site.

Il peut être nécessaire de modifier la présente section selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 56 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01560 - Ouvrages d'accès et de protection temporaires, selon la classification du Répertoire normatif (MasterFormat*) 1995.


016100 EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

01 61 00 EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Date: 2006/03/31

Sections connexes:

017300 - EXÉCUTION DES TRAVAUX

Notes:

OBJET: Couvre les exigences, les normes, la qualité, l'obtention, l'entreposage, la manutention et la protection, le transport, les instructions du fabricant, la qualité d'exécution des travaux, la coordination des travaux, les éléments à dissimuler, les remises en état, les fixations (y compris de l'équipement), la protection des ouvrages en cours d'exécution et des réseaux d'utilités existants.

Dans le cas de travaux faisant l'objet d'un contrat à prix forfaitaire (prix ferme), la présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Lorsqu'il s'agit de travaux exécutés pour le gouvernement fédéral, les termes « offre » et « soumission » peuvent être utilisés.

La présente section portant le numéro 01 61 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01610 - Exigences générales concernant les produits, selon la classification du Répertoire normatif (MasterFormat*) 1995.


017100 EXAMEN ET PRÉPARATION

01 71 00 EXAMEN ET PRÉPARATION

Date: 2006/06/30

Sections connexes:

Notes:

OBJET: Antérieurement répertoriée en tant que section 01720 - Études et travaux préparatoires. Couvre les qualifications de l'arpenteur, les points de repères, les exigences relatives à l'arpentage, les réseaux existants et l'emplacement des matériels et des appareils. Inclure également les registres, les documents/échantillons à soumettre pour approbation/information, et les rapports sur la reconnaissance des sous-sols.

Dans le cas de travaux faisant l'objet d'un contrat à prix forfaitaire (montant global), la présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC) ainsi que les Conditions générales « C » du gouvernement fédéral. Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le DOCUMENT 14 - 2000, Contrat de design-construction à forfait (ACC, DCC, IRAC), et le DOCUMENT 15 - 2000, Contrat entre design-constructeur et professionnel (ACC, DCC, IRAC), du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 71 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01720 - Études et travaux préparatoires, selon la classification du Répertoire normatif (MasterFormat*) 1995.


017300 EXÉCUTION DES TRAVAUX

01 73 00 EXÉCUTION DES TRAVAUX

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
078400 - PROTECTION COUPE-FEU
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: La présente section couvre les procédures et les éléments à soumettre avant de procéder à des travaux de découpage ou de ragréage qui toucheront ce qui suit : l'intégrité structurale, l'intégrité des éléments exposés aux intempéries ou des éléments hydrofuges, l'efficacité, l'entretien ou la sécurité des éléments fonctionnels, les qualités esthétiques des éléments apparents et les travaux du Maître de l'ouvrage ou d'un autre entrepreneur. Comprend les travaux préparatoires, l'exécution des travaux ainsi que la gestion et l'élimination des déchets.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


017400 NETTOYAGE

01 74 00 NETTOYAGE

Date: 2017/07/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Exigences relatives à la propreté du chantier pendant la durée des travaux, au nettoyage final ainsi qu'au tri des déchets.

La présente section sert à compléter les Conditions générales (GC) 2 - Exécution et contrôle des travaux du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 74 00 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 01 74 11 - Nettoyage.


017419 GESTION ET ÉLIMINATION DES DÉCHETS

01 74 19 GESTION ET ÉLIMINATION DES DÉCHETS

Date: 2017/04/30

Sections connexes:

Notes:

OBJET: La présente section spécifie les exigences sélectives pour la gestion et l'élimination des déchets de construction. Elle est directement reliée aux prescriptions sur la démolition ainsi qu'à la gestion des déchets dans le cadre d'un projet durable. La section, qui a été écrite en application du programme LEED v4, peut aussi être adaptée à d'autres systèmes d'évaluation respectueux de l'environnement ou à des méthodes de conception durable.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


017700 ACHÈVEMENT DES TRAVAUX

01 77 00 ACHÈVEMENT DES TRAVAUX

Date: 2009/06/30

Sections connexes:

019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Décrit la méthode d'inspection et de réception des travaux par des procédures comprenant l'achèvement de tâches spécifiques, la correction de défauts et défaillances.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


017800 DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX

01 78 00 DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX

Date: 2009/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017900 - DÉMONSTRATION ET FORMATION
017100 - EXAMEN ET PRÉPARATION

Notes:

OBJET: Renseignements concernant les documents/échantillons à soumettre pour approbation/information pour des produits et des systèmes d'information avant l'achèvement des travaux. Inclut la consignation des données dans le dossier de projet, des manuels d'instructions et des échantillons.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


017900 DÉMONSTRATION ET FORMATION

01 79 00 DÉMONSTRATION ET FORMATION

Date: 2009/06/30

Sections connexes:

019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: Modalités administratives concernant la formation au fonctionnement et aux opérations d'entretien de divers appareils et système à l'intention du personnel du Maître de l'ouvrage, y compris les documents/échantillons à soumettre pour approbation/information et les procédures d'assurance de la qualité.


019113 MISE EN SERVICE - EXIGENCES GÉNÉRALES

01 91 13 MISE EN SERVICE - EXIGENCES GÉNÉRALES

Date: 2005/09/30

Sections connexes:

019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013216

Notes:

OBJET: Exigences générales relatives à la mise en service de tous les composants, équipements, sous-systèmes, systèmes et systèmes intégrés.


019200 EXPLOITATION D'INSTALLATION

01 92 00 EXPLOITATION D'INSTALLATION

Date: 2017/07/31

Sections connexes:

017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX

Notes:

OBJET: La présente section précise les exigences concernant la fourniture des données et renseignements à consigner dans le manuel de gestion du bâtiment, lesquels doivent être fournis par l'Entrepreneur. Le manuel de gestion du bâtiment précise 1) « quels » types de systèmes, d'appareils et de composants ont été installés dans le bâtiment, 2) « pourquoi » lesdits systèmes, appareils et composants ont été sélectionnés, et 3) « comment » les concepts de conception et d'exploitation des systèmes, sous-systèmes et systèmes intégrés sont réalisés.

Dans le cas de bâtiments neufs et de bâtiments existants ayant fait l'objet de travaux majeurs de rénovation/modernisation, le manuel de gestion produit doit être entièrement nouveau. Dans le cas de bâtiments existants ayant fait l'objet de travaux mineurs de rénovation ou d'aménagement, le manuel existant peut être mise à jour de manière à refléter les améliorations qui ont été apportées au bâtiment.

Pour de plus amples renseignements concernant l'élaboration de la présente section dans le cas d'un projet particulier, se reporter au document intitulé « Lignes directrices de mise en service de TPSGC - CP.4 - Guide de préparation des manuels de gestion du bâtiment ».

La présente section portant le numéro 01 92 00 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 01 91 51 - Manuel de gestion du bâtiment (MGB).


020343 DÉPLACEMENT DE STRUCTURE PATRIMONIALE

02 03 43 DÉPLACEMENT DE STRUCTURE PATRIMONIALE

Date: 2017/04/30

Sections connexes:

Notes:

OBJET: La présente section s'aplique aux bâtiments qui possédaient une valeur patrimoniale au moment de leur construction comparativement aux méthodes de construction contemporaines. La présente section peut inclure les EXIGENCES CONNEXES associées à la restauration ainsi que la démolition sélective et la récupération des composants du bâtiment.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.


020344 ÉTAIEMENT ET SUPPORT DES STRUCTURES D'ÉPOQUE

02 03 44 ÉTAIEMENT ET SUPPORT DES STRUCTURES D'ÉPOQUE

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

OBJET: Couvre les conteventements des structures, excavations,ouvertures de portes et de fenêtres, l'étatage des structures, les arches en maçonnerie, les colonnes soutenues par des structures en bois et an acier.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section portant le numéro 02 03 44 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 31 04 31 OUVRAGES HISTORIQUES - ÉTAIEMENT/CONTREVENTEMENT ET REPRISE EN SOUS-OEUVRE.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles qui sont énoncées dans la section 01 35 21 - Exigences LEED. (RÉDACTEUR : mise en veilleuse)


022210 ÉVALUATION DE BÂTIMENT EXISTANT

02 22 10 ÉVALUATION DE BÂTIMENT EXISTANT

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: La présente section a pour but d'informer les soumissionnaires que l'état des bâtiments a été évalué dans le Rapport d'évaluation de bâtiments existants (RÉBE). Le rapport sera remis à l'Entrepreneur aux fins d'examen et d'évaluation de l'état actuel du site en ce qui a trait à la portée des travaux visés par le présent contrat.


022713 ANALYSE THERMOGRAPHIQUE - ENVELOPPES DE BÂTIMENT

02 27 13 ANALYSE THERMOGRAPHIQUE - ENVELOPPES DE BÂTIMENT

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017400 - NETTOYAGE

Notes:

OBJET: L'évaluation thermographique révèlera s'il y a un pont thermique, une fuite d'air, ou autre problème inattendu de convection dûs à de l'isolation manquante, mal posée ou qui s'est déplacée. Elle indiquera aussi les zones de moisissures provenant des fuites d'air humide internes ou des fuites d'eau extérieures s'infiltrant dans l'enveloppe du bâtiment. Les analyses thermographiques, menées par des thermographes correctement formés et expérimentés, permettent de déceler les ponts thermiques, les irrégularités dans l'isolation, les fuites d'air, la convection, ou les zones de moisissures.

Les appareils et les instruments utilisés pour l'analyse thermographique permettent de fournir une image bidimensionnelle de l'énergie rayonnante émanant des surfaces examinées. Les gradients de température observés sur ces dernières sont reproduits en couleurs contrastantes ou en pseudo couleurs sur le viseur de la caméra. Lorsque ces gradients sont le résultat de variations de transfert d'énergie dans les murs, attribuables à des anomalies de nature thermique, ces dernières peuvent être repérées et visualisées.

Associée à la qualité de l'air intérieur, à laquelle on s'intéresse de plus en plus, la contamination fongique est une source grandissante de préoccupation. Les imageurs thermiques ne peuvent déceler directement les moisissures; toutefois, ils peuvent souvent déceler un certain degré d'humidité latente associée à la présence de moisissures. Comme la présence d'humidité n'est pas une preuve formelle de contamination fongique, des essais subséquents en laboratoire sont nécessaires pour confirmer la présence de moisissures dans une zone humide décelée.

L'analyse thermographique de l'enveloppe d'un bâtiment ne constitue pas une exigence spécifique relative aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED-Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada. Toutefois, cette exigence peut être associée au crédit ÉA 3, Mise en service améliorée. L'analyse thermographique permet de s'assurer que l'enveloppe du bâtiment a été réalisée conformément aux prescriptions et satisfait aux exigences en matière de performance énergétique minimale faisant l'objet de la condition préalable ÉA 2. Lorsque la certification LEED est exigée, coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


022719 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

02 27 19 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017400 - NETTOYAGE

Notes:

OBJET: Identifie les anomalies thermiques des éléments mobiles, réfractaires ou autre équipement de chauffage ou de refroidissement pouvant être inspectés visuellement et directement. L'inspection sert à identifier les anomalies liées à une surchauffe localisée provenant de paliers usés, de courroies d'entraînement désalignées, de soupapes bloquées, d'isolation réfractaire dégradée ou de fuites dans les systèmes de chauffage au sol.

L'analyse thermographique des systèmes, matériels, appareils et composants mécaniques ne constitue pas une exigence spécifique relative aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED-Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada. Toutefois, cette exigence peut être associée au crédit ÉA 3, Mise en service améliorée. L'analyse thermographique permet de s'assurer que les systèmes, matériels, appareils et composants mécaniques sont installés correctement et que les températures d'exploitation sont appropriées. Lorsque la certification LEED est exigée, coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


022723 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

02 27 23 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017400 - NETTOYAGE

Notes:

OBJET: L'identification des anomalies thermiques des équipements électriques à courant alternatif ou continu pouvant être inspectés visuellement et directement. L'inspection sert à identifier les anomalies liées à une surchauffe localisée provenant de prises anormalement chaudes avec une résistance élevée provoquée par des raccords métalliques dissemblables ou sales, médiocres, desserrés, incorrects, rouillés, vieux ou trop serrés.

La plupart des appareils et des instruments thermographiques utilisés sur le terrain ne sont pas conçus pour des environnements volatils. La présente section ne devrait pas être utilisée dans le cas de travaux effectués dans des emplacement classés dangereux, notamment les emplacements de classes I, II et III, divisions 1 et 2, et de classe I, zones 0, 1 et 2, définies dans la norme NFPA 70E.

L'analyse thermographique des systèmes, matériels, appareils et composants électriques ne constitue pas une exigence spécifique relative aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED -Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada. Toutefois, cette exigence peut être associée au crédit ÉA 3, Mise en service améliorée. L'analyse thermographique permet de s'assurer que les systèmes, matériels, appareils et composants électriques sont installés correctement et que les températures d'exploitation sont appropriées. Lorsque la certification LEED est exigée, coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


024113 DÉMOLITION SÉLECTIVE D'OUVRAGES D'AMÉNAGEMENT DU TERRAIN

02 41 13 DÉMOLITION SÉLECTIVE D'OUVRAGES D'AMÉNAGEMENT DU TERRAIN

Date: 2017/07/31

Sections connexes:

015100 - SERVICES D'UTILITÉS TEMPORAIRES
312333
017400 - NETTOYAGE

Notes:

OBJET: Retenir la présente section pour prescrire la démolition sélective de certains aménagements seulement (tels que la chaussée, les ouvrages annexes, les services publics et les composants similaires). La présente section peut être utilisée de concert avec la section 02 41 19.13 - Démolition sélective de bâtiment ou la section 02 41 16 - Démolition de structures pour décrire entièrement les résultats attendus pour les travaux prévus dans le cadre du projet.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie fédérale de développement durable (SFDD 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière en plus de faire partie de de l'engagement à utiliser, dans la réalisation de projet, des outils tels que le programme LEED© et Green Globes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


024116 DÉMOLITION DE STRUCTURES

02 41 16 DÉMOLITION DE STRUCTURES

Date: 2017/07/31

Sections connexes:

015100 - SERVICES D'UTILITÉS TEMPORAIRES
013119 - RÉUNIONS DE PROJET
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013543 - PROTECTION DE L'ENVIRONNEMENT
026500 - ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
312316

Notes:

OBJET: La présente section vise la démolition totale ou partielle d'ouvrages ou de structures, y compris de sous-sols et de murs de fondation. Elle exclut l'enlèvement de fosses septiques et de réservoirs de produits pétroliers. Utiliser la section 02 65 00 - Enlèvement des réservoirs de stockage souterrains.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Si les travaux de démolition sélective font l'objet d'un marché distinct, s'assurer que ce marché fait mention de toutes les sections pertinentes de la Division 1 et notamment de celles qui ont trait à l'accès au chantier et aux restrictions visant les travaux, à la protection du public et des travailleurs, aux mesures de sécurité, au drainage, aux assurances, aux permis et aux autres sujets mentionnés à l'article Sections connexes. Pour ce qui est des travaux de démolition et d'enlèvement des démolitions, se reporter à la section 02 41 13 - Démolition sélective d'ouvrages d'aménagement du terrain.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


024120 MISE HORS SERVICE ET ENLÈVEMENT DE HOTTES DE LABORATOIRE D'USAGE GÉNÉRA

02 41 20 MISE HORS SERVICE ET ENLÈVEMENT DE HOTTES DE LABORATOIRE D'USAGE GÉNÉRA

Date: 2007/03/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS
028200

Notes:

OBJET: Requiert un personnel et un encadrement spécialisés puisqu'il y a présence d'amiante. Un plan d'évacuation d'urgence à mettre en place puisqu'il s'agit de matières dangereuses. Inclut l'enlèvement des plans de travail et d'armoires entourant les hottes.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section contient des exigences générales LEED. Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED, du DDN.


024200 ENLÈVEMENT ET RÉCUPÉRATION DES MATÉRIAUX DE CONSTRUCTION

02 42 00 ENLÈVEMENT ET RÉCUPÉRATION DES MATÉRIAUX DE CONSTRUCTION

Date: 2017/04/30

Sections connexes:

Notes:

OBJET: La présente section porte sur l'enlèvement et la récupération des matériaux de construction, ce qui constitue habituellement l'élément préliminaire d'autres activités de démolition sélective. La présente section vise à fournir à l'Entrepreneur une ligne de démarcation claire entre les ouvrages que l'on peut enlever à l'aide d'outils courants de démolition et de déconstruction comme le marteau et la pince-monseigneur, et les processus minutieux de démantèlement et d'enlèvement qui permettent de réutiliser les éléments récupérés dans le même bâtiment ou dans un projet ou un emplacement différent.


024213 DÉCONSTRUCTION DE STRUCTURES

02 42 13 DÉCONSTRUCTION DE STRUCTURES

Date: 2017/04/30

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
337173
026500 - ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

Notes:

OBJET: La présente section vise la déconstruction partielle ou complète de structures ou d'ouvrages. Elle sert à fournir aux rédacteurs de devis les outils nécessaires pour inclure des prescriptions favorisant la récupération des matériaux de construction en vue de leur réutilisation/réemploi ou de leur recyclage. La présente section n'est pas un cadre d'analyse de la faisabilité d'un projet de déconstruction. Avant d'y recourir, il faut plutôt s'efforcer d'évaluer l'intérêt économique du projet de déconstruction et de déterminer l'ampleur des travaux, par exemple s'il s'agit d'une déconstruction partielle ou complète. Cette décision sera prise en fonction de différents paramètres, notamment les dimensions, le type et la date de construction de la structure ou de l'ouvrage, ses matériaux constitutifs, la qualité et la quantité de matériaux pouvant être récupérés, les débouchés locaux en matière de réutilisation/réemploi et de recyclage, et le calendrier des travaux. La présente section ne vise pas les exigences et les règles techniques de déconstruction de structures ou d'ouvrages complets devant être partiellement ou entièrement reconstruits ailleurs.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie fédérale de développement durable (SFDD 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière en plus de faire partie de de l'engagement à utiliser, dans la réalisation de projet, des outils tels que le programme LEED© et Green Globes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


025000 ASSAINISSEMENT DE SITE

02 50 00 ASSAINISSEMENT DE SITE

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX

Notes:

OBJET: Liste des types de technologies utilisées et travaux associés. Informations sur le paiement, les conditions du site et l'ordonnancement des travaux.

La présente section portant le numéro 02 50 00 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 02 61 00.01 - Assainissement des sols.


025613 CONFINEMENT DES DÉCHETS

02 56 13 CONFINEMENT DES DÉCHETS

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES

Notes:

OBJET: Renvois et définitions sur les types de déchets toxiques, les documents/échantillons à soumettre ainsi que le transport, l'entreposage et la manutention des matières toxiques.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section contient des exigences générales LEED. Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED, du DDN.

La présente section portant le numéro 02 56 13 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 02 50 13 - Gestion des déchets toxiques.


026500 ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 65 00 ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Enlèvement de réservoirs et de la tuyauterie effectué de sorte à éviter toute contamination. Prendre les mesures nécessaires en matière de santé et de sécurité professionnelles pendant l'enlèvement et l'élimination des réservoirs en prenant garde à ne contaminer ni les sols ni les eaux souterraines.

L'enlèvement de réservoirs de stockage présente trois types de risques : une méthode de travail inadéquate lors de l'enlèvement des réservoirs et de la tuyauterie, laquelle peut entraîner le rejet de polluants dans l'environnement (excavation mal exécutée); des risques sur les plans de la santé et de la sécurité au travail, notamment des risques d'explosion, d'incendie et d'inhalation de fumée; l'élimination inadéquate des réservoirs de stockage, des boues et des liquides résiduels en plus de la contamination possible des eaux souterraines et des sols voisins. Tous ces risques mettent en lumière l'importance de recourir à des exécutants accrédités, possédant une formation adéquate pour tous les aspects des travaux.


028100 MATIÈRES DANGEREUSES

02 81 00 MATIÈRES DANGEREUSES

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Comment gérer les produits et matières et déchets dangereux sur le site, pendant les opérations de transport et d'enlèvement.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


028310 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MINIMALES

02 83 10 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MINIMALES

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: La présente section porte sur les exigences et procédures pour l'enlèvement de la peinture à base de plomb du type spécifié. Pour les projets d'enlèvement du plomb nécessitant de plus grandes précautions, se référer à la section 02 83 11 - Enlèvement de revêtements de peinture à base de plomb - Précautions moyennes et à la section 02 83 12 - Enlèvement de revêtements de peinture à base de plomb - Précautions maximales.

VALIDATION: La présente section a été élaborée conjointement par le Devis directeur national (SDDN) et des membres du secteur privé.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du Règlement 843 des Règlements refondus de l'Ontario de 1990, traitant du plomb comme substance désignée et pris en vertu de la Loi sur la santé et la sécurité au travail, et de la Directive concernant l'exposition au plomb sur les chantiers de construction, élaborée par le ministère du Travail de l'Ontario. Dans cette directive, des travaux de type 1, 2 et 3 ont été définis, auxquels s'appliquent respectivement des précautions minimales, moyennes et maximales. Cette classification convient également à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à l'enlèvement de la peinture au plomb. Par conséquent, la présente section 02 83 10 - Enlèvement des revêtements de peinture à base de plomb - Précautions minimales, et les sections 02 83 11 - Enlèvement des revêtements de peinture à base de plomb - Précautions moyennes et 02 83 12 - Enlèvement des revêtements de peinture à base de plomb - Précautions maximales, portent respectivement sur les travaux de type 1, 2 et 3.

Il importe d'étudier le projet avec soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions le plus rigoureux, puis énoncer clairement les exigences en ce qui a trait aux autres types de précautions qui s'appliquent.

Indiquer clairement dans la présente section ainsi que sur les dessins l'étendue des travaux et les lieux où ces derniers seront exécutés.


028311 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MOYENNES

02 83 11 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MOYENNES

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: La présente section porte sur les exigences et procédures pour l'enlèvement de la peinture à base de plomb du type spécifié. Pour les projets d'enlèvement du plomb nécessitant de moindres précautions, se référer à la section 02 83 10 - Enlèvement de revêtements de peinture à base de plomb - Précautions minimales, et pour ceux nécessitant davantage de précautions, se référer à la section 02 83 12 - Enlèvement de revêtements de peinture à base de plomb - Précautions maximales.

VALIDATION: La présente section a été élaborée conjointement par le Devis directeur national (SDDN) et des membres du secteur privé.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du Règlement 843 des Règlements refondus de l'Ontario de 1990, traitant du plomb comme substance désignée et pris en vertu de la Loi sur la santé et la sécurité au travail, et de la Directive concernant l'exposition au plomb sur les chantiers de construction, élaborée par le ministère du Travail de l'Ontario. Dans cette directive, des travaux de type 1, 2 et 3 ont été définis, auxquels s'appliquent respectivement des précautions minimales, moyennes et maximales. Cette classification convient également à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à l'enlèvement de la peinture au plomb. Par conséquent, la présente section 02 83 11 - Enlèvement des revêtements de peinture à base de plomb - Précautions moyennes et les sections 02 83 10 - Enlèvement des revêtements de peinture à base de plomb - Précautions minimales et 02 83 12 - Enlèvement des revêtements de peinture à base de plomb - Précautions maximales, portent respectivement sur les travaux de type 2, 1 et 3.

Il importe d'étudier le projet avec soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions le plus rigoureux, puis énoncer clairement les exigences en ce qui a trait aux autres types de précautions qui s'appliquent.

Indiquer clairement dans la présente section ainsi que sur les dessins l'étendue des travaux et les lieux où ces derniers seront exécutés.


028312 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MAXIMALES

02 83 12 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MAXIMALES

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: La présente section porte sur les exigences et procédures pour l'enlèvement de la peinture à base de plomb du type spécifié. Pour les projets d'enlèvement du plomb nécessitant de moindres précautions, se référer à la section 02 83 10 - Enlèvement de revêtements de peinture à base de plomb - Précautions minimales, et à la section 02 83 11 - Enlèvement de revêtements de peinture à base de plomb - Précautions moyennes.

VALIDATION: La présente section a été élaborée conjointement par le Devis directeur national (SDDN) et des membres du secteur privé.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du Règlement 843 des Règlements refondus de l'Ontario de 1990, traitant du plomb comme substance désignée et pris en vertu de la Loi sur la santé et la sécurité au travail, et de la Directive concernant l'exposition au plomb sur les chantiers de construction, élaborée par le ministère du Travail de l'Ontario. Dans cette directive, des travaux de type 1, 2 et 3 ont été définis, auxquels s'appliquent respectivement des précautions minimales, moyennes et maximales. Cette classification convient également à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à l'enlèvement de la peinture au plomb. Par conséquent, la présente section 02 83 12 - Enlèvement des revêtements de peinture à base de plomb - Précautions maximales et les sections 02 83 11 - Enlèvement des revêtements de peinture à base de plomb - Précautions moyennes et 02 83 10 - Enlèvement des revêtements de peinture à base de plomb - Précautions minimales portent respectivement sur les travaux de type 3, 2 et 1.

Il importe d'étudier le projet avec soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions le plus rigoureux, puis énoncer clairement les exigences en ce qui a trait aux autres types de précautions qui s'appliquent.

Indiquer clairement dans la présente section ainsi que sur les dessins l'étendue des travaux et les lieux où ces derniers seront exécutés.


028400 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

02 84 00 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
013529
312333
312213 - TRAVAUX DE NIVELLEMENT SOMMAIRE

Notes:

OBJET: Matière classée dangereuse pour l'environnement. On donne les consignes de manipulation, stockage et nettoyage des aires contamininées ansi que les équipements et systèmes à utiliser en cas d'urgence.

Suite à l'étude qu'il a menée sur des données concernant le chlorobiphényle (54 % de chlore), le Centre international de recherche sur le cancer (CIRC) en est arrivé à la conclusion que ce produit cause le cancer.


030136 COULIS CHIMIQUE/COULIS DE RÉSINE ÉPOXYDE INJECTÉ

03 01 36 COULIS CHIMIQUE/COULIS DE RÉSINE ÉPOXYDE INJECTÉ

Date: 2018/01/31

Sections connexes:

017400 - NETTOYAGE

Notes:

OBJET: La présente section contient des directives à l'intention des entrepreneurs qui réparent les fissures structurelles et qui appliquent des enduits à l'aide d'au moins un système de coulis tel que l'injection de résine époxyde et le coulis chimique.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.


030137 RESTAURATION DU BÉTON

03 01 37 RESTAURATION DU BÉTON

Date: 2018/04/30

Sections connexes:

017400 - NETTOYAGE

Notes:

OBJET: Cette section précise la méthode pour restaurer le béton, y compris les exigences de conception et de performance pour les surface de béton en général telles que les tours et les murs portant un phare, les garages de stationnement, les dalles sur terre-plein et les plateformes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


030141 NETTOYAGE DU BÉTON PRÉFABRIQUÉ : MÉTHODE DU LAVAGE À LA PRESSION D'EAU

03 01 41 NETTOYAGE DU BÉTON PRÉFABRIQUÉ : MÉTHODE DU LAVAGE À LA PRESSION D'EAU

Date: 2018/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017400 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences réglementaires, les préparatifs, les essais et les méthodes qui doivent être mises en oeuvre sur le site pour nettoyer les surfaces de béton et de béton préfabriqué situées à l'extérieur au moyen de la méthode du lavage à la pression d'eau.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


031000 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 10 00 COFFRAGES ET ACCESSOIRES POUR BÉTON

Date: 2017/07/31

Sections connexes:

017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux pour coffrages en bois, coffrages nervurés et coffrages tubulaires, les tirants et les doublures de coffrage, les agents de décoffrage, de même que la construction, le montage et le démontage des coffrages, ainsi que le ré-étayage des ouvrages.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


031119 COFFRAGES À BÉTON ISOLANTS

03 11 19 COFFRAGES À BÉTON ISOLANTS

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: La présente section vise les coffrages isolants pour béton constitués de panneaux isolants rigides en polystyrène, du type à emboîtement mécanique, d'écarteurs et de pièces noyées en plastique, de dispositifs de montage pour barres d'armature et d'accessoires divers, et destinés à recevoir du béton coulé en place.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


032000 ARMATURES POUR BÉTON

03 20 00 ARMATURES POUR BÉTON

Date: 2017/04/30

Sections connexes:

Notes:

OBJET: La présente section précise les matériaux d'armature à utiliser pour le béton, leur fabrication, positionnement et retouche sur le terrain.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


033000 BÉTON COULÉ EN PLACE

03 30 00 BÉTON COULÉ EN PLACE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: La présente section spécifie le choix de deux options pour spécifier et commander le béton, soit les critères de performance ou normatifs, et comprend les matériaux, les mélanges, les accessoires, la préparation, la construction et la vérification du béton coulé en place.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les cendres volantes sont des résidus de la combustion du charbon en centrale thermique. Cette substance s'accumule rapidement et son élimination peut poser des difficultés. Les cendres volantes peuvent être utilisées comme composants dans la production du béton. Chaque tonne de cendres volantes qui est utilisée comme substitut du ciment portland permet d'économiser un baril de pétrole, soit la consommation associée à l'extraction de ces composants. Le guide MTL 2004-16(TR-R) - Utilisation de cendres volantes et de laitier dans le béton : guide des règles de l'art, préparé par TPSGC et NRCan (ftp://ftp.pwgsc.gc.ca./rps/docentre/st/st252-f.pdf ) ainsi que la norme ASTM C 618, Standard Specification for Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete, peuvent servir de documents de référence.


033500 FINITION DE SURFACES EN BÉTON

03 35 00 FINITION DE SURFACES EN BÉTON

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Indique les conditions environnementales nécessaires à la réalisation d'un travail de qualité, ainsi que les adjuvants permettant de satisfaire aux critères de performance et critères esthétiques.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures pour se conformer au Programme LEED du Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


033546 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 35 46 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

Date: 2017/04/30

Sections connexes:

033000 - BÉTON COULÉ EN PLACE
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Inclut les durcisseurs pour planchers de béton, les revêtements antidérapants, et les matériaux de cure. N'inclut pas les chapes de béton ou les revêtements de plancher sur les dalles de béton existantes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Le béton utilisé pour les chapes, les adhésifs de liaisonnement, la préparation des treillis d'armature, la finition des dalles de fondation, l'exécution des chapes et les travaux de finition sont prescrits à la section 03 30 00 - Béton coulé en place.

Les produits de traitement habituellement appliqués sur les planchers de béton existants, tels que les cires acryliques et les composés d'impression à base d'émulsion aqueuse ou de solvant, sont prescrits à la section 03 35 00 - Finition de surfaces en béton.

Coordonner les exigences relatives à la cure des produits et aux tolérances admissibles avec les prescriptions de la section 03 30 00 - Béton coulé en place.


033713 BÉTON PROJETÉ

03 37 13 BÉTON PROJETÉ

Date: 2018/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Exigences énumérées pour la production et l'application du béton de ciment de Portland amené par un tuyau et appliqué par projection pneumatique à travers une buse de pulvérisation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


033726 BÉTON MIS EN PLACE SOUS L'EAU

03 37 26 BÉTON MIS EN PLACE SOUS L'EAU

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Méthodes et dosage des composants pour la mise en place de béton sous l'eau.

Vérifier les exigences environnementales particulières à ce projet auprès des autorités fédérales et provinciales compétentes, et veiller à ce que les renseignements pertinents figurent sur les dessins et dans les Documents Contractuels.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


034100 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTUREL

03 41 00 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTUREL

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: Éléments de formes standard ou spéciales renforcés à l'aide d'armatures en acier, précontraints par pré-tension et/ou post-tension, et qui, par application, deviennent partie intégrante et structurelle du projet. Habituellement, ces éléments sont produits en ciment gris et n'ont, en général, aucune finition architecturale particulière.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Dans le cas des travaux exécutés pour le gouvernement fédéral, la conception des éléments préfabriqués en béton architectural précontraint doit être effectuée selon les recommandations énoncées dans le cinquième édition du CPCI Design Manual préparé par l'Institut canadien du béton préfabriqué et précontraint.


034136 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL PRÉCONTRAINT PAR POST-TENSION

03 41 36 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL PRÉCONTRAINT PAR POST-TENSION

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Procédures administratives, matériaux et exigences d'installation pour les éléments préfabriqués en béton structural post-contraints sur le site.

Dans le cas des travaux exécutés pour le gouvernement fédéral, la conception des éléments préfabriqués en béton architectural précontraint doit être effectuée selon les recommandations énoncées dans le le cinquième édition du CPCI Design Manual préparé par l'Institut canadien du béton préfabriqué et précontraint.


034500 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

03 45 00 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Matériaux et méthodes à utiliser pour fabriquer, sécuriser et finir des éléments préfabriqués en béton architectural, de sorte à satisfaire les exigences de performance et de conception.

Pour vous aider à éditer la présente section, vous reporter aux TEK-AID Éléments préfabriqués en béton architectural de Devis de construction Canada.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Dans le cas des travaux exécutés pour le gouvernement fédéral, la conception des éléments préfabriqués en béton architectural précontraint doit être effectuée selon les recommandations énoncées dans le cinquième édition du CPCI Design Manual préparé par l'Institut canadien du béton préfabriqué et précontraint.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


034800 OUVRAGES SPÉCIAUX PRÉFABRIQUÉS EN BÉTON

03 48 00 OUVRAGES SPÉCIAUX PRÉFABRIQUÉS EN BÉTON

Date: 2018/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Matériaux, mélanges à béton, fabrication et installation de bordures de stationnement en béton préfabriqué.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


036010 INJECTION DE COULIS DANS LE ROC

03 60 10 INJECTION DE COULIS DANS LE ROC

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: La présente section précise les exigences et les activités relatives à l'injection de coulis afin de combler les vides, les veines et les fractures dans le substrat rocheux ainsi que les parties supérieures de la structure en béton existante.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois« R»(réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


040500 MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

04 05 00 MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2017/04/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
040513 - MORTIER ET COULIS POUR MAÇONNERIE
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017100 - EXAMEN ET PRÉPARATION

Notes:

OBJET: Utiliser pour tout type de travaux de maçonnerie. Inclut des informations générales concernant l'installation, les joints, la protection et le nettoyage, ainsi que des références à des sections spécifiques.

Utiliser la présente section pour tout type de travaux de maçonnerie.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040513 MORTIER ET COULIS POUR MAÇONNERIE

04 05 13 MORTIER ET COULIS POUR MAÇONNERIE

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Couvre le mortier et le coulis pour maçonnerie, en particulier les agents de coloration, adjuvants, coulis, ainsi que leur mise en place et le contrôle de la qualité sur place.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040519 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

04 05 19 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Coordonner les détails des armatures, des connecteurs et des ancrages utilisés avec les dessins contractuels réalisés par un ingénieur de structures. Inclut barres d'armature, connecteurs, protection contre la corrosion, dispositifs de fixation, attaches, boulons traditionnels et ancrages adhésifs.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Les détails des armatures, des connecteurs et des ancrages utilisés dans le cas des ouvrages en maçonnerie doivent figurer sur les dessins contractuels. Ils doivent de plus être validés par un ingénieur de structures.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040523 ACCESSOIRES DE MAÇONNERIE

04 05 23 ACCESSOIRES DE MAÇONNERIE

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut fonds de joints de fractionnement, adhésifs pour joints à recouvrement, dispositifs de fixation mécanique, évents pour murs de briques, dispositifs de controle de l'humidité et solins.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


042113 MAÇONNERIE DE BRIQUES

04 21 13 MAÇONNERIE DE BRIQUES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
040523 - ACCESSOIRES DE MAÇONNERIE
040513 - MORTIER ET COULIS POUR MAÇONNERIE
047113 - MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES
017400 - NETTOYAGE

Notes:

OBJET: Couvre les matériaux et l'installation de briques de parement, briques pour cloisons de doublage, armatures, connecteurs, solins, mortiers, coulis et produits de nettoyage. Coordonner les prescriptions avec les sections connexes pour plus de détails.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


042119 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

04 21 19 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut des éléments de terre cuite pour ouvrages porteurs, pour ouvrages non porteurs, éléments de parement en terre cuite, vernissés et éléments de parement en tere cuite pour ouvrages porteurs.

Vérifier auprès du fabricant quels types d'éléments, y compris les formes spéciales, les finis et les dimensions, sont offerts sur le marché.

Lorsque des éléments de plusieurs catégories, finis, couleurs, types ou dimensions sont requis, s'assurer que leur emplacement est clairement indiqué sur les dessins, ou spécifier l'emplacement prévu pour chaque type.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


042200 MAÇONNERIE D'ÉLÉMENTS EN BÉTON

04 22 00 MAÇONNERIE D'ÉLÉMENTS EN BÉTON

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
040523 - ACCESSOIRES DE MAÇONNERIE
040513 - MORTIER ET COULIS POUR MAÇONNERIE
017400 - NETTOYAGE

Notes:

OBJET: Inclut armatures, connecteurs, solins, mortiers, coulis, produits de nettoyage et tolérances.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


042300 MAÇONNERIE DE BRIQUES DE VERRE

04 23 00 MAÇONNERIE DE BRIQUES DE VERRE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
040513 - MORTIER ET COULIS POUR MAÇONNERIE
017100 - EXAMEN ET PRÉPARATION
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Comprend divers ouvrages de maçonnerie de briques de verre, à surface lisse ou avec motif, et la méthode de jointoiement. Précise les restrictions de hauteur et les cloisons coupe-feu.

La présente section vise la maçonnerie de briques de verre à surface lisse ou avec motif, et la méthode de jointoiement. Le mortier et le coulis, les armatures et les accessoires sont prescrits dans les sections connexes. Les panneaux extérieurs en briques de verre peuvent avoir jusqu'à 6.1 m de hauteur, ou jusqu'à 7.6 m de hauteur pourvu que la surface murale non renforcée ne dépasse pas 13.4 m². (En supposant des éléments de 100 mm d'épaisseur, une résistance aux surcharges dues au vent de 1 kPa et un coefficient de sécurité d'au moins 2.7). Dans le cas de panneaux intérieurs, la pose en surface murale non renforcée ne doit pas dépasser 23.2 m² et la hauteur ne doit pas dépasser 6.1 m, aucune des dimensions du panneau n'excédant 7.6 m. Se reporter à la Partie 3 du Code national du bâtiment du Canada (CNB) concernant l'utilisation de briques de verre dans des cloisons coupe-feu.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


044313 PLACAGES DE MARBRE

04 43 13 PLACAGES DE MARBRE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
071900 - ENDUITS D'IMPERMÉABILISATION
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux, accessoires et produits de finition utilisés pour plusieurs applications ainsi que les instructions d'installation. Compléter avec les paragraphes de la section 07 19 00 - Enduits d'imperméabilisation - et de la section 07 92 00 - Produits d'étanchéité pour joints.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 07 19 00 - Enduits d'imperméabilisation et de la section 07 92 00 - Produits d'étanchéité pour joints.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


044316 PLACAGES DE GRANIT

04 43 16 PLACAGES DE GRANIT

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
071900 - ENDUITS D'IMPERMÉABILISATION
017400 - NETTOYAGE

Notes:

OBJET: Porter une attention spéciale à la possibilité de contamination par le radon. S'assurer que le type, le nombre d'ancrages par plaque/dalle de granit et leur emplacement respectifs sont indiqués clairement sur les dessins. Inclut mortier, matériaux adhésifs, coulis, accessoires et produits de finition.

Consulter les publications de la TTMAC/ACTTM et prescrire les placages et revêtements muraux, les revêtements de sol, les appuis et les seuils de fenêtre, les seuils de porte, les marches ou les contremarches, selon les besoins, dans les sections appropriées.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


044319 PLACAGES DE PIERRES RAMASSÉES

04 43 19 PLACAGES DE PIERRES RAMASSÉES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
040513 - MORTIER ET COULIS POUR MAÇONNERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
040523 - ACCESSOIRES DE MAÇONNERIE
017400 - NETTOYAGE

Notes:

OBJET: Inclut le calcaire, le grès, le granit, le marbre et les pierres communes. Faire attention à une possible contamination par le radon. À installer à l'aide d'ancres et d'attaches, de mortier et de coulis, de scellant, de solins et de finitions qui conviennent le mieux au projet.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


044323 PLACAGES DE PIERRES DE CARRIÈRE

04 43 23 PLACAGES DE PIERRES DE CARRIÈRE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

OBJET: Inclut le calcaire et le grès. Faire attention à une possible contamination au radon ainsi qu'aux composés organiques volatils (COV) contenus dans les adhésifs. Mise en ouvre et installation selon les instructions.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


044326 PLACAGES DE PIERRES PRÉTAILLÉES

04 43 26 PLACAGES DE PIERRES PRÉTAILLÉES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
040513 - MORTIER ET COULIS POUR MAÇONNERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

Notes:

OBJET: Utilise des pierres ou des éléments préfabriqués, possibilité de procéder par prescription de critères de performance si le projet le requiert. Inclut la fabrication, les tolérances pour la fabrication et l'installation des pierres.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


047113 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

04 71 13 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Décrit les briques silico-calcaires, et comprend les unités utilisées comme structures non porteuses, la construction de la paroi de placage et de la cavité, le mortier et les autres accessoires. Les briques silico-calcaires ne sont pas recommandées dans les cas de travaux sous le niveau du sol ou dans les zones exposées au sel de dégivrage.


047313 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES

04 73 13 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Les briques silico-calcaires ne sont pas recommandées dans les cas de travaux sous le niveau du sol ou dans les zones exposées au sel de dégivrage.


051223 ACIER DE CONSTRUCTION POUR BÂTIMENTS

05 12 23 ACIER DE CONSTRUCTION POUR BÂTIMENTS

Date: 2018/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les éléments d'ossature en acier de construction indiqués sur les dessins, ainsi que les escaliers non standard, non visés par la section 05 51 00 - Échelles et escaliers métalliques. Se référer aux sections appropriées pour les exigences de propriétés des structures et les détails de la conception et des connections.

La présente section vise les éléments d'ossature en acier de construction indiqués sur les dessins, ainsi que les escaliers non standard, qui ne sont pas visés par la section 05 51 00 - Échelles et escaliers métalliques. Dans ce dernier cas, les détails des escaliers doivent également figurer sur des dessins. Les éléments qui ne sont pas considérés comme des éléments d'ossature doivent être prescrits dans la section 05 50 00 - Ouvrages métalliques. Utiliser la section 05 12 33 - Acier de construction pour ponts, pour prescrire l'acier servant à la construction de ponts.


051233 ACIER DE CONSTRUCTION POUR PONTS

05 12 33 ACIER DE CONSTRUCTION POUR PONTS

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Prévu pour être utilisé pour la construction de structures soumises à des charges dynamiques telles que les ponts. Consulter un concepteur pour les matériaux et les méthodes. Utiliser la section 05 12 23 - Acier de construction pour bâtiments, pour l'acier de construction pour bâtiments.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.


051400 ALUMINIUM DE CONSTRUCTION POUR BÂTIMENTS

05 14 00 ALUMINIUM DE CONSTRUCTION POUR BÂTIMENTS

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Utiliser les indications présentées sur les dessins de charpente pour la réalisation de l'ossature du bâtiment. Ne vise pas les grues, pylônes de radio et de télévision, tuyauteries, produits en tôle de faible épaisseur, les ponts ni les pylônes de transmission d'électricité.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section vise les éléments qui, sur les dessins de charpente, sont désignés comme étant destinés à la réalisation de l'ossature du bâtiment. Les éléments qui ne sont pas considérés comme des éléments d'ossature doivent être précisément repérés sur les dessins et spécifiés dans la section 05 50 00 - Ouvrages métalliques. La présente section ne vise pas les grues, les pylônes de radio et de télévision, les tuyauteries, les produits en tôle de faible épaisseur, les ponts ni les pylônes de transmission d'électricité.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


052100 OSSATURES À POUTRELLES EN ACIER

05 21 00 OSSATURES À POUTRELLES EN ACIER

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux, la fabrication et le montage des poutrelles en acier.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


053100 PLATELAGES EN ACIER

05 31 00 PLATELAGES EN ACIER

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Détaille les critères de conception, en particulier l'isolation acoustique, fermetures et plaques de recouvrement, types de platelages, installation et montage.

VALIDATION: La présente section a été élaborée conjointement par le Devis directeur national et par l'Institut canadien de la tôle d'acier pour le bâtiment (ICTAB).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures pour se conformer au Programme LEED du Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


054100 OSSATURES PORTEUSES À POTEAUX MÉTALLIQUES

05 41 00 OSSATURES PORTEUSES À POTEAUX MÉTALLIQUES

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
017400 - NETTOYAGE

Notes:

OBJET: Vise les ossatures à poteaux d'acier soumises à des surcharges dues au vent. Ne concerne pas les ossatures métalliques non porteuses ni les ossatures à éléments légers en acier composées de poteaux soumis à des charges axiales, de solives et de chevrons. Couvre aussi le montage, les tolérances d'assemblage et les trous poinçonnés.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2013-2016) si le présent projet comporte des objectifs spécifiques en la matière.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/le matériel à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des assemblages mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des assemblages réversibles permet d'éliminer les émissions de vapeurs et de gaz dangereux qui sont associées au soudage.

La présente section vise les ossatures à poteaux d'acier soumises à des surcharges dues au vent. Les ossatures de ce type sont composées de poteaux travaillant en flexion et elles sont principalement utilisées pour la construction des murs extérieurs. Se reporter à la section 09 22 16 - Ossatures métalliques non porteuses, en ce qui concerne les poteaux d'acier servant à la construction de murs intérieurs non porteurs. La présente section ne traite ni des ossatures à éléments légers en acier composées de poteaux soumis à des charges axiales, de solives et de chevrons.

Se reporter au document n° 51 de l'ICTAB intitulé Lightweight Steel Framing Design Manual afin d'obtenir des renseignements complémentaires.


055000 OUVRAGES MÉTALLIQUES

05 50 00 OUVRAGES MÉTALLIQUES

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: Inclut les matériaux et matériels communément employés; compléter la liste si requis par le projet. Inclut finition, revêtement d'isolation, peinture appliquée en atelier, cornières pour linteaux, échelles de service, couvertes, bâtis et cadres en profilés.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de PWGSC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section n'a pas pour objet de prescrire tous les ouvrages métalliques nécessaires à la réalisation d'un projet, mais plutôt de fournir des exemples de prescriptions relatives à ce type d'ouvrages. Examiner les dessins, vérifier les dimensions et prescrire les ouvrages requis.


055100 ÉCHELLES ET ESCALIERS MÉTALLIQUES

05 51 00 ÉCHELLES ET ESCALIERS MÉTALLIQUES

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: Comprend les escaliers métalliques industriels, de services et commerciaux, dont les pièces métalliques qui peuvent être demandées pour un projet. Les éléments de cette section sont des exemples. Observation des ponts piétonniers.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


055216 BALUSTRADES MÉTALLIQUES SUR TOITS

05 52 16 BALUSTRADES MÉTALLIQUES SUR TOITS

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Balustrades modulaires pré-calculées et fabriquées en usine, fixées de manière permanente ou autostables, disposées afin à la limite des toits ou des plateformes afin d'assurer la sécurité des ouvriers, autour des trappes de toiture, des lanterneaux non protégés et autour de l'équipement dans les établissements industriels ou commerciaux. Les balustrades modulaires situées en milieu de travail ne ne satisfont pas toutes les exigences du code du bâtiment relativement aux garde-corps situés dans les aires accessibles au public.

PROTECTION DE L'ENVIRONNEMENT: La mise en oeuvre de balustrades sur toits peut contribuer aux objectifs de durabilité si l'on spécifie des produits fait d'acier ou d'aluminium qui contient des matériaux recyclés et si l'on spécifie des enduits à faible COV.


060313 TRAITEMENT DE CONSERVATION DES CONSTRUCTION EN BOIS ROND

06 03 13 TRAITEMENT DE CONSERVATION DES CONSTRUCTION EN BOIS ROND

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
060573 - TRAITEMENT DU BOIS
017400 - NETTOYAGE

Notes:

OBJET: Couvre la construction de maisons et de murs en bois rond posé à l'horizontale. Ne traite pas des autres techniques de construction en bois rond également répandues, par exemple le mur en pièce sur pièce aussi appelé « Red River Frame » (ossature de grosses pièces de bois munies de rainures entre lesquelles coulissent des pièces horizontales), le mur en bois de charpente (longues billes de bois posées à la verticale) et le mur de bois cordé aussi appelé mur de bûches (courtes billes empilées à l'horizontale dans le même sens qu'une corde de bois).

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 06 03 12 - OUVRAGES HISTORIQUES - CONSTRUCTION D'OUVRAGES EN BOIS ROND.

Les produits de préservation du bois et autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés de façon sécuritaire, conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE) et la Loi sur les produits antiparasitaires. Communiquer avec les ministères provinciaux de l'agriculture et de l'environnement ou encore avec l'Agence de réglementation de la lutte antiparasitaire (ARLA), de Santé Canada. Pour obtenir de plus amples renseignements sur les produits et les méthodes de lutte antiparasitaire, joindre le service d'information de l'ARLA en composant le 1-800-267-6315. S'assurer que les produits de préservation du bois sont utilisés et éliminés conformément aux divers règlements gouvernementaux en vigueur, et plus particulièrement au Processus d'évaluation et d'examen en matière d'environnement.

S'assurer que les dessins indiquent la configuration et les dimensions de l'ouvrage en bois rond, et qu'ils illustrent une portion type de l'ouvrage, y compris le mode d'assemblage des angles et l'encadrement des baies.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


060573 TRAITEMENT DU BOIS

06 05 73 TRAITEMENT DU BOIS

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: La présente section vise le traitement d'éléments en bois par imprégnation sous pression de produits de préservation et d'ignifugation. On y spécifie aussi les exigences anti-corrosion applicables à la quincaillerie utilisée avec le bois traité. Note : Le bois traité utilisé pour l'ossature ou le bois traité en contact avec le sol doit être incisé. En outre, il faudra inciser certaines pièces de bois de grande dimension de manière à garantir la pénétration du traitement, au risque de nuire à l'apparence.

VALIDATION: La présente section a été révisée et mise à jour avec l'aide de Préservation du bois Canada.

PROTECTION DE L'ENVIRONNEMENT: L'utilisation de bois traité pour les composantes en bois des bâtiments qui sont en contact direct avec le sol, qui sont noyées dans le béton ou la maçonnerie en contact direct avec le sol ou les composants qui sont exposées à l'humidité peut contribuer à l'atteinte des objectifs de durabilité du projet par l'amélioration de la durabilité des matériaux et des éléments.


060899 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

06 08 99 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Section à utiliser dans le cas de travaux de petite envergure exécutés pour le gouvernement fédéral. Version abrégée des sections 06 05 73 - Traitement du bois et 06 10 53 - Charpenterie diverse.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Retenir la section 06 10 53 - Charpenterie diverse pour prescrire les éléments destinés à la construction de bâtiments à ossature de bois.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


061053 CHARPENTERIE DIVERSE

06 10 53 CHARPENTERIE DIVERSE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Construction à ossature de bois des murs, des planchers, des cloisons et des toitures à l'aide de bois massif, de bois d'ingénierie et de panneaux à base de bois. Comprend les fondations en bois traité. Les éléments suivants seront aussi fournis dans le cadre du projet : fourrures, calage, bandes de clouage, membrons, tasseaux et chanlattes, fonds de clouage, bâtis d'attente, fonds de clouage pour bordures de toit et lambourdes, planches d'appui et panneaux.

PROTECTION DE L'ENVIRONNEMENT: La construction à ossature de bois peut contribuer à l'atteinte des objectifs de durabilité du projet grâce à l'utilisation de ce qui suit : bois d'oeuvre récupéré, bois d'oeuvre de provenance locale ou régionale, panneaux et matériaux d'ossature à faible émission et matériaux à contenu recyclé ou récupéré. Les produits d'ingénierie sont souvent plus efficients en terme de ressource que le bois massif : ils peuvent inclure des bioproduits et/ou de la biomatière première renouvelable.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 06 10 00.01 - CHARPENTERIE (VERSION ABRÉGÉE).

Retenir la section 06 10 53 - Charpenterie Diverse pour prescrire les éléments de charpente destinés à la construction de bâtiments à ossature de bois. Pour un devis de projet, on peut utiliser la version détaillée ou la version abrégée de la section « Charpenterie », mais pas les deux.


061400 FONDATIONS EN BOIS TRAITÉ

06 14 00 FONDATIONS EN BOIS TRAITÉ

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
060573 - TRAITEMENT DU BOIS
017400 - NETTOYAGE

Notes:

OBJET: Lorsqu'il s'agit de travaux exécutés pour Travaux publics et Services gouvernementaux Canada, communiquer avec le ministère client afin de définir les exigences concernant le contrôle et l'emploi de produits de préservation avant d'utiliser cettte section. Ne concerne pas les travaux exécutés pour le MDN. S'assurer que le bois traité et le contreplaqué sont conformes à la norme CSA O322. Pour le bois et les matériaux servant aux panneaux, respecter la norme CAN/CSA-S406.

Ne pas retenir la présente section lorsqu'il s'agit de travaux exécutés pour le MDN.

Lorsqu'il s'agit de travaux exécutés pour Travaux publics et Services gouvernementaux Canada, communiquer avec le ministère client afin de définir les exigences concernant le contrôle et l'emploi de produits de préservation avant d'utiliser la présente section.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


061500 PLATELAGES EN BOIS

06 15 00 PLATELAGES EN BOIS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
060573 - TRAITEMENT DU BOIS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux communément utilisés et instructions d'installation. Si les éléments en bois doivent être traités avec des produits de préservation ou ignifugés par imprégnation sous pression, insérer, dans la présente section, les renseignements appropriés tirés de la section 06 05 73 - Traitement du bois.

Si les éléments en bois doivent être traités avec des produits de préservation ou ignifugés par imprégnation sous pression, insérer, dans la présente section, les renseignements appropriés tirés de la section 06 05 73 - Traitement du bois.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


061753 FERMES EN BOIS PRÉFABRIQUÉES

06 17 53 FERMES EN BOIS PRÉFABRIQUÉES

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013543 - PROTECTION DE L'ENVIRONNEMENT
017400 - NETTOYAGE

Notes:

OBJET: Conçus par l'Ingénieur des structures pour répondre aux critères imposés par le projet. Inclut les exigences de conception, matériaux, fabrication et montage.

S'il s'agit de fermes fabriquées selon les calculs de l'Ingénieur de structures, les dessins doivent indiquer les dimensions des éléments, les charges exercées, les restrictions pertinentes et les caractéristiques particulières aux dispositifs d'assemblage. Doivent également y figurer les coupes et les détails illustrant la configuration des fermes, les conditions de portée, les prolongements et les entures des membrures inférieures et supérieures, les porte-à-faux, la construction des joints, les dispositifs d'ancrage, d'entretoisement et de contreventement, ainsi que les charpentes particulières soumises à des charges ponctuelles. Si les fermes doivent être conçues par le fabricant, les charges prévues doivent être indiquées. Les dessins doivent montrer la position, l'espacement, la portée et la géométrie des fermes, ainsi que la distance minimale requise au pied de la ferme, entre sa partie supérieure et la surface d'appui, afin d'assurer une circulation d'air. Se reporter aux documents de référence pertinents tels que ceux publiés par le Truss Plate Institute of Canada en ce qui concerne les surcharges de neige exercées sur les bâtiments commerciaux, résidentiels et agricoles, et le manuel intitulé Truss Design Procedures and Specifications for Light Metal Plate Connected Wood Trusses.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


061800 OUVRAGES EN LAMELLÉ-COLLÉ

06 18 00 OUVRAGES EN LAMELLÉ-COLLÉ

Date: 2017/04/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013543 - PROTECTION DE L'ENVIRONNEMENT
017400 - NETTOYAGE

Notes:

OBJET: Vise le bois, les colles, les dispositifs de fixation etc. et autres produits ou matériaux entrant dans la fabrication d'éléments d'ossature en lamellé-collé, y compris la fabrication et le montage de ces derniers.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de PWGSC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


062000 MENUISERIE

06 20 00 MENUISERIE

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
087005
017400 - NETTOYAGE

Notes:

OBJET: Produits de finition à base de bois, préfabriqués et posés par un charpentier de finition moyennant un minimum de fabrication. Comprend ce qui suit : boiseries de finition, moulures et menuiserie préfabriquées à motif standard; panneaux standard, tablettes et produits connexes ainsi que panneaux de silhouette standard. Comprend les dispositifs de fixation, les adhésifs, le traitement du bois et la quincaillerie.

VALIDATION: La présente section a été révisée et mise à jour avec l'aide de l'Association des manufacturiers de menuiserie architecturale du Canada (AWMAC).

PROTECTION DE L'ENVIRONNEMENT: La menuiserie peut contribuer à l'atteinte des objectifs de durabilité du projet grâce à l'utilisation de ce qui suit : bois d'oeuvre récupéré, bois d'oeuvre de provenance locale ou régionale, panneaux et matériaux de finition à faible émission et matériaux à contenu recyclé ou récupéré. Les produits de bois composite sont souvent plus efficients en terme de ressource que le bois massif : ils peuvent inclure des bioproduits et/ou de la biomatière première renouvelable.


064000 ÉBÉNISTERIE

06 40 00 ÉBÉNISTERIE

Date: 2017/04/30

Sections connexes:

Notes:

OBJET: Armoires, mobilier, tablettes et appareils en bois massif, en placages de bois, en bois lamellé-collé ou à fini simili-bois fabriqués en atelier; quincaillerie d'armoires; plans de travail avec ou sans évier intégré; moulures métalliques pour mobilier; supports structuraux pour mobilier et finitions appliquées en atelier.

VALIDATION: La présente section a été mise à jour avec l'aide de l'Association des manufacturiers de menuiserie architecturale du Canada (AWMAC).

PROTECTION DE L'ENVIRONNEMENT: L'ébénisterie en bois peut contribuer à l'atteinte des objectifs de durabilité grâce à l'utilisation de bois récupéré, de bois obtenu à l'échelle locale ou régionale, à l'utilisation de panneaux et de matériaux de finition à faible taux d'émission et de matériaux à teneur en matières recyclées ou récupérées. Souvent, les produits en bois composite sont plus écoefficaces que le bois massif; on peut aussi y intégrer des bioproduits et/ou des produits de base rapidement renouvelables.


064193 QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS

06 41 93 QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
087100 - QUINCAILLERIE POUR PORTES
017400 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives aux articles de quincaillerie de finition destinés aux ouvrages de menuiserie fabriqués sur demande.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Dans le cas des armoires, des fenêtres et du mobilier de laboratoire préfabriqués, consulter les catalogues afin de connaître la quincaillerie de finition standard qui est fournie avec ces produits, et rédiger le devis en conséquence.

Pour precrire la quincaillerie des portes, utiliser la section 08 71 00 - Quincaillerie pour portes.

La présente section portant le numéro 06 41 93 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 70 05 - Quincaillerie pour armoires et articles divers.


070813 ESSAI D'EFFICACITÉ DE L'ENCEINTE DU BÂTIMENT

07 08 13 ESSAI D'EFFICACITÉ DE L'ENCEINTE DU BÂTIMENT

Date: 2019/01/31

Sections connexes:

Notes:

OBJET: La présente section précise que le rôle du Constructeur consiste à fournir un programme de gestion de la qualité. La section décrit aussi la contribution du constructeur quant aux programmes d'essai et d'inspection requis pour la mise en oeuvre adéquate des matériaux, des composants et des éléments qui constituent l'enceinte du bâtiment.

La présente section propose aussi une nouvelle approche en matière d'essai d'efficacité de l'enceinte du bâtiment par l'ajout de deux participants additionnels sur le chantier, lesquels sont nommés par le Propriétaire afin de valider l'efficacité : le Vérificateur de la qualité (VQ) et l'Autorité responsable de la mise en service (ARMS). La section comprend la coordination des activités de l'Entrepreneur avec celles de ces participants, exception faite des taches spécifiques qu'ils accomplissent et qu'on leur confie habituellement dans le cadre d'un processus d'acquisition distinct.

La présente section prescrit la forme de coordination qui doit avoir lieu avec l'autorité responsable de la mise en service de l'enceinte du bâtiment (ARMS) nommée par le Propriétaire. L'ARMS et le Consultant doivent être nommés simultanément afin qu'ils puissent travailler ensemble. Ainsi, l'ARMS fournira des recommandations sur l'efficacité de l'enceinte du bâtiment, et le Consultant élaborera les détails d'excécution et les devis qui décriront l'enceinte du bâtiment. Dans ce devis, l'ARMS est indiquée à titre de participante optionnelle étant donné que l'évaluation individuelle de la complexité de l'enceinte du bâtiment peut révéler que la mise en service a des conséquences minimes sur l'efficacité du bâtiment dans le contexte de ces applications limitées. Le Propriétaire pourrait retenir seulement le processus de vérification de la qualité par un tiers et omettre la participation de l'ARMS pour les chantiers visant de petits bâtiments de vente au détail ou de petits bâtiments de type commercial ou résidentiel, où la vérification de l'efficacité est requise sans le processus de validation formel fournit par l'ARMS. La section prescrit que le rôle du Propriétaire en matière de gestion de la qualité consiste à recruter un organisme tiers d'essai et d'inspection (vérification de la qualité). Périodiquement, cette agence mettra à l'essai des éléments achevés de l'enceinte du bâtiment pour vérifier si le Constructeur s'acquitte de ses responsabilités quant à l'efficacité prescrite. La section prescrit le rôle du Constructeur en matière de gestion de la qualité des Produits qui composent l'enceinte du bâtiment, ce qui requerra des méthodes d'assurance-qualité pour la surveillance des gens de métier et des méthodes de contrôle de la qualité à la source ou sur place afin de vérifier si les Produits mis en oeuvre satisfont aux exigences d'efficacité. L'organisme d'essai choisi par le Constructeur doit être approuvé par le Propriétaire, le Consultant et l'ARMS parce que les rapports et les correctifs associés au programme de gestion de la qualité du Constructeur seront utilisés dans le cadre des efforts de validation du Consultant et de l'ARMS.

Dans la présente section, l'emploi du terme « Propriétaire » comprend le descripteur de Travaux publics et Services gouvernementaux Canada (TPSGC) pour le « Représentant du Ministère » ou le descripteur du ministère de la Défense nationale (MDN) pour le « Représentant de CDC ». Utiliser le terme qui convient au chantier ou prescrit par le gestionnaire de chantier.


071113 HYDROFUGES BITUMINEUX

07 11 13 HYDROFUGES BITUMINEUX

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Utiliser les instructions du fabricant pour la manutention, l'évaluation de l'état du site et pour l'application de l'asphalte, du mastic de jointoiement et de l'apprêt d'asphalte. Main d'ouvre, préparation et application incluses.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


071213 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE BITUMINEUSE MULTICOUCHE - ASPHALTE

07 12 13 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE BITUMINEUSE MULTICOUCHE - ASPHALTE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: S'utilise sur des surfaces verticales ou horizontales. Comprend les critères de conception et l'application des couches de revêtement.

La présente section vise les revêtements d'étanchéité à membrane bitumineuse multicouche réalisés avec de l'asphalte et destinés à être mis en oeuvre sur des surfaces horizontales et des surfaces verticales.

Se reporter à la section 07 51 00 - Couvertures à membrane bitumineuse multicouche, pour ce qui est des couvertures à membrane bitumineuse multicouche réalisées avec de l'asphalte.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


071352 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE DE BITUME MODIFIÉ

07 13 52 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE DE BITUME MODIFIÉ

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
013521 - EXIGENCES LEED
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013543 - PROTECTION DE L'ENVIRONNEMENT
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
061053 - CHARPENTERIE DIVERSE
076200 - SOLINS ET ACCESSOIRES EN TÔLE

Notes:

OBJET: Comprend les critères de conception et l'application des couches de revêtement.

La présente section a été élaborée à partir de la section 07 52 00 - Couvertures à membrane de bitume modifié, mais vise plus particulièrement les revêtements d'étanchéité.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 07 92 00 - Produits d'étanchéité pour joints.

Se reporter à la section 07 52 00 pour ce qui est des couvertures à membrane de bitume modifié.


071353 REVÊTEMENTS D'ÉTANCHÉITÉ EN FEUILLES EN ÉLASTOMÈRE

07 13 53 REVÊTEMENTS D'ÉTANCHÉITÉ EN FEUILLES EN ÉLASTOMÈRE

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013543 - PROTECTION DE L'ENVIRONNEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES

Notes:

OBJET: Vise les couvertures à membranes EPDM (éthylène-propylène-diène-monomère) pour l'étanchéité de surfaces horizontales et verticales.

La présente section a été élaborée à partir de la section 07 53 23 - Couvertures à membrane EPDM, mais vise particulièrement les revêtements d'étanchéité.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


071413 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE PROTÉGÉE DE BITUME CAOUTCHOUTÉ D'APPLICATION LIQUIDE À CHAUD

07 14 13 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE PROTÉGÉE DE BITUME CAOUTCHOUTÉ D'APPLICATION LIQUIDE À CHAUD

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
033500 - FINITION DE SURFACES EN BÉTON
033000 - BÉTON COULÉ EN PLACE
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES

Notes:

OBJET: Décrit des matériaux de bitume caoutchouté appliqué à chaud pour des revêtement d'étanchéité à membrane protégée. Comprend aussi les matériaux de revêtement, d'isolation, le lest et les méthodes de pose.

La présente section 07 14 13 - Revêtements d'étanchéité à membrane protégée de bitume caoutchouté d'application liquide à chaud a été élaborée à partir de la section 07 55 56.14 - Couvertures à membrane protégée de bitume caoutchouté d'application liquide à chaud.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


071619 REVÊTEMENTS D'IMPERMÉABILISATION À BASE D'OXYDES MÉTALLIQUES

07 16 19 REVÊTEMENTS D'IMPERMÉABILISATION À BASE D'OXYDES MÉTALLIQUES

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
071619 - REVÊTEMENTS D'IMPERMÉABILISATION À BASE D'OXYDES MÉTALLIQUES
017400 - NETTOYAGE

Notes:

OBJET: Inclut le matériel et les mélanges/dosages pour les revêtements d'imperméabilisation à base d'oxydes métalliques et leur application.

La présente section portant le numéro 07 16 19 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 07161 - Imperméabilisants à base d'oxydes métalliques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


071713 REVÊTEMENTS D'IMPERMÉABILISATION EN PANNEAUX À LA BENTONITE

07 17 13 REVÊTEMENTS D'IMPERMÉABILISATION EN PANNEAUX À LA BENTONITE

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
071713 - REVÊTEMENTS D'IMPERMÉABILISATION EN PANNEAUX À LA BENTONITE
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
017400 - NETTOYAGE

Notes:

OBJET: Comprend les systèmes de panneaux en papier ondulé avec argile bentonite et accessoires d'étanchéité.

La bentonite n'est pas produite au Canada, mais on peut s'en procurer chez quelques fournisseurs, dans certaines régions du pays. Avant de prescrire ce type d'imperméabilisant, le rédacteur doit s'assurer qu'on peut se le procurer sans difficulté et que les applicateurs locaux sont qualifiés dans ce domaine. Les prescriptions de la présente section ne visent que les revêtements constitués de panneaux en papier ondulé à âme remplie de bentonite et les accessoires connexes. S'assurer que les conditions du sous-sol permettront à la bentonite de jouer son rôle d'imperméabilisant de manière appropriée, et que des mesures particulières relatives à la mise en place et au compactage des matériaux de remblai sont prescrites dans la section 31 23 33.01 - Excavation, creusage de tranchées et remblayage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


071800 REVÊTEMENTS POUR AIRES DE CIRCULATION

07 18 00 REVÊTEMENTS POUR AIRES DE CIRCULATION

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Matériaux, préparation, installation et essai des membranes de revêtement.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


071900 ENDUITS D'IMPERMÉABILISATION

07 19 00 ENDUITS D'IMPERMÉABILISATION

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Confirmer que les enduits d'imperméabilisation sont autorisés par les ordonnances sur la pollution de l'air et conviennent aux exigences du projet. Suivre les instructions du fabricant.

Le rédacteur doit s'assurer que l'utilisation de l'enduit prescrit n'est pas interdite en vertu des règlements sur la pollution de l'air et qu'elle ne présente pas de trop grands risques pour l'exécution des travaux. S'assurer que l'enduit d'imperméabilisation prescrit est compatible avec la brique utilisée, le cas échéant. Certains fabricants de briques font des essais de compatibilité entre leurs produits et des enduits particuliers. Avant de prescrire un produit, consulter un spécialiste concernant l'emploi de ce produit.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


072113 ISOLANTS EN PANNEAUX

07 21 13 ISOLANTS EN PANNEAUX

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend différentes formes d'isolants en panneaux et leur installation, ce qui inclut la fondation périphérique, les murs creux et la toiture.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


072116 ISOLANTS EN MATELAS

07 21 16 ISOLANTS EN MATELAS

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les isolants en matelas et inclut les accessoires et l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


072123 ISOLANTS EN VRAC

07 21 23 ISOLANTS EN VRAC

Date: 2014/12/31

Sections connexes:

Notes:

OBJET: Inclut les isolants en vrac et leurs différentes méthodes d'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


072129 ISOLANTS PROJETÉS - MOUSSE DE POLYURÉTHANE

07 21 29 ISOLANTS PROJETÉS - MOUSSE DE POLYURÉTHANE

Date: 2019/01/31

Sections connexes:

Notes:

OBJET: Cette section couvre le matériel, les mesures de protection et la mise en oeuvre des divers matériaux isolants mélangés sur place à des adhésifs et projetés sur des surfaces.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section, portant le numéro 07 21 29, est conforme à la classification du MasterFormat 2016. Avant octobre 2018, cette section du Devis directeur national (DDN) était publiée sous le numéro 07 21 29.03 - Isolants projetés - Mousse de polyuréthane.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


072400 SYSTÈMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVÊTEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT

07 24 00 SYSTÈMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVÊTEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT

Date: 2011/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES

Notes:

OBJET: Comprend les composants et l'installation pour les systèmes, que ce soit au-dessus ou au-dessous du niveau du sol. Inclut les seuils, rebords et parties saillantes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


072600 PARE-VAPEUR

07 26 00 PARE-VAPEUR

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Installer les pare-vapeur en feuilles à l'aide d'accessoires. L'installation inclut les ouvertures extérieures, les joints d'étanchéité périphériques, les joints à recouvrement et le pourtour des boîtes électriques.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

S'assurer que le pare-vapeur en feuilles peut être installé et scellé selon les indications, sans discontinuité.

S'assurer que les détails de pose aux traversées, aux ouvertures et aux transitions entre différents types de pare-vapeur sont illustrés sur les dessins.


073113 BARDEAUX D'ASPHALTE

07 31 13 BARDEAUX D'ASPHALTE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
076200 - SOLINS ET ACCESSOIRES EN TÔLE
017400 - NETTOYAGE

Notes:

OBJET: Faire correspondre les détails des motifs. Inclut l'enlèvement de la toiture en place et l'application.

S'assurer que les dessins montrent bien les motifs particuliers à exécuter ainsi que les détails des solins, des avant-toits, des pignons, des arêtiers, des parapets, des cheminées et des lucarnes. S'assurer que les solins et les garnitures métalliques sont prescrits dans la section 07 62 00 - Solins et accessoires en tôle.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


073129 BARDEAUX DE SCIAGE ET BARDEAUX DE FENTE EN BOIS

07 31 29 BARDEAUX DE SCIAGE ET BARDEAUX DE FENTE EN BOIS

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Types de bardeaux de sciage et de bardeaux de fente en bois pour la toiture et les murs et leur application.

S'assurer que les dessins indiquent bien la superficie à recouvrir et qu'ils montrent une portion représentative de l'ouvrage à réaliser, y compris la longueur de pureau, les détails des chevauchements latéraux et supérieurs, les détails de pose aux solins, aux avant-toits, aux pignons, aux arêtiers, aux parapets, aux cheminées et aux lucarnes. S'assurer que les solins et les garnitures métalliques requis pour la pose des bardeaux de sciage et des bardeaux de fente en bois sont prescrits dans la section 07 62 00 - Solins et accessoires en tôle.

Se reporter à la section 07 03 31.29 - Traitement de conservation des bardeaux de sciage et des bardeaux de fente d'époque - En bois, avant de commencer des travaux de réfection complexes de la couverture d'un bâtiment historique.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


074243 PANNEAUX COMPOSITES POUR FAÇADES

07 42 43 PANNEAUX COMPOSITES POUR FAÇADES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: Précise le matériel de panneaux de revêtements composites constitués de deux tôles liaisonnées à une âme en polyéthylène ou en matériau thermoplastique de faible densité. Les tôles utilisées peuvent être en aluminium avec un fini peint ou anodisé, ou en acier inoxydable. Les panneaux sont attachés ensemble au support à l'aide d'un dispositif de fixations extrudés soit par la méthode d'assemblage bord à bord ou par assemblage par feuillure. Les méthodes d'assemblage devraient être vérifiées auprès du fabriquant.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


074246 PANNEAUX MURAUX DE CIMENT ARMÉS DE FIBRES

07 42 46 PANNEAUX MURAUX DE CIMENT ARMÉS DE FIBRES

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Bardage en panneaux de ciment armés de fibres et système de support tel qu'indiqué.

PROTECTION DE L'ENVIRONNEMENT: Les travaux visés par la présente section offrent des possibilités quant au contenu recyclé, aux matériaux recyclés, au traitement antimicrobien et aux méthodes de construction responsables.

La présente section portant le numéro 07 42 46 - Panneaux muraux de ciment armés de fibres est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 44 56.


074616 BARDAGE EN ALUMINIUM

07 46 16 BARDAGE EN ALUMINIUM

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Indique les composants de recouvrement de façades en aluminium (planches de bardage, soffites, surfaces de parement, bordures de toit et garnitures apparentes), fixations, calfeutrage, membranes de revêtement et accessoires ainsi que l'installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


074619 BARDAGE EN ACIER

07 46 19 BARDAGE EN ACIER

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Indique les composants de recouvrement de façades en acier (planches de bardage, soffites, surfaces de parement, bordures de toit et garnitures apparentes), fixations, calfeutrage, membranes de revêtement et accessoires ainsi que l'installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


074623 REVÊTEMENTS MURAUX EXTÉRIEURS EN BOIS

07 46 23 REVÊTEMENTS MURAUX EXTÉRIEURS EN BOIS

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les bardages en bois de construction, en panneaux spéciaux, en contreplaqué et en panneaux de fibres durs ainsi que les accessoires. Inclut les membranes de revêtement intermédiaires, les fixations et les produits d'étanchéité.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Si les éléments de bardage en bois doivent être imprégnés sous pression d'un produit de préservation ou d'un ignifuge, incorporer à la présente section les paragraphes pertinents tirés de la section intitulée « Protection du bois », et les modifier selon les besoins. Cependant, s'assurer d'abord que les essences de bois prescrites peuvent être ainsi traitées et que la couleur résultant du traitement est acceptable.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


074633 REVÊTEMENTS MURAUX EXTÉRIEURS EN PLASTIQUE

07 46 33 REVÊTEMENTS MURAUX EXTÉRIEURS EN PLASTIQUE

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Décrit le vinyle rigide employé avec des accessoires, du papier de revêtement intermédiaire, des produits d'étanchéité, des fixations et des métaux en feuilles.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


075100 COUVERTURES À MEMBRANE BITUMINEUSE MULTICOUCHE

07 51 00 COUVERTURES À MEMBRANE BITUMINEUSE MULTICOUCHE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
013521 - EXIGENCES LEED
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013543 - PROTECTION DE L'ENVIRONNEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
061053 - CHARPENTERIE DIVERSE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

OBJET: Vise les couvertures à membrane bitumineuse multicouche, soit pour les systèmes classique de couvertures à membrane ou les systèmes de couvertures à membrane protégées.

Pour rédiger l'article portant sur les produits de scellement, de la PARTIE 2 - PRODUITS, on peut s'inspirer de la section 07 92 00 - Produits d'étanchéité pour joints.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour ce qui est des revêtements d'étanchéité à membrane bitumineuse multicouche réalisés avec de l'asphalte, se reporter à la section 07 12 13 - Revêtements d'étanchéité à membrane bitumeuse multicouche - Asphalte.


075200 COUVERTURES À MEMBRANE DE BITUME MODIFIÉ

07 52 00 COUVERTURES À MEMBRANE DE BITUME MODIFIÉ

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
061053 - CHARPENTERIE DIVERSE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
053100 - PLATELAGES EN ACIER
076200 - SOLINS ET ACCESSOIRES EN TÔLE

Notes:

OBJET: Vise les couvertures à membrane de bitume modifié, soit pour les systèmes classique de couvertures à membrane ou les systèmes de couvertures à membrane protégées.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 07 92 00 - Produits d'étanchéité pour joints.

Pour ce qui est des revêtements d'étanchéité à membrane de bitume modifié, se reporter à la section 07 13 52.


075323 COUVERTURES À MEMBRANE EPDM

07 53 23 COUVERTURES À MEMBRANE EPDM

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013529
013543 - PROTECTION DE L'ENVIRONNEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
061053 - CHARPENTERIE DIVERSE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
053100 - PLATELAGES EN ACIER

Notes:

OBJET: Utilisé pour les couvertures à membrane ordinaire apparente et les couvertures à membrane protégée. Offre des options pour créer une toiture utilisant des composants divers en insistant sur l'utilisation de membranes EPDM.

La présente section vise les couvertures à membrane EPDM (terpolymère d'éthylène-propylène-diène) non protégée (ordinaire apparente) et protégée.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour ce qui est des revêtements d'étanchéité à membrane élastomère, se reporter à la section 07 13 53.


075419 COUVERTURES À MEMBRANE PVC

07 54 19 COUVERTURES À MEMBRANE PVC

Date: 2009/12/31

Sections connexes:

013216
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
013521 - EXIGENCES LEED
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
061053 - CHARPENTERIE DIVERSE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
053100 - PLATELAGES EN ACIER
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
017400 - NETTOYAGE

Notes:

OBJET: Utilisé pour les couvertures à membrane ordinaire apparente et les couvertures à membrane protégée. Offre la possibilité de créer une toiture utilisant différents composants, en mettant l'accent sur le type de membrane PVC souple.

La présente section vise les couvertures à membrane PVC, non protégée (ordinaire apparente) et protégée.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Consulter le fabricant avant de prescrire une couverture à membrane PVC lorsque la température de calcul prévue pour le mois de janvier est de -23 degrés Celsius.


075563 COUVERTURES À MEMBRANE PROTÉGÉE - TOITURES VÉGÉTALISÉES

07 55 63 COUVERTURES À MEMBRANE PROTÉGÉE - TOITURES VÉGÉTALISÉES

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
076200 - SOLINS ET ACCESSOIRES EN TÔLE
061053 - CHARPENTERIE DIVERSE
034500 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Pour toitures végétalisées qui comprennent du gazon, un couvre-sol, des arbustes, des arbres et dalles ou des pavés pour les piétons.

La présente section doit être utilisée pour prescrire des toitures végétalisées accessibles, qui comprennent des arbres, des arbustes, un couvre-sol et du gazon, de même que des dalles ou des pavés pour les piétons.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


075613 COUVERTURES À MEMBRANE PROTÉGÉE DE BITUME CAOUTCHOUTÉ D'APPLICATION LIQUIDE À CHAUD

07 56 13 COUVERTURES À MEMBRANE PROTÉGÉE DE BITUME CAOUTCHOUTÉ D'APPLICATION LIQUIDE À CHAUD

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
061053 - CHARPENTERIE DIVERSE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
076200 - SOLINS ET ACCESSOIRES EN TÔLE
033500 - FINITION DE SURFACES EN BÉTON
033000 - BÉTON COULÉ EN PLACE
053100 - PLATELAGES EN ACIER
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: S'assurer que les composants choisis et les matériaux contigus sont compatibles entre eux. Comprend différentes couvertures utilisant du bitume caoutchouté.

Lorsque le revêtement d'étanchéité fait l'objet d'une section distincte, sélectionner les paragraphes appropriés de la présente section et créer une nouvelle section, portant le numéro 07 11 13 - Hydrofuges bitumineux.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 07 56 13 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 55 56.14.


076100 COUVERTURES EN FEUILLES MÉTALLIQUES

07 61 00 COUVERTURES EN FEUILLES MÉTALLIQUES

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les couvertures à joints plats, à joints debout et à tasseaux utilisant du cuivre, de l'aluminium ou de l'acier en feuilles ou en tôles. Inclut les gouttières encastrées.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


076200 SOLINS ET ACCESSOIRES EN TÔLE

07 62 00 SOLINS ET ACCESSOIRES EN TÔLE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Les ouvrages métalliques sur mesure, y compris les solins de parapet, les solins de base et les contre-solins, les solins de transition des murs, les solins aux ouvertures, aux dispositifs de fermeture et les accessoires, les solins de tuyaux de ventilation et de cheminées, les gouttières et les descentes pluviales ainsi que les ouvrages métalliques similaires reliés à la couverture et au bardage. Les produits peuvent être fabriqués avec de l'acier préfini, de l'acier galvanisé, de l'aluminium, du cuivre, de l'acier patinable ou de l'acier inoxydable.

VALIDATION: La présente section a été mise à jour et révisée avec l'aide de l'Association canadienne des entrepreneurs en couverture (ACEC) et de l'Institut canadien de la tôle d'acier pour le bâtiment (ICTAB).

PROTECTION DE L'ENVIRONNEMENT: Les travaux prévus dans la présente section peuvent contribuer à l'atteinte des exigences de durabilité du projet grâce à l'utilisation de matériaux ayant un contenu recyclé (ainsi que les enduits peu toxiques prescrits, le cas échéant).


077129 JOINTS DE DILATATION DE TOITURE USINÉS

07 71 29 JOINTS DE DILATATION DE TOITURE USINÉS

Date: 2017/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: La couverture extérieure à l'aide de divers matériaux pour protéger de l'humidité et des infiltrations dues aux intempéries les joints de dilatation de la toiture. N'inclut pas la mise en place.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 07 71 29 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 95 23.


077233 TRAPPES DE TOITURE

07 72 33 TRAPPES DE TOITURE

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Comprend trappes de toiture, y compris la trappe et l'ossature courbée conformes aux exigences de performance, peuvent être faites de différents matériaux.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.


078100 REVÊTEMENTS IGNIFUGES MIS EN OEUVRE PAR PROJECTION

07 81 00 REVÊTEMENTS IGNIFUGES MIS EN OEUVRE PAR PROJECTION

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Vise les revêtements ignifuges à base de fibres minérales et à base de liants hydrauliques, mis en ouvre par projection.


078400 PROTECTION COUPE-FEU

07 84 00 PROTECTION COUPE-FEU

Date: 2018/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: Vise les ensembles coupe-feu destinés à obturer les ouvertures ou les pénétrations durant un incendie, et/ou les matériaux et les matériels destinés à obturer les ouvertures ménagées dans les murs ou les planchers et servant à recevoir des dispositifs de terminaison comme des boîtes de sortie électrique avec leurs dispositifs de montage, ou à acheminer des câbles, des chemins de câbles, des conduits et des canalisations à travers les parois. La présente section doit être utilisée dans les devis visant les bâtiments assujettis aux exigences des parties 3 et 9 du Code national du bâtiment du Canada (CNB).

VALIDATION: Le Conseil national de recherches remercie la Firestop Contractors International Association (FCIA) pour sa participation à la révision de la présente section ainsi qu'à sa mise à jour sur le plan technique.

La présente section couvre la protection coupe-feu à l'échelle du bâtiment. Cette section rassemble en un seul endroit les exigences en matière de protection coupe-feu dans un projet de construction, y compris la sélection, l'installation et l'inspection de l'ensemble de protection coupe-feu.


079200 PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

07 92 00 PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Date: 2019/04/30

Sections connexes:

Notes:

OBJET: Inclut la préparation de la surface à étanchéifier, l'application de différents types de produits d'étanchéité pour joints et le nettoyage. La présente section peut servir à préciser les exigences concernant les travaux décrits ci-après ou encore elle peut être utilisée comme source de renseignements en vue de l'inclusion de certains paragraphes dans d'autres sections portant sur des travaux qui nécessitent l'emploi de produits d'étanchéité et de calfeutrage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


079513 COUVRE-JOINTS POUR JOINTS DE DILATATION

07 95 13 COUVRE-JOINTS POUR JOINTS DE DILATATION

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Consulter la documentation du fabricant afin de mieux identifier et utiliser les matériaux disponibles, leurs variantes et leurs combinaisons, pour répondre aux exigences de mouvement en gardant à l'esprit la température d'utilisation.

Puisqu'il existe de nombreuses variantes et combinaisons possibles, consulter la documentation ou le représentant du fabricant avant de décrire les produits.

Coordonner l'exécution des joints de dilatation avec les travaux prescrits dans les sections 03 30 00 - Béton coulé en place, 04 21 13 - Maçonnerie de briques 09 21 16 - Revêtements en plaques de plâtre.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


080311 OUVRAGES HISTORIQUES - PORTES D'ÉPOQUE EN BOIS

08 03 11 OUVRAGES HISTORIQUES - PORTES D'ÉPOQUE EN BOIS

Date: 2008/06/30

Sections connexes:

016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES

Notes:

OBJET: Pour la reproduction de portes d'époque à l'aide de différents types de matériaux et de techniques pour la finition de composants des reproductions appropriées.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section peut être utilisée pour prescrire les reproductions de modèles d'époque d'impostes régulières ou en éventail et de jours latéraux fixes ou ouvrants.

Les portes d'époque peuvent nécessiter des bâtis, des articles de quincaillerie, des vitrages et d'autres pièces de modèles d'époque. Dans bien des cas, le bâti est une composante de la porte, et la porte et l'imposte peuvent devoir être montées dans le bâti avant leur installation dans la baie. Ceci est très important, par exemple, dans le cas des portes avec gonds montés sur le bâti. Ajouter la présente section au devis de projet, au besoin.

Référence canadienne sur la technologie de portes d'époque en bois : Technologie de la conservation architecturale, volume VII, Techniques de construction d'époque, section 8.1, Menuiserie d'époque, Fabrication de portes. Ce manuel a été produit par le Programme pour la conservation du patrimoine de TPSGC.

Les références américaines sur la restauration de bâtiments historiques comprennent le site Web de National Parks Service (http://www.nps.gov/history/hps/tps/briefs/presbhom .htm), où l'on peut consulter ou acheter des documents de référence, le document Preserving Historic Corridor Doors and Glazing In High-Rise Buildings, et le catalogue des publications des Technical Preservation Services, qui est disponible sur le site http://www.nps.gov/history/hps/tps/tpscat.htm.


080352 TRAITEMENT DE CONSERVATION DES FENÊTRES D'ÉPOQUE EN BOIS

08 03 52 TRAITEMENT DE CONSERVATION DES FENÊTRES D'ÉPOQUE EN BOIS

Date: 2016/10/31

Sections connexes:

Notes:

OBJET: La présente section précise la reproduction de fenêtres historiques faites à la main, sur mesure, par un atelier de menuiserie. Elle peut aussi être utilisée pour prescrire les reproductions de modèles d'époque d'impostes régulières ou en éventail et de châssis.

VALIDATION: A été élaborée en collaboration avec la Direction de la conservation du patrimoine et le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine. La présente section a été fondée sur les principes et les pratiques en matière de protection du patrimoine énoncées dans les Normes et lignes directrices pour la conservation des lieux patrimoniaux au Canada, deuxième édition.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


081100 PORTES ET BÂTIS EN MÉTAL

08 11 00 PORTES ET BÂTIS EN MÉTAL

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Comprend la fabrication des portes en métal à partir de différents matériaux et types de construction de bâti en métal pour satisfaire aux besoins des travaux. Inclut le bâti et l'installation de la porte.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.

Vérifier les différents éléments composants auprès du fabricant de portes, et rédiger la présente section selon le type de porte retenu.


081116 PORTES ET BÂTIS EN ALUMINIUM

08 11 16 PORTES ET BÂTIS EN ALUMINIUM

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
087100 - QUINCAILLERIE POUR PORTES
088000 - VITRAGES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Vise les portes, les bâtis, les jours latéraux et les impostes en aluminium, considérés ici comme des blocs-portes, pour les devantures de magasin, les entrées, les vestibules et les autres applications intérieures. Inclure les éléments connexes aux portes, notamment les systèmes d'étanchéité à l'air, les pare-vapeur, les adaptateurs pour portes ainsi que les louvres d'admission et d'évacuation d'air. À coordonner et prescrire avec les exigences concernant le verre et les vitrages dans la section 08 80 00 - Vitrages.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Consulter la documentation des fabricants pour connaître les pièces de quincaillerie recommandées, et prescrire ces dernières dans la présente section si elles doivent être fournies comme pièces intégrantes des portes; sinon, les prescrire dans la section 08 71 00 - Quincaillerie pour portes.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


081119 PORTES ET BÂTIS EN ACIER INOXYDABLE

08 11 19 PORTES ET BÂTIS EN ACIER INOXYDABLE

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: Vise les portes, les bâtis, les jours latéraux et les impostes en acier inoxydable utilisés pour les devantures de magasin, les entrées, les vestibules et les autres applications intérieures. Consulter la documentation des fabricants pour connaître les pièces de quincaillerie recommandées, et prescrire ces dernières dans la présente section si elles doivent être fournies comme pièces intégrantes des portes; sinon, les prescrire dans la section 08 71 00 - Quincaillerie pour portes. Inclure les éléments connexes aux portes, notamment les systèmes d'étanchéité à l'air, les pare-vapeur, les adaptateurs pour portes ainsi que les louvres d'admission et d'évacuation d'air. À coordonner et prescrire avec les exigences concernant le verre et les vitrages dans la section 08 80 00 - Vitrages.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


081169 CONTRE-PORTES ET BÂTIS EN MÉTAL

08 11 69 CONTRE-PORTES ET BÂTIS EN MÉTAL

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Suivre la norme CGSB B2-GP-3M et installer conformément aux instructions du fabricant.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


081373 PORTES COULISSANTES EN MÉTAL

08 13 73 PORTES COULISSANTES EN MÉTAL

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Précise les portes coupe-feu métalliques à déplacement horizontal ou vertical.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


081416 PORTES PLANES EN BOIS

08 14 16 PORTES PLANES EN BOIS

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Précise les portes à âme creuse ou pleine, en bois, avec ou sans parement en stratifié, et se base sur la norme normes de la série CAN/CSA-O132.2 pour les portes planes en bois et la norme AWMAC dans le cas des portes menuisées (à montants et traverses). Les portes pré montées sont disponibles mais ne sont pas spécifiées dans cette section.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec le Door and Hardware Institute.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le Canada a mis en application un processus de certification des pratiques de gestion des ressources forestières concernant les produits du bois, régi par la CSA. Vérifier auprès des fournisseurs locaux s'ils offrent des produits certifiés selon la norme CAN/CSA Z808. Afin de minimiser les répercussions des travaux sur l'environnement, s'assurer que les essences de bois qui seront employées ne sont pas mentionnées dans la Convention sur le commerce international des espèces de faune et de flore sauvages menacées d'extinction (CITES).

La présente section portant le numéro 08 14 16 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 08210 - Portes en bois, selon la classification du Répertoire normatif (MasterFormat*) 1995. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale.


081473 PORTES COULISSANTES EN BOIS ET EN MATIÈRE PLASTIQUE

08 14 73 PORTES COULISSANTES EN BOIS ET EN MATIÈRE PLASTIQUE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Utiliser les cotes de la classification pour sélectionner la porte. Inclut la moustiquaire.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec le Door and Hardware Institute.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 08 14 73 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 08 14 80.


083100 PORTES ET PANNEAUX DE VISITE

08 31 00 PORTES ET PANNEAUX DE VISITE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
093013 - CARRELAGES DE CÉRAMIQUE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
092116 - REVÊTEMENTS EN PLAQUES DE PLÂTRE
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes et les panneaux de visite destinés à permettre l'accès au matériel mécanique dissimulé, aux fins d'exploitation, d'inspection, de réglage, d'équilibrage et d'entretien. Elle ne vise pas les trappes d'accès, les tampons de regards ou les trappes et portes de visite faisant partie intégrante du matériel.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 08 31 00 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 08 31 00.01.


083300 PORTES ET GRILLES À ENROULEMENT VERTICAL

08 33 00 PORTES ET GRILLES À ENROULEMENT VERTICAL

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
087100 - QUINCAILLERIE POUR PORTES
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes et les grilles à enroulement faites d'étroites lames horizontales, à refoulement vertical (au haut de la baie); elle vise également les portes à enroulement présentant un degré de résistance au feu et les grilles servant de barrière de sécurité.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 08 33 00 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 08 33 23.01.


083313 VOLETS À ENROULEMENT, POUR COMPTOIRS

08 33 13 VOLETS À ENROULEMENT, POUR COMPTOIRS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
087100 - QUINCAILLERIE POUR PORTES
017400 - NETTOYAGE

Notes:

OBJET: Précise les volets à enroulement composés d'étroites lames horizontales en métal ou en bois, à refoulement vertical (enroulement au haut de la baie), installés dans la partie supérieure des baies, au-dessus des comptoirs. Inclut également les volets à enroulement homologués coupe-feu, pour comptoirs. À noter que les volets en aluminium ne sont pas homologués coupe-feu.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


083336 GRILLES À ENROULEMENT LATÉRAL

08 33 36 GRILLES À ENROULEMENT LATÉRAL

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Précise les grilles et les autres fermetures coulissantes à enroulement latéral devant servir de barrières de sécurité. N'inclut pas les volets à enroulement pour comptoirs ni les portes et les grilles à enroulement vertical. Ceux-ci font respectivement l'objet des sections 08 33 00 - Portes et grilles à enroulement vertical et 08 33 13 - Volets à enroulement pour comptoirs. Les grilles et autres fermetures à enroulement latéral peuvent être prescrites conjointement avec les cloisons à enroulement (Division 10) lorsque les unes et les autres sont requises et que leur fini et leurs pièces de quincaillerie sont similaires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


083619 PORTES À GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 36 19 PORTES À GUILLOTINE, EN MÉTAL, MULTI-LAMES

Date: 2016/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES

Notes:

OBJET: Comprend les portes extérieures et leurs rails de même que les portes d'isolation thermique faites avec de l'acier ou de l'aluminium. Comprend les portes, les rails de guidage, les boîtes de contrepoids, les dispositifs d'équilibrage, les ouvre-portes électriques et les accessoires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


083816 PORTES SOUPLES

08 38 16 PORTES SOUPLES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: l'aide de caoutchouc ou de chlorure de polyvinyle souples renforcés, de panneaux de chlorure de polyvinyle souple transparent ou de hublots, on crée des portes souples en utilisant les pièces de quincaillerie et les accessoires convenant aux besoins des travaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


084229 PORTES D'ENTRÉE AUTOMATIQUES

08 42 29 PORTES D'ENTRÉE AUTOMATIQUES

Date: 2010/06/30

Sections connexes:

011100 - SOMMAIRE DES TRAVAUX
013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
013521 - EXIGENCES LEED
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
087100 - QUINCAILLERIE POUR PORTES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
088000 - VITRAGES
017400 - NETTOYAGE
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: Concerne les blocs-portes d'entrée automatisés, à porte(s) battante(s), coulissante(s) ou tournante(s). Comprend les portes, leurs bâtis, l'ossature de l'ouvrage, les vitrages, les pièces de quincaillerie, les dispositifs de manouvre, les systèmes de commande et les accessoires. Si cette section ne décrit que les dispositifs de manouvre et les systèmes de commande, lui donner un nouveau numéro ainsi qu'un nouveau titre, par exemple Quincaillerie électromécanique.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


084413 MURS-RIDEAUX VITRÉS À OSSATURE D'ALUMINIUM

08 44 13 MURS-RIDEAUX VITRÉS À OSSATURE D'ALUMINIUM

Date: 2018/01/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
085000 - FENÊTRES
072600 - PARE-VAPEUR
099123 - PEINTURES - TRAVAUX INTÉRIEURS
078400 - PROTECTION COUPE-FEU
017400 - NETTOYAGE

Notes:

OBJET: La présente section comprend les murs-rideaux à ossatures tubulaires en aluminium constituant le revêtement de bâtiments à étages multiples; les ossatures assemblées sur place ou les éléments préfabriqués et intégrés; les éléments préfinis en usine, le verre à vitres, les panneaux de remplissage métalliques isolés ou en verre, les habillages de poteaux, les louvres et les vitrages. Cette section pourrait être utilisée, avec l'apport de quelques modifications, dans le cas des systèmes à panneaux en bronze ou en acier inoxydable, voire même des systèmes à panneaux de pierre, de marbre ou de granit. Les pare-air, les pare-vapeur ainsi que les louvres d'admission et d'évacuation incorporés aux murs-rideaux doivent être prescrits dans la présente section.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section n'a pas été spécifiquement rédigée en vue de la construction de murs spéciaux ou conçus sur mesure. Les matériaux verriers sont prescrits à la section 08 80 00 - Vitrages, et les produits d'étanchéité font l'objet de la section 07 92 00 - Produits d'étanchéité pour joints, tandis que les panneaux de pierre utilisés pour certains murs-rideaux peuvent être spécifiés dans une section de la Division 4.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


084423 MURS-RIDEAUX VITRÉS À JOINTS DE MASTIC PORTEURS

08 44 23 MURS-RIDEAUX VITRÉS À JOINTS DE MASTIC PORTEURS

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
078400 - PROTECTION COUPE-FEU
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
072600 - PARE-VAPEUR
727000
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise une ossature d'aluminium intérieure supportant une façade extérieure vitrée. Ce système peut être assemblé de deux façons pour constituer soit une façade sans meneaux apparents, à quatre côtés de vitrages scellés avec un produit d'étanchéité, soit une façade à meneaux verticaux ou à meneaux horizontaux seulement, à deux côtés de vitrages scellés avec un produit d'étanchéité. Les panneaux de revêtement et les vitrages sont maintenus en place par un produit d'étanchéité et des dispositifs fixés au périmètre des panneaux. Les pare-air, les pare-vapeur ainsi que les louvres d'admission et d'évacuation de l'air incorporés à ce type de mur doivent être prescrits dans la présente section.

Les murs-rideaux de ce type sont assemblés en atelier et, dans une certaine mesure, préfabriqués en unités sectionnelles, puis préfinis en usine, y compris les vitrages, le verre à vitres et les panneaux de remplissage isolés en métal ou en verre. Les matériaux verriers sont prescrits à la section 08 80 00 - Vitrages, et les produits d'étanchéité font l'objet de la section 07 92 00 - Produits d'étanchéité pour joints, tandis que les panneaux de pierre utilisés pour certains murs-rideaux sont prescrits dans une section de la Division 4.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 08 44 23 et le titre Murs-Rideaux Vitrés À Joints De Mastic Porteurs, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 44 26.13 - Murs-Rideaux vitrés à joints de mastic porteurs.


085000 FENÊTRES

08 50 00 FENÊTRES

Date: 2018/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les fenêtres coulissantes, à translation verticale ou horizontale, à battant(s), sur biellettes et à châssis fixe(s). S'assurer que les dessins indiquent les cotes des fenêtres, les dimensions, les ouvertures de ventilation et les autres détails pertinents.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour rédiger la présente section, on s'est inspiré de la norme AAMA/WDMA/CSA 101/I.S.2/A440.


086200 LANTERNEAUX ET ÉLÉMENTS COMPLÉMENTAIRES

08 62 00 LANTERNEAUX ET ÉLÉMENTS COMPLÉMENTAIRES

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les lanterneaux de fabrication courante, ainsi que les vitrages, bâtis de montage, accessoires et méthodes d'installation connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 08 62 00, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 62 10 - Lanterneaux en plastique.


087100 QUINCAILLERIE POUR PORTES

08 71 00 QUINCAILLERIE POUR PORTES

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
055000 - OUVRAGES MÉTALLIQUES
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences relatives aux articles de quincaillerie de finition destinés aux portes ordinaires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Dans le cas des portes spéciales comme les portes basculantes ou sectionnelles à refoulement vertical, les portes pliantes, les portes souples, les portes de réfrigérateur et de congélateur, ainsi que les portes de chambre à usage particulier, consulter les catalogues des fabricants afin de connaître la quincaillerie de finition standard fournie avec ces produits, et rédiger les prescriptions en conséquence.

Pour prescrire la quincaillerie des portes menuisées fabriquées sur demande, utiliser la section 06 41 93 - Quincaillerie pour armoires et articles divers.


088000 VITRAGES

08 80 00 VITRAGES

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088723
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Offre la possibilité de se conformer aux critères de conception en rendant disponible différents verres plats, vitrages isolants y compris. Comprend les différentes méthodes de pose.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Préciser les exigences relatives aux produits et à leur installation, et établir les prescriptions qui s'y rapportent par renvoi aux sections traitant, notamment, des ossatures métalliques, des portes, des fenêtres et des murs-rideaux afin d'éviter le double emploi. La section à laquelle il est fait référence devrait définir avec précision le type de matériau verrier ou de matière plastique voulu, le montage pertinent, l'endroit où sera effectué l'assemblage (en atelier ou sur place); elle devrait aussi indiquer tout écart par rapport aux exigences énoncées dans la présente section. Les dessins devraient également indiquer, par souci de clarté, le type particulier de matériau verrier ou de matière plastique voulu.

La présente section, portant le numéro 08 80 00, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 80 50 - Vitrages.


089000 LOUVRES ET ÉVENTS À LAMES

08 90 00 LOUVRES ET ÉVENTS À LAMES

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les louvres et les évents à lames fabriqués à partir de profilés métalliques et de tôle façonnée. N'inclut pas les louvres reliés à des conduits d'air Comprend les louvres fixes, les louvres à lames réglables, les louvres installés sur des constructions hors toit, les louvres de portes, et les évents montés dans des murs de briques et de blocs de béton. Pour les louvres et évents reliés à des conduits d'air, se référer à la section 23 37 20 - Louvres, prises d'air et autres évents à lames.


090325 TRAITEMENT DE CONSERVATION DES ENDUITS D'ÉPOQUE

09 03 25 TRAITEMENT DE CONSERVATION DES ENDUITS D'ÉPOQUE

Date: 2008/06/30

Sections connexes:

014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES

Notes:

OBJET: Comprend les différents matériaux utilisés pour les lattis, le plâtre et les formules de dosage afin d'obtenir l'aspect authentique désiré.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section vise la réparation et le remplacement des revêtements en enduit de plâtre qu'on trouve dans les ouvrages historiques. On pourra obtenir de plus amples renseignements à ce sujet en consultant divers documents, notamment les fascicules Preservation Briefs 21 - Repairing Historic Flat Plaster - Walls and Ceilings préparés par le National Trust et publiés par le US National Parks Service (http://www.cr.nps.gov), ainsi que les publications de l'Association pour la préservation et ses techniques (APT) (http://www.apti.org).

La présente section, portant le numéro 09 03 25 et le titre TRAITEMENT DE CONSERVATION DES ENDUITS D'ÉPOQUE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 09 03 51 - Ouvrages historiques - Revêtements de finition en enduit de plâtre.


092116 REVÊTEMENTS EN PLAQUES DE PLÂTRE

09 21 16 REVÊTEMENTS EN PLAQUES DE PLÂTRE

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Propose des types de plaques de plâtre et de matériaux connexes selon les divers objectifs. Inclut le montage, la pose et l'installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


092200 SUPPORTS POUR PLAQUES DE PLÂTRE ET ENDUITS

09 22 00 SUPPORTS POUR PLAQUES DE PLÂTRE ET ENDUITS

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les éléments de fourrure de métal ou de plastique pour les plafonds et les murs ainsi que les lattis pour plaques de plâtre, métal ou plastique. Joints de dilatation/fractionnement inclus.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 09 22 00 et le titre Supports Pour Plaques De Plâtre Et Enduits, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 09 22 14 - Fourrures et lattis.


092216 OSSATURES MÉTALLIQUES NON PORTEUSES

09 22 16 OSSATURES MÉTALLIQUES NON PORTEUSES

Date: 2018/10/31

Sections connexes:

Notes:

OBJET: Comprend les ossatures non porteuses composées de profilés métalliques, les lisses supérieures et inférieures, les ossatures non porteuses composées de poteaux, montage inclus.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


092300 ENDUITS DE PLÂTRE

09 23 00 ENDUITS DE PLÂTRE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
013521 - EXIGENCES LEED
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les matériaux et les méthodes d'application des gobetis d'accrochage et enduits pour couche de finition qui conviennent le mieux aux besoins des travaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


093013 CARRELAGES DE CÉRAMIQUE

09 30 13 CARRELAGES DE CÉRAMIQUE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Comprend les carrelages de céramique et les matériaux connexes de même que les méthodes de pose pour les sols, les murs, les plafonds et les plinthes. Inclut les marches et les bordures.

Prescrire, dans les sections appropriées, l'installation d'une membrane d'imperméabilisation sous les carrelages de céramique à poser dans les douches, les piscines et les salles d'eau. Les membranes ne doivent pas être installées directement sous les carreaux posés sur mince lit d'enduit. Le lattis métallique peut être prescrit dans la présente section ou dans la section 09 22 00 - Supports pour plaques de plâtre et enduits. Prescrire un support en plaques de plâtre (section 09 21 16 - Revêtements en plaques de plâtre) ou en enduit de plâtre (section 09 23 00 - Enduit de plâtre) seulement pour les carrelages mis en oeuvre au mortier-colle (mortier sec) ou à l'adhésif organique.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


093015 CARRELAGES ET DALLAGES EN GRÈS CÉRAME

09 30 15 CARRELAGES ET DALLAGES EN GRÈS CÉRAME

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Comprend les carrelages et les dallages en grès cérame de même que les mortiers et les colles, les coulis, les accessoires et les formules de dosage, conformément à ce qui est décrit dans les exigences de qualité.

Prescrire, dans les sections appropriées, l'installation d'une membrane d'imperméabilisation sous les carrelages en grès cérame à poser dans les locaux humides.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


095113 ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS

09 51 13 ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Éléments acoustiques pour plafonds constitués de panneaux acoustiques déposés sur une ossature apparente suspendue.

VALIDATION: Les éléments acoustiques pour plafonds peuvent contribuer à l'atteinte des objectifs de durabilité grâce à l'utilisation de contenu recyclé, de matériaux recyclables, de matériaux remis à neuf ou réutilisés, de traitements antimicrobiens, de matériaux à faible taux d'émission ainsi que de méthodes de construction responsables.


095423 PLAFONDS À LAMES MÉTALLIQUES

09 54 23 PLAFONDS À LAMES MÉTALLIQUES

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Le fini étant de peinture-émail cuite au four ou d'aluminium, différents types de feuilles d'aluminium ou d'acier servent, à l'aide de suspentes et de fils d'attache, de panneaux de visite et d'accessoires, etc. à créer un plafond.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


095800 PLAFONDS SUSPENDUS

09 58 00 PLAFONDS SUSPENDUS

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
095113 - ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS
017400 - NETTOYAGE

Notes:

OBJET: Plafond suspendu auquel sont intégrés des éléments acoustiques, des appareils d'éclairage, une protection contre le feu, etc.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096340 DALLAGES EN PIERRE

09 63 40 DALLAGES EN PIERRE

Date: 2014/12/31

Sections connexes:

093000
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
061053 - CHARPENTERIE DIVERSE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
009300
017400 - NETTOYAGE

Notes:

OBJET: Comprend les dalles en pierre, les plinthes et les marches. Les mortiers, les coulis, les accessoires et les formules de dosages sont inclus. Faire attention à la possibilité de contamination des pierres de carrière par le radon dans les cas d'utilisation à l'intérieur.

PROTECTION DE L'ENVIRONNEMENT: Une des préoccupations liées à l'emploi de pierre locale est la possibilité de contamination par le radon, un gaz radioactif qui se retrouve naturellement dans l'environnement et qui accroît le risque de cancer du poumon. S'informer auprès des autorités locales, du ministère provincial de l'environnement ou auprès d'Environnement Canada afin de déterminer s'il existe un tel risque de contamination dans la région où le matériau est prélevé.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096423 PARQUETS MOSAÏQUES

09 64 23 PARQUETS MOSAÏQUES

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Matériaux et installation requis pour les parquets mosaïque sur bois, sur béton ou sans support.

PROTECTION DE L'ENVIRONNEMENT: S'assurer que l'écart admissible concernant la planitude du support, soit 6 mm sous 3000 mm, est prescrit à la section 03 30 00 - Béton coulé en place. Les dalles sur sol doivent être imperméabilisées ou recouvertes d'une membrane hydrofuge.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096429 PARQUETS EN LAMES/PLANCHES DE BOIS

09 64 29 PARQUETS EN LAMES/PLANCHES DE BOIS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
013521 - EXIGENCES LEED
087100 - QUINCAILLERIE POUR PORTES
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les parquets en lames ainsi que les lambourdes en bois, les plinthes et les travaux de préparation du support.

S'assurer que l'écart maximal admissible concernant la planéité du plancher-dalle en béton, soit 6 mm par distance de 3000 mm, est prescrit dans la section 03 30 00 - Béton coulé en place. Les dalles sur sol doivent être imperméabilisées ou recouvertes d'une membrane hydrofuge.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096453 PARQUETS SUR MATÉRIAUX RÉSILIENTS

09 64 53 PARQUETS SUR MATÉRIAUX RÉSILIENTS

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
087100 - QUINCAILLERIE POUR PORTES
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Pour utilisation sur différents supports, les parquets sur matériaux résilients sont bâtis à partir de lames de divers matériaux (chêne blanc, érable massif, liège, etc.).

PROTECTION DE L'ENVIRONNEMENT: S'assurer que l'écart admissible concernant la planéité du plancher-dalle en béton, soit 6 mm sous 3000 mm, est prescrit dans la section 03 30 00 - Béton coulé en place. Les dalles sur sol doivent être imperméabilisées ou recouvertes d'une membrane hydrofuge.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096516 REVÊTEMENTS DE SOL SOUPLES EN FEUILLES

09 65 16 REVÊTEMENTS DE SOL SOUPLES EN FEUILLES

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
028200
017400 - NETTOYAGE

Notes:

OBJET: Comprend la pose sur les sols, les escaliers et les plinthes. Inclut, entre autres, les feuilles de vinyle avec dossier, les feuilles de linoléum, le revêtement de sol en feuilles de caoutchouc, les bandes décoratives et les revêtements souples de nez de marche, de marche et de contremarche.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096519 REVÊTEMENTS DE SOL SOUPLES EN CARREAUX

09 65 19 REVÊTEMENTS DE SOL SOUPLES EN CARREAUX

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
028200
017400 - NETTOYAGE

Notes:

OBJET: Comprend la pose sur les sols, les escaliers et les plinthes. Comprend les carreaux vinyliques, les carreaux à forte teneur en vinyle, les carreaux en caoutchouc, en linoléum et en liège.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096613 REVÊTEMENTS DE SOL EN TERRAZZO DE CIMENT PORTLAND

09 66 13 REVÊTEMENTS DE SOL EN TERRAZZO DE CIMENT PORTLAND

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Comprend les revêtements de sol en terrazzo monolithe, en terrazzo liaisonné, en terrazzo standard flottant, en terrazzo vénitien, en terrazzo liaisonné à l'époxy de même que les marches préfabriquées et les marches coulées en place. Les plinthes sont également incluses.

PROTECTION DE L'ENVIRONNEMENT: Prescrire, dans les sections appropriées, l'installation d'une membrane d'imperméabilisation sous les revêtements en terrazzo à poser dans les douches, les piscines et les salles d'eau ainsi que sous les vidoirs en terrazzo coulé en place.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096616 CARRELAGE EN TERRAZZO

09 66 16 CARRELAGE EN TERRAZZO

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les éléments préfabriqués en terrazzo, y compris leurs composants, le dosage de ces derniers ainsi que les exigences d'installation connexes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


096623 REVÊTEMENTS DE SOL EN TERRAZZO À LIANT PLASTIQUE

09 66 23 REVÊTEMENTS DE SOL EN TERRAZZO À LIANT PLASTIQUE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Précise les dispositions administratives, les matériaux, les accessoires et les méthodes de mise en ouvre associés au terrazzo à liant plastique. Ne contient aucune information sur les éléments de terrazzo préfabriqués. Se reporter à la section 09 66 13 - Terrazzo de ciment Portland.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


096813 TAPIS-MOQUETTES EN DALLES

09 68 13 TAPIS-MOQUETTES EN DALLES

Date: 2017/07/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
014100 - EXIGENCES RÉGLEMENTAIRES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017100 - EXAMEN ET PRÉPARATION
017300 - EXÉCUTION DES TRAVAUX
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Inclut les revêtements de tapis-moquette en dalles, d'intérieur et d'usage commercial. La norme CAN/CGSB-4.129 est référencée pour connaître les prescriptions relatives aux tapis-moquettes à utiliser dans le cas de trois différentes classes de circulations.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures à respecter afin de se conformer au Programme LEED du Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096816 TAPIS-MOQUETTES EN LÉS

09 68 16 TAPIS-MOQUETTES EN LÉS

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014100 - EXIGENCES RÉGLEMENTAIRES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017100 - EXAMEN ET PRÉPARATION
017300 - EXÉCUTION DES TRAVAUX
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
096516 - REVÊTEMENTS DE SOL SOUPLES EN FEUILLES
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Inclut les revêtements de tapis-moquette en lés, d'intérieur et d'usage commercial. La norme CAN/CGSB-4.129 est référencée pour connaître les prescriptions relatives aux tapis-moquettes à utiliser dans le cas de trois différentes classes de circulations. Comprend également les tapis-moquettes posés par collage et la pose sur thibaude.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096900 PLANCHERS SURÉLEVÉS

09 69 00 PLANCHERS SURÉLEVÉS

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
096816 - TAPIS-MOQUETTES EN LÉS
096516 - REVÊTEMENTS DE SOL SOUPLES EN FEUILLES
096519 - REVÊTEMENTS DE SOL SOUPLES EN CARREAUX
017400 - NETTOYAGE

Notes:

OBJET: S'assurer qu'il y a concordance avec les prescriptions de la Division 26, la présente section contenant des prescriptions visant la mise à la terre du plancher surélevé à des fins de sécurité et de dissipation des charges statiques. N'inclut pas les éléments spéciaux comme les revêtements de sol conducteurs, les systèmes de protection incendie pour vide de plancher, etc.

La présente section ne vise pas les éléments spéciaux comme les revêtements de sol conducteurs, les blindages de protection contre les ondes électromagnétiques ou radioélectriques, ou les systèmes de protection incendie pour vide de plancher. Ces éléments doivent être conçus en fonction des besoins du projet, et les prescriptions s'y rapportant doivent être coordonnées avec celles de la section appropriée. Consulter les fabricants afin de connaître les éléments offerts.

Tenir compte des charges qui seront imposées au plancher surélevé par l'exploitation des salles d'ordinateurs. Le poids des chariots qui transportent le papier des imprimantes à haute vitesse représente une lourde charge de roulement pouvant excéder la capacité portante du plancher surélevé. Vérifier auprès du fabricant du plancher lorsque de lourdes charges de roulement sont prévues.

Dans le cas d'un vide de plancher utilisé comme plenum de circulation d'air au-dessus d'un plancher en béton, exiger, dans la section 03 30 00 - Béton coulé en place et la section 03 35 00 - Finition de surfaces en béton, que la dalle de béton soit enduite d'un produit de scellement liquide. Si les pieds du plancher surélevé doivent être fixés avec un adhésif, s'assurer que le produit de scellement utilisé est compatible avec l'adhésif. Si le produit de scellement n'est pas compatible, prescrire l'enlèvement de ce dernier sous les pieds avant l'application de l'adhésif.

La présente section contient des prescriptions visant la mise à la terre du plancher surélevé, à des fins de sécurité et de dissipation des charges statiques. S'assurer qu'il y a concordance entre les prescriptions de la présente section et celles de la Division 26. Le raccordement du système de plancher surélevé aux électrodes de mise à la terre du bâtiment est prescrit aux termes de la section 26 05 28 - Mise à la terre du secondaire.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


097216 REVÊTEMENTS MURAUX EN TISSU ENDUIT DE VINYLE

09 72 16 REVÊTEMENTS MURAUX EN TISSU ENDUIT DE VINYLE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Dans l'attente des instructions du fabricant de revêtements muraux, les poser à l'aide d'adhésifs selon les méthodes d'installation fournies pour les différents types de tissus.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


098000 TRAITEMENT ACOUSTIQUE

09 80 00 TRAITEMENT ACOUSTIQUE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Comprend les matériaux en vrac, les produits à appliquer par pulvérisation ou fabriqués sous forme de matelas de même que, entre autres, les éléments acoustiques démontables, en fibres de bois agglomérées au liant hydraulique et en verre cellulaire.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


099113 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

09 91 13 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

Date: 2016/04/30

Sections connexes:

Notes:

OBJET: Propose divers types de peinture pour les différentes surfaces disponibles. Comprend les méthodes de préparation et d'application.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les prescriptions relatives aux systèmes de peinture, notamment la désignation et le fini, sont celles du Master Painters Institute (MPI). Les produits figurant sur la Liste des produits approuvés ont été soumis à des essais de performance visant à démontrer leur résistance au vieillissement, à l'abrasion, au récurage, aux taches et aux agressions chimiques ainsi que leur aptitude au nettoyage, leur pouvoir couvrant et leur facilité de mise en oeuvre.

Les produits de peinture et de revêtement généralement mis en oeuvre dans des conditions contrôlées, c'est-à-dire en atelier (sections 05 50 00 - Ouvrages métalliques, 06 40 00 - Ébénisterie, etc.), doivent être prescrits dans les sections connexes mentionnées, conformément aux exigences qui y sont énoncées. Les autres produits de finition ou revêtements de protection spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 91 23 - Peintures - Travaux neufs intérieurs concernant l'application de peinture sur des subjectiles intérieurs.

Se reporter aux sections 09 01 90.62 - Peinture à neuf des surfaces extérieures et 09 01 90.63 - Peintures - Travaux de remise à neuf intérieurs concernant l'application de peinture sur des subjectiles ayant déjà été revêtus, c'est-à-dire les travaux de remise à neuf des revêtements de peinture.


099123 PEINTURES - TRAVAUX INTÉRIEURS

09 91 23 PEINTURES - TRAVAUX INTÉRIEURS

Date: 2016/07/31

Sections connexes:

C3040 - PEINTURES - TRAVAUX NEUFS

Notes:

OBJET: Précise l'application, sur le chantier, de revêtements de peinture sur des subjectiles intérieurs neufs, dont les travaux de peinture sur place de surfaces préalablement enduites d'une couche de primaire. Les prescriptions relatives aux systèmes de peinture ont été rédigées à l'aide des désignations et des finis utilisés par le Master Painters Institute (MPI). Les produits spécialisés, prescrits pour leur performance particulière, qui sont énumérés dans la Liste des produits approuvés MPI ont été soumis à des essais de performance visant à évaluer diverses caractéristiques telles que leur résistance à l'abrasion, au récurage, aux taches et aux agressions chimiques ainsi que leur aptitude au nettoyage et leur pouvoir couvrant.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les revêtements de peinture et d'enduit de finition généralement mis en oeuvre en atelier (sections 05 50 00 - Ouvrages métalliques, 06 40 00 - Ébénisterie, etc.), doivent être prescrits dans les sections connexes mentionnées, conformément aux exigences qui y sont énoncées. Les autres produits ou enduits d'entretien ou de finition spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 91 13 - Peintures - Travaux neufs extérieurs, concernant l'application de peinture sur des subjectiles extérieurs.

Se reporter aux sections 09 01 90.62 - Peinture à neuf des surfaces extérieures et 09 01 90.63 - Peintures - Travaux de remise à neuf intérieurs, concernant l'application de peinture sur des subjectiles ayant déjà été revêtus.


099653 ENDUITS ÉLASTOMÉRIQUES

09 96 53 ENDUITS ÉLASTOMÉRIQUES

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Comprend les types d'enduits élastomériques et inclut l'application avec apprêt du support et avec glacis.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


099659 SYSTÈMES DE REVÊTEMENT GLACÉS À POUVOIR GARNISSANT ÉLEVÉ

09 96 59 SYSTÈMES DE REVÊTEMENT GLACÉS À POUVOIR GARNISSANT ÉLEVÉ

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Comprend les matériaux de revêtement glacés à pouvoir garnissant élevé avec bouche-pores et glacis déterminés ainsi que leur application.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


099666 ENDUITS DE REVÊTEMENT MURAL À GRANULATS APPARENTS

09 96 66 ENDUITS DE REVÊTEMENT MURAL À GRANULATS APPARENTS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Précise les enduits de revêtement mural, pour l'intérieur ou pour l'extérieur, constitués de granulats et d'un liant hydraulique.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Consulter les fabricants d'enduits de revêtement pour ce qui est de la compatibilité entre le liant et le support choisis.


101113 TABLEAUX

10 11 13 TABLEAUX

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les tableaux à translation, montés sur charnières et à toile enroulable avec diverses surfaces d'écriture et bordures de finition.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


101123 TABLEAUX D'AFFICHAGE

10 11 23 TABLEAUX D'AFFICHAGE

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
062000 - MENUISERIE
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les tableaux d'affichage avec différentes surfaces d'affichage, âmes et supports ainsi que les tableaux d'affichage manufacturés. Divers accessoires, la finition à l'aide de bordures en bois et en aluminium est spécifiée.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


101400 SIGNALISATION DANS LES BÂTIMENTS

10 14 00 SIGNALISATION DANS LES BÂTIMENTS

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
017400 - NETTOYAGE

Notes:

OBJET: Précise la signalisation du bâtiment et n'inclut pas la signalisation à l'extérieur du bâtiment, pour le guidage des véhicules ou le stationnement par exemple.

PROTECTION DE L'ENVIRONNEMENT: La présente section sert à prescrire la signalisation du bâtiment. La signalisation à l'extérieur du bâtiment, par exemple celle destinée au guidage des véhicules ou la signalisation de stationnement, doit être prescrite dans la section 10 14 53 - Signalisation routière. Pour ce qui est des panneaux d'identification principaux du gouvernement fédéral, se reporter aux exigences du Programme de coordination de l'image de marque, du gouvernement fédéral, ou communiquer avec le gestionnaire du projet. Toute description de signalisation doit comporter une nomenclature des panneaux de signalisation et des dessins de détails. Utiliser des formats normalisés ou des éléments modulaires afin de permettre les échanges, les permutations, les ajouts et les suppressions. On obtiendra de meilleurs résultats si tous les panneaux de signalisation proviennent de la même source d'approvisionnement.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


101453 SIGNALISATION ROUTIÈRE

10 14 53 SIGNALISATION ROUTIÈRE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend la fourniture, l'installation et le peinturage de panneaux en bordure de route ou à monter sur portiques.

La présente section précise les exigences relatives à la fourniture, à l'installation et au peinturage de panneaux à monter sur portiques ou en bordure des routes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


102116 CABINES DE DOUCHE ET D'HABILLAGE

10 21 16 CABINES DE DOUCHE ET D'HABILLAGE

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
055000 - OUVRAGES MÉTALLIQUES
017400 - NETTOYAGE

Notes:

OBJET: Inclut les portes, les panneaux, les montants et les cloisons ainsi que les composants et la finition.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


102213 CLOISONS GRILLAGÉES

10 22 13 CLOISONS GRILLAGÉES

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
087100 - QUINCAILLERIE POUR PORTES
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les panneaux, les montants, les rallonges, les portes battantes standard et coupées (à battants superposés), les pièces de quincaillerie pour portes battantes, les portes coulissantes et les guichets de service.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


102233 CLOISONS ACCORDÉON

10 22 33 CLOISONS ACCORDÉON

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
097216 - REVÊTEMENTS MURAUX EN TISSU ENDUIT DE VINYLE
017400 - NETTOYAGE

Notes:

OBJET: Comprend le système de suspension, les pièces de quincaillerie et, si précisé, un dispositif de manouvre électrique. Inclut les accessoires.

PROTECTION DE L'ENVIRONNEMENT: Compléter la présente section avec les paragraphes nécessaires tirés de la section 09 72 16 - Revêtements muraux en tissu enduit de vinyle.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 10 22 33, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 10 22 26.13 - Cloisons accordéon.


102239 CLOISONS PLIANTES

10 22 39 CLOISONS PLIANTES

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
097216 - REVÊTEMENTS MURAUX EN TISSU ENDUIT DE VINYLE
096813 - TAPIS-MOQUETTES EN DALLES
092116 - REVÊTEMENTS EN PLAQUES DE PLÂTRE
017400 - NETTOYAGE

Notes:

OBJET: Comprend l'installation à l'aide de divers matériaux. Comprend des composants tels les cloisons suspendues, les pièces de quincaillerie, les dispositifs acoustiques et les accessoires.

PROTECTION DE L'ENVIRONNEMENT: Les éléments acoustiques pour murs et plafonds sont prescrits dans la section appropriée.

PROTECTION DE L'ENVIRONNEMENT: Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes : 06 40 23.13 - Revêtements de finition en stratifié pour ébénisterie d'intérieur; 06 41 93 - Quincaillerie pour armoires et articles divers; 09 21 16 - Revêtements en plaques de plâtre; 09 68 13 - Tapis-moquettes en dalles; 09 68 16 - Tapis-moquettes en lés; et 09 72 16 - Revêtements muraux en tissu enduit de vinyle.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 10 22 39, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 10 22 26.33 - Cloisons pliantes.


102600 PROTECTEURS DE MUR ET DE PORTE

10 26 00 PROTECTEURS DE MUR ET DE PORTE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les protecteurs d'angle, les butoirs et les barres de protection en divers matériaux pour convenir aux besoins des travaux.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 10 26 00 et le titre PROTECTEURS DE MUR ET DE PORTE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 10 26 00.01 - Protecteurs de mur et d'angle.


102800 ACCESSOIRES DE SALLE DE TOILETTES ET DE SALLE DE BAINS

10 28 00 ACCESSOIRES DE SALLE DE TOILETTES ET DE SALLE DE BAINS

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
017400 - NETTOYAGE

Notes:

OBJET: La section ne vise pas les accessoires tels les miroirs en acier inoxydable, les postes de lavage pré-assemblés, les tringles pour rideaux de douche montés au plafond, les supports pour vadrouilles et balais, les chauffe-serviettes électriques, les cordes à linge escamotables et les distributeurs de couvre-sièges de toilette.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Inclure les prescriptions relatives à la gestion des déchets au besoin. À cet égard, se reporter à la section 01 74 19 - Gestion et élimination des déchets.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 10 28 00, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 10 28 10 - Accessoires de salle de toilettes et de salle de bains.


104400 MATÉRIEL DE PROTECTION INCENDIE

10 44 00 MATÉRIEL DE PROTECTION INCENDIE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: La présente section vise les différents types d'extincteurs portatifs à eau et à produits chimiques, les armoires pour ces extincteurs ainsi que les couvertures de sécurité.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

On doit éviter de prescrire des extincteurs portatifs qui utilisent du chlorobromométhane ou du tétrachlorure de carbone en raison des risques potentiels pour la santé et pour la sécurité associés à ces substances.

La présente section, portant le numéro 10 44 00 et le titre MATÉRIEL DE PROTECTION INCENDIE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 10 44 16.19 - Extincteurs portatifs et couvertures de sécurité.


105113 ARMOIRES-VESTIAIRES MÉTALLIQUES

10 51 13 ARMOIRES-VESTIAIRES MÉTALLIQUES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
087100 - QUINCAILLERIE POUR PORTES
017400 - NETTOYAGE

Notes:

OBJET: Inclut les armoires-vestiaires métalliques préfabriquées, les accessoires et l'installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


105613 RAYONNAGES MÉTALLIQUES DE STOCKAGE

10 56 13 RAYONNAGES MÉTALLIQUES DE STOCKAGE

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: S'assurer que les valeurs de charge des éléments d'acier ou d'aluminium sélectionnés correspondent aux exigences des travaux. Utiliser divers composants et finis pour différents types de rayonnages.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


107500 MÂTS DE DRAPEAU

10 75 00 MÂTS DE DRAPEAU

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Comprend le matériel et les accessoires des mâts de drapeau en acier, en aluminium et en fibre de verre, de même que leur fabrication et leur installation.

Vérifier que les dessins indiquent la hauteur et le diamètre à la base et à la tête des mâts, y compris la profondeur d'enfouissement (pour les mâts ancrés au sol). La profondeur d'enfouissement normale équivaut à la plus grande des dimensions suivantes, soit 10 % de la hauteur apparente ou 915 mm.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


111100 MATÉRIEL D'ENTRETIEN DES VÉHICULES

11 11 00 MATÉRIEL D'ENTRETIEN DES VÉHICULES

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
221500 - RÉSEAUX D'AIR COMPRIMÉ POUR USAGE GÉNÉRAL
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Comprend les éléments utilisés dans les stations-service tels les réseaux d'air comprimé, les systèmes de stockage des huiles usées, le poste de lavage, etc.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 11 11 00 et le titre MATÉRIEL D'ENTRETIEN DES VÉHICULES, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 10 01 - Matériel de station-service.


111200 MATÉRIEL DE CONTRÔLE POUR PARCS DE STATIONNEMENT

11 12 00 MATÉRIEL DE CONTRÔLE POUR PARCS DE STATIONNEMENT

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: Inclut le matériel de base destiné au contrôle des entrées et des sorties de véhicules qui utilisent les parcs de stationnement. Comme il existe beaucoup de variantes et d'accessoires, il importe de sélectionner le matériel avec soin afin de s'assurer qu'il est complet et compatible avec le type d'exploitation prévue. Il est important de discuter du choix du matériel avec les fabricants et les responsables de l'exploitation du parc. C'est un point essentiel lorsqu'il s'agit de systèmes complexes. Ne comprend pas les parcomètres.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


111313 BUTOIRS DE QUAI DE CHARGEMENT

11 13 13 BUTOIRS DE QUAI DE CHARGEMENT

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Précise les butoirs de quai préfabriqués prêts à installer, y compris les butoirs laminés, les butoirs moulés, les butoirs extrudés et les butoirs à façade en acier. Vérifier auprès des fournisseurs locaux les différences entre les uns et les autres quant aux matériaux, aux matériels et aux assemblages.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


111316 SAS ET ABRIS DE QUAI DE CHARGEMENT

11 13 16 SAS ET ABRIS DE QUAI DE CHARGEMENT

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Vise l'équipement associé aux sas et aux abris pour quais de chargement routiers et ferroviaires. Vérifier auprès des fournisseurs locaux les différences entre les uns et les autres quant aux matériaux, aux matériels et aux assemblages.


00111953 DEMANDE DE PROPOSITION - CONCEPTION - CONSTRUCTION (CONTRAT UNIQUE)

00 11 19.53 DEMANDE DE PROPOSITION - CONCEPTION - CONSTRUCTION (CONTRAT UNIQUE)

Date: 2006/06/30

Sections connexes:

Notes:

OBJET: La présente section précise les exigences relatives aux demandes de propositions pour la réalisation de projets de conception-construction. Utiliser les formules de contrat du Gouvernement, de l'Association canadienne de la construction (ACC) ou du Comité canadien des documents de construction (CCDC) lorsqu'il s'agit d'un contrat de conception-construction à prix forfaitaire, à prix coûtant majoré ou d'un autre type de contrat négocié. Les Documents Contractuels qui seront définis dans les Conditions générales constitueront probablement la proposition acceptée.

Comme il existe beaucoup de formes différentes de contrats de conception-construction, le présent document doit être modifié en fonction des besoins des travaux. Vérifier avec le Maître de l'ouvrage s'il faut y ajouter des critères de soumission particuliers. Au cas où des révisions importantes au texte de la présente section seraient envisagées, s'assurer que les expressions et les termes utilisés sont conformes aux définitions du CCDC ou aux définitions paraissant sur la formule de contrat. Si du matériel est acheté par le Maître de l'ouvrage avant l'attribution du contrat, annexer à la présente section, aux fins d'information, une copie de chacun des bons de commande.

La présente section portant le numéro 00 11 19.53 - Demande de proposition - Conception - Construction (contrat unique) est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 00 11 21 - Demetes De Propositions - Projets De Conception - Construction.


114010 SERVICES ALIMENTAIRES - ÉQUIPEMENT COURANT

11 40 10 SERVICES ALIMENTAIRES - ÉQUIPEMENT COURANT

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013521 - EXIGENCES LEED

Notes:

OBJET: Concerne l'équipement commercial courant de services alimentaires.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Vérifier les caractéristiques relatives à la puissance et à la consommation énergétique de l'équipement afin de s'assurer de sa compatibilité avec les installations projetées ou existantes, et rédiger les prescriptions en conséquence. Par exemple, spécifier le nombre de phases, la tension, l'intensité et la fréquence dans le cas de machines, d'appareils ou d'équipement électriques; la pression et le type de gaz (naturel ou propane) dans le cas de machines, d'appareils ou d'équipement au gaz; et la pression dans le cas de machines, d'appareils ou d'équipement à la vapeur.


114123 CONGÉLATEURS-CHAMBRES ET RÉFRIGÉRATEURS-CHAMBRES

11 41 23 CONGÉLATEURS-CHAMBRES ET RÉFRIGÉRATEURS-CHAMBRES

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Inclut les systèmes frigorifiques fabriqués et autonomes, le matériel frigorifique (pour systèmes à distance), les systèmes frigorifiques assemblés en usine, à installer à distance, les canalisations d'évacuation et les câbles chauffants.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 11 141 23 et le titre CONGÉLATEURS-CHAMBRES ET RÉFRIGÉRATEURS-CHAMBRES, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 11 14 10 - Réfrigérateurs-chambres et congélateurs-chambres.


115313 HOTTES D'EXTRACTION DE VAPEURS POUR LABORATOIRES

11 53 13 HOTTES D'EXTRACTION DE VAPEURS POUR LABORATOIRES

Date: 2012/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
123553
233113
012300 - SOLUTIONS DE RECHANGE
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Couvre les hottes d'extraction de vapeurs à dérivation à volume constant et variable, les hottes d'extraction de vapeur pour les laboratoires de radio isotopes de base et intermédiaire. Comprend les services de laboratoires, les accessoires et les contrôles de qualité. N'inclut pas l'utilisation des hottes d'extraction de vapeurs d'acide perchlorique.

Pour les hottes d'extraction de vapeurs d'acide perchlorique, se reporter aux sections 23 38 17 - Hottes et systèmes d'extraction de vapeurs d'acide perchlorique - inox et 23 38 18 - Hottes et systèmes d'extraction de vapeurs d'acide perchlorique - plastique.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 11 53 13 et le titre HOTTES D'EXTRACTION DE VAPEURS POUR LABORATOIRES, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 38 16.13 - Hottes d'extraction de vapeurs [pour laboratoires].


118119 SYSTÈMES D'ASPIRATION CENTRALE

11 81 19 SYSTÈMES D'ASPIRATION CENTRALE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels et les méthodes d'installation associés aux systèmes d'aspiration centrale intégrée.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 11 81 19, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 11 24 19 - Systèmes d'aspiration centrale.


118129 PROTECTION CONTRE LES CHUTES DANS LES INSTALLATIONS

11 81 29 PROTECTION CONTRE LES CHUTES DANS LES INSTALLATIONS

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
028100 - MATIÈRES DANGEREUSES
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les dispositifs de retenue individuels. Ces dispositifs sont aussi utilisés à l'intention des toitures-jardins pour l'ancrage des arbres.

La présente section doit être utilisée dans le cas des toitures-jardins accessibles, qui comprennent des arbres, des arbustes, un couvre-sol et du gazon, de même que des dalles ou des pavés pour les piétons.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 11 81 29 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 72 69.


118219 INCINÉRATEURS MONOBLOC

11 82 19 INCINÉRATEURS MONOBLOC

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Préciser les capacités de l'incinérateur désirées selon les besoins des travaux. Inclut également les conduits de fumée et les carneaux.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


118226 INSTALLATIONS DE COMPACTION DES DÉCHETS

11 82 26 INSTALLATIONS DE COMPACTION DES DÉCHETS

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
055000 - OUVRAGES MÉTALLIQUES
060500
017400 - NETTOYAGE

Notes:

OBJET: Inclus l'élimination en sac ou en conteneur pour les compacteurs; s'assurer que les méthodes locales d'élimination des déchets sont observées.

Veiller à ce que le système soit compatible avec le matériel utilisé par les compagnies locales d'enlèvement des déchets/ordures ménagères. Vérifier les dégagements requis auprès des concepteurs.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


122113 STORES À LAMES HORIZONTALES

12 21 13 STORES À LAMES HORIZONTALES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne seulement les stores à cordon de manouvre, montés en applique, d'une largeur de 25 mm et de 35 mm (type étroit). Dans le cas de stores à lames horizontales d'une largeur supérieure à 35 mm, se reporter à la documentation du fabricant et modifier la section en conséquence.

Consulter la documentation des fabricants afin de connaître les produits offerts sur le marché, de même que les exigences relatives aux moteurs et aux dispositifs de commande. Coordonner les prescriptions avec celles des sections appropriées de la Division 26.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


122116 STORES À LAMES VERTICALES

12 21 16 STORES À LAMES VERTICALES

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Concerne les stores à lames verticales standards et robustes, fixées à un rail supérieur et à un rail inférieur ou à un rail supérieur seulement (lames suspendues) et faites de quatre matériaux de base.

Consulter la documentation des fabricants et prescrire, pour les rails et les lames, le matériau, le type de manoeuvre et la fonction qui répondent aux exigences des travaux.

Consulter la documentation des fabricants afin de connaître les produits offerts sur le marché, de même que les exigences relatives aux moteurs et aux dispositifs de commande. Coordonner les prescriptions avec celles des sections appropriées de la Division 26 - Électricité.

Prescrire les stores à lames verticales incorporés à un vitrage double dans la section appropriée traitant des fenêtres.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


123539 MOBILIER DE CUISINE COMMERCIAL

12 35 39 MOBILIER DE CUISINE COMMERCIAL

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: La présente section vise les matériaux, les matériels ainsi que les méthodes de fabrication et d'installation associés à l'équipement de services alimentaires, fabriqué sur mesure.

Revoir les instructions aux soumissionnaires ainsi que le formulaire d'appel d'offres afin de s'assurer que ces documents indiquent les critères de présélection ou de sélection des fabricants, des fournisseurs et des installateurs de l'équipement prescrit dans la présente section.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 12 35 39, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 11 40 20 - Services alimentaires - Équipement fabriqué sur mesure.


125000 MOBILIER

12 50 00 MOBILIER

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Comprend les bureaux, les fauteuils et autres types de sièges et les systèmes de cloisons.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


133419 SYSTÈMES DE CONSTRUCTION EN MÉTAL

13 34 19 SYSTÈMES DE CONSTRUCTION EN MÉTAL

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Comprend les murs et les couvertures en métal et les gouttières de noue pour répondre aux exigences de conception des travaux.

La conception d'un ouvrage en vue de son démontage ultérieur permet la dépose des matériaux/du matériel en vue de leur recyclage, de leur réutilisation/réemploi ou de leur remise à neuf. Autant que possible, il faut prévoir des fixations mécaniques réversibles, par exemple des raccords filetés et boulonnés plutôt que des assemblages soudés, afin de faciliter le démontage et d'encourager la réutilisation/le réemploi des matériaux/du matériel. L'utilisation de fixations mécaniques réversibles permet également d'éliminer les fumées et les gaz toxiques associés au soudage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


133423 STRUCTURES USINÉES

13 34 23 STRUCTURES USINÉES

Date: 2011/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Énonce les critères de performance relatifs aux constructions préfabriquées. Des sections supplémentaires peuvent être ajoutées pour prescrire des éléments constituants, des matériaux et des finis particuliers. Éviter les contradictions entre les critères de performance spécifiés et les prescriptions des autres sections.

La conception d'un ouvrage en vue de son démontage ultérieur permet la dépose des matériaux/du matériel en vue de leur recyclage, de leur réutilisation/réemploi ou de leur remise à neuf. Autant que possible, il faut prévoir des fixations mécaniques réversibles, par exemple, des raccords filetés et boulonnés plutôt que des assemblages soudés, afin de faciliter le démontage et d'encourager la réutilisation/le réemploi des matériaux/du matériel. L'utilisation de fixations mécaniques réversibles permet également d'éliminer les fumées et les gaz toxiques associés au soudage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


141200 MONTE-PLATS ÉLECTRIQUES

14 12 00 MONTE-PLATS ÉLECTRIQUES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Préciser les exigences de conception et de fonctionnement. Décrit les produits utilisés dans la construction des monte-plats électriques de même que la disposition du matériel et l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


142003 MONTE-CHARGE

14 20 03 MONTE-CHARGE

Date: 2012/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
142003 - MONTE-CHARGE
015200 - INSTALLATIONS DE CHANTIER
017400 - NETTOYAGE

Notes:

OBJET: Définit les critères de performance visant l'installation d'un système complet de monte-charge électrique ou hydraulique, lesquels serviront de repères.

La présente section définit les critères de performance visant l'installation d'un système de monte-charge hydraulique ou électrique, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à l'appréciation de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de corroboration des critères prescrits doivent faire l'objet d'une section distincte. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant et aucune prescription descriptive.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


142006 ASCENSEURS

14 20 06 ASCENSEURS

Date: 2012/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
142006 - ASCENSEURS
015200 - INSTALLATIONS DE CHANTIER
017400 - NETTOYAGE

Notes:

OBJET: Définit les critères de performance visant l'installation d'un système complet d'ascenseur électrique ou hydraulique, lesquels serviront de repères.

La présente section définit les critères de performance visant l'installation d'un système d'ascenseurs hydrauliques ou électriques, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à l'appréciation de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de corroboration des critères prescrits doivent faire l'objet d'une section distincte. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant et aucune prescription descriptive.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


143100 ESCALIERS MÉCANIQUES

14 31 00 ESCALIERS MÉCANIQUES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les exigences de conception que remplissent le matériel sélectionné, les produits connexes et les contrats de maintenance.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


143200 TROTTOIRS ROULANTS

14 32 00 TROTTOIRS ROULANTS

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Offre un tableau de description de l'installation. Comprend divers éléments tels l'alimentation en énergie électrique, la surface de roulement, les organes d'entrainement et les inscriptions bilingues.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


144200 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

14 42 00 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concevoir les exigences afin que les caractéristiques de l'installation soient appropriées aux travaux. Comprend des éléments tels la tuyauterie et les moteurs, les tableaux et boutons de manouvre, l'alimentation en énergie électrique, la plate-forme et la cabine.

S'assurer que les travaux et les éléments suivants sont prescrits dans d'autres sections : 1) remblayage autour du tubage de cylindre et autour des canalisations hydrauliques acheminées entre le vérin hydraulique et le local des machines; 2) puits à parois en maçonnerie; 3) pose des bâtis et des seuils de portes palières et application de coulis; 4) acier de construction : bâtis de portes palières, poutres séparatrices, poutres de machinerie haute (treuil ou poulies); 5) imperméabilisation de la fosse; 6) ignifugation des supports de rails-guides là où ils sont assujettis à des éléments d'ossature ignifugés; 7) détecteurs de fumée et d'incendie, à installer dans le puits; 8) alimentation électrique jusqu'à l'interrupteur principal; contrôleur à installer dans le local des machines, y compris la boîte de transfert alimentation électrique normale/alimentation électrique de secours; 9) canalisations de signalisation d'alarme incendie à relier au contrôleur; 10) conduits vides pour câbles téléphoniques à relier à des éléments situés à l'extérieur du puits et du local des machines.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


144319 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

14 43 19 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Inclut divers éléments et matériel tels les chariots de toit, les plates-formes, les organes de levage et de commande requis pour répondre aux exigences de conception et de performance. Installer conformément aux instructions du fabricant.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


144321 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES

14 43 21 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Inclut une description du système utilisant les composants, le câblage, la canalisation et les raccords électriques, l'alimentation en énergie électrique, la lubrification, le vérin hydraulique, un système électro-hydraulique, le système de commande, la plate-forme et la finition.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


210500 LUTTE CONTRE LES INCENDIES - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

21 05 00 LUTTE CONTRE LES INCENDIES - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
099123 - PEINTURES - TRAVAUX INTÉRIEURS
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences générales concernant les résultats des travaux faisant l'objet de la Division 21 - Lutte contre les incendies. Utiliser la présente section lorsque l'appel d'offres ne porte que sur des travaux associés à des installations de lutte contre les incendies. Si le projet comporte d'autres travaux de mécanique, utiliser la section sur les exigences générales concernant les résultats des travaux de la division pertinente.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 21 05 00, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 21 05 05 - Lutte contre les incendies - Exigences générales concernant les résultats des travaux.


211200 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS D'INCENDIE

21 12 00 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS D'INCENDIE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230519 - APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA
230515 - EXIGENCES COURANTES RELATIVES À LA POSE DE LA TUYAUTERIE DES INSTALLATIONS DE CVCA
014717
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Pour un système autonome ou à combiner avec des extincteurs automatiques à eau. Essais sur place inclus.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 21 12 00 et le titre RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS D'INCENDIE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 21 12 01 - Lutte contre les incendies - Réseaux de colonnes montantes et de robinets armés.


211313 SYSTÈMES D'EXTINCTEURS AUTOMATIQUES SOUS EAU

21 13 13 SYSTÈMES D'EXTINCTEURS AUTOMATIQUES SOUS EAU

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230519 - APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA
283100 - DÉTECTION D'INTRUSION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: Comprend la tuyauterie hors sol et la tuyauterie d'eau enfouie avec les produits et les composants connexes, conformément aux exigences de la conception.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


211316 SYSTÈMES D'EXTINCTEURS AUTOMATIQUES SOUS AIR

21 13 16 SYSTÈMES D'EXTINCTEURS AUTOMATIQUES SOUS AIR

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230519 - APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: Inclut divers produits comme les soupapes différentielles fonctionnant selon les critères de conception, le tout créant un système d'extincteurs automatiques sous air.

Généralement, les systèmes d'extincteurs automatiques sous air, en pression ou non, sont du type à préaction. Des détecteurs d'incendie électriques sont installés dans la zone qui est protégée par les extincteurs automatiques. Par l'intermédiaire du tableau principal d'alarme incendie, le déclenchement d'un détecteur fait ouvrir la soupape d'alarme du système d'extincteurs, ce qui permet à l'eau de circuler dans les canalisations et d'être projetée par les têtes d'extincteur qui sont ouvertes.

Les systèmes d'extincteurs automatiques à déluge comportent des têtes ouvertes montées sur des dérivations des canalisations de distribution. L'ouverture de la soupape d'alarme établit la circulation de l'eau, de l'alimentation aux canalisations de distribution.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


212200 SYSTÈMES D'EXTINCTION À AGENT PROPRE

21 22 00 SYSTÈMES D'EXTINCTION À AGENT PROPRE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Coordonner avec les autres sections pour assurer, grâce à l'étanchéité complète de la zone, le succès de l'inondation et de la rétention d'un agent gazeux de lutte contre l'incendie. Inclut l'agent extincteur, le stockage, le mécanisme de déclenchement, la reprise manuelle, etc.

Il importe de coordonner les prescriptions de la présente section avec celles des autres sections du devis visant les détecteurs d'incendie, les matériels de contrôle/commande, le câblage et la mise au point de la partie détection/contrôle/commande de l'installation.

La parfaite saturation d'une zone protégée avec un agent extincteur gazeux exige l'étanchéité complète de ladite zone pour assurer le confinement de l'agent propre. Coordonner la présente section avec les autres sections du devis visant les portes, les ferme-porte, les coupe-bise, les registres, les louvres et les produits d'étanchéité.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


212300 SYSTÈMES D'EXTINCTION PRÉCALCULÉS, À PRODUIT CHIMIQUE LIQUIDE

21 23 00 SYSTÈMES D'EXTINCTION PRÉCALCULÉS, À PRODUIT CHIMIQUE LIQUIDE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
283100 - DÉTECTION D'INTRUSION
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Vise les modalités administratives, les matériaux, les accessoires ainsi que les méthodes d'installation et d'essai associés aux systèmes d'extinction précalculés à produit chimique liquide.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


212400 SYSTÈME PRÉCALCULÉ D'EXTINCTION À POUDRE

21 24 00 SYSTÈME PRÉCALCULÉ D'EXTINCTION À POUDRE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
283100 - DÉTECTION D'INTRUSION
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Inclut divers systèmes, réservoirs de stockage, tuyauterie et raccords, buses de projection, détecteurs d'incendie, dispositifs de déclenchement et raccordement au système d'alarme incendie du bâtiment.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


213000 POMPES D'INCENDIE

21 30 00 POMPES D'INCENDIE

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230719 - ISOLANT POUR TUYAUTERIE DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Vise les groupes motopompes d'incendie destinés à être utilisés lorsque la pression de l'alimentation en eau est inadéquate.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


220500 PLOMBERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

22 05 00 PLOMBERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
099123 - PEINTURES - TRAVAUX INTÉRIEURS
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences générales concernant les résultats des travaux faisant l'objet de la Division 22 - Plomberie. Utiliser la présente section lorsque l'appel d'offres ne porte que sur des travaux associés à des réseaux de plomberie.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


220505 DÉMOLITION SÉLECTIVE DE LA PLOMBERIE

22 05 05 DÉMOLITION SÉLECTIVE DE LA PLOMBERIE

Date: 2018/01/31

Sections connexes:

Notes:

OBJET: La présente section porte sur la démolition sélective de la plomberie, y compris les canalisations des gicleurs et les autres canalisations associées indirectement aux composants de la division 22. La présente section peut être utilisée comme document autonome pour les projets qui portent sur des travaux de petite envergure ou en combinaison avec d'autres exigences connexes, où une description complète des travaux connexes s'impose en raison de la complexité ou de la portée des travaux de démolition prévus dans le cadre du projet.


220515 PLOMBERIE - APPAREILS SPÉCIAUX

22 05 15 PLOMBERIE - APPAREILS SPÉCIAUX

Date: 2012/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Divers matériaux et les types disponibles pour les articles de plomberie et d'accessoires spécialisés; comprend des produits, l'installation et le test et réglage. Plusieurs normes de référence disponible en attendant les exigences du projet.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

This Section 22 05 15 has been renumbered to meet the recommendations of the MasterFormat 2016 classification system. Prior to October 2017, this NMS section was numbered Section 22 42 01 - Plumbing Specialties And Accessories.


221010 PLOMBERIE - POMPES

22 10 10 PLOMBERIE - POMPES

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014719 - DÉVELOPPEMENT DURABLE - EXPLOITATION
221116 - TUYAUTERIE D'EAU DOMESTIQUE
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES

Notes:

OBJET: L'accent sur les exigences en matière écologique et durable, les pompes comprennent : pompe de circulation d'eau chaude, système d'appoint d'eau domestique, pompe de puisard puits vertical, pompe de puisard submersible, et d'assèchement et de pompage des eaux usées. Vérification des performances des pompes ainsi qu'à l'achèvement des travaux, l'assurance qualité, de rapports et de formation sont inclus.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 22 10 10 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15440 - Plomberie - Pompes, selon la classification du Répertoire normatif (MasterFormat*) 1995.


221116 TUYAUTERIE D'EAU DOMESTIQUE

22 11 16 TUYAUTERIE D'EAU DOMESTIQUE

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230505 - DÉMOLITION SÉLECTIVE DES INSTALLATIONS DE CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR (CVCA)
230523
230515 - EXIGENCES COURANTES RELATIVES À LA POSE DE LA TUYAUTERIE DES INSTALLATIONS DE CVCA
331416 - RÉSEAUX DE DISTRIBUTION D'EAU
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
014719 - DÉVELOPPEMENT DURABLE - EXPLOITATION
017400 - NETTOYAGE

Notes:

OBJET: Les services de l'eau domestiques entrant en cuivre, les services de l'eau chaude et froide et des tuyaux en cuivre, tant à l'intérieur du bâtiment, et des tubes de cuivre enterrés à l'extérieur du bâtiment; les hypothèses formulées.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Présume que la tuyauterie en cuivre recuit qui doit être enfouie à l'extérieur le sera en tronçons de grande longueur et ne comportera pas de joints, et que celle qui doit être noyée dans des ouvrages à l'intérieur du bâtiment sera introduite dans un conduit du protection.


221500 RÉSEAUX D'AIR COMPRIMÉ POUR USAGE GÉNÉRAL

22 15 00 RÉSEAUX D'AIR COMPRIMÉ POUR USAGE GÉNÉRAL

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230516 - LYRES ET COMPENSATEURS DE DILATATION POUR TUYAUTERIES DE CVCA
230517 - SOUDAGE DE LA TUYAUTERIE
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
230813 - CONTRÔLE DE LA PERFORMANCE DES INSTALLATIONS DE CVCA
230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA

Notes:

OBJET: Inclut la tuyauterie, les raccords, le matériel et les appareils ainsi que les méthodes d'installation associés aux réseaux d'air comprimé.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section portant le numéro 22 15 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15211 - Réseaux d'air comprimé, selon la classification du Répertoire normatif (MasterFormat*) 1995.


223113 ADOUCISSEURS D'EAU DOMESTIQUE - TYPE RÉSIDENTIEL

22 31 13 ADOUCISSEURS D'EAU DOMESTIQUE - TYPE RÉSIDENTIEL

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Équipement et matériel pour être conforme aux instructions du fabricant et de se conformer à la santé « Lignes directrices pour l'eau potable qualité Canada » du Canada. Nettoyage et démonstration inclus.

PROTECTION DE L'ENVIRONNEMENT: Obtenir les résultats des analyses chimiques et bactériologiques des échantillons d'eau en fonction desquels le devis sera établi. Prescrire le matériel et les appareils qui permettront d'obtenir une eau conforme aux Recommandations pour la qualité de l'eau potable au Canada, publiées par Santé Canada.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


223116 ADOUCISSEURS D'EAU DOMESTIQUES - TYPE COMMERCIAL

22 31 16 ADOUCISSEURS D'EAU DOMESTIQUES - TYPE COMMERCIAL

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les adoucisseurs d'eau à fonctionnement manuel et automatique, leurs éléments composants et les méthodes d'installation connexes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


223300 CHAUFFE-EAU ÉLECTRIQUES D'USAGE DOMESTIQUE

22 33 00 CHAUFFE-EAU ÉLECTRIQUES D'USAGE DOMESTIQUE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
232216 - ACCESSOIRES POUR RÉSEAUX DE DISTRIBUTION DE VAPEUR
230943 - DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les modalités administratives, les matériaux, les matériels et les accessoires associés aux chauffe-eau et aux réservoirs accumulateurs d'eau, destinés au chauffage de l'eau domestique, fonctionnant à l'électricité, au gaz, au mazout et à la vapeur, et contient des renseignements concernant l'installation de tels appareils.

La présente section, portant le numéro 22 33 00 et le titre Chauffe-Eau Électriques D'Usage Domestique, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 22 30 05 - Chauffe-eau domestique.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


224213 BIDETS, URINOIRS ET W.-C. DE TYPE COMMERCIAL

22 42 13 BIDETS, URINOIRS ET W.-C. DE TYPE COMMERCIAL

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
017400 - NETTOYAGE

Notes:

OBJET: Fixtures, leurs raccordements et associés de composants requis dans une toilette commerciale. Vitesse d'écoulement, redimensionnement, positionnement et caractéristiques requises sont des exemples d'articles visés dans la présente section.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 22 42 13 et le titre Bidets, Urinoirs Et W.-C. De Type Commercial, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 22 42 03 - Lavabos, w.-c. et urinoirs - Type commercial.


224216 ÉVIERS ET CUVIERS - TYPE COMMERCIAL

22 42 16 ÉVIERS ET CUVIERS - TYPE COMMERCIAL

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: Exigences pour les baignoires, douches (groupe douches et cabines de douche individuelles) ainsi que de leurs tuyauteries de fixture pour des applications commerciales. Informations sur trim, contrôles, soupape et accessoires inclus.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


224219 DOUCHES ET BAIGNOIRES COMMERCIALES

22 42 19 DOUCHES ET BAIGNOIRES COMMERCIALES

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: Exigences pour les baignoires, douches (groupe douches et cabines de douche individuelles) ainsi que de leurs tuyauteries de fixture pour des applications commerciales. Informations sur trim, contrôles, soupape et accessoires inclus.

La présente section, portant le numéro 22 42 19 et le titre Douches et baignoires commerciales, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 22 42 20 - Baignoires et douches - Type commercial.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


224700 FONTAINES ET REFROIDISSEURS D'EAU

22 47 00 FONTAINES ET REFROIDISSEURS D'EAU

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: S'appuyant fortement sur les données du fabricant, produit options incluent des fontaines d'eau potable et refroidisseurs d'eau réfrigérée : encastré, semi-encastré et handicapé ainsi que pour les fontaines d'eau potable.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230105 UTILISATION ET ENTRETIEN DES INSTALLATIONS DE CVCA PENDANT LES TRAVAUX DE CONSTRUCTION

23 01 05 UTILISATION ET ENTRETIEN DES INSTALLATIONS DE CVCA PENDANT LES TRAVAUX DE CONSTRUCTION

Date: 2005/09/30

Sections connexes:

Notes:

OBJET: La présente section vise les exigences relatives à l'utilisation des installations et des systèmes mécaniques d'un bâtiment pendant les travaux de construction, et elle devrait être utilisée concurremment avec les sections pertinentes de la Division 1.

La présente section, portant le numéro 23 01 05 et le titre Utilisation et entretien des installations de cvca pendant les travaux de construction, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 05 01 - Utilisation des installations et des systèmes mécaniques d'un bâtiment pendant les travaux de construction.


230131 NETTOYAGE DES CONDUITS D'AIR D'INSTALLATIONS DE CVCA

23 01 31 NETTOYAGE DES CONDUITS D'AIR D'INSTALLATIONS DE CVCA

Date: 2009/06/30

Sections connexes:

012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Utilisé dans les installations de CVCA existantes pour le nettoyage des conduits d'air, ainsi que des matériels et des composants connexes. Inclut l'utilisation d'agents antimicrobiens et d'enduits.

La présente section contient des renseignements sur le nettoyage des conduits d'air, ainsi que des matériels et des composants connexes, d'installations de CVCA existantes, y compris sur l'utilisation d'enduits et d'agents antimicrobiens.

Bien que le nettoyage des conduits d'air favorise une meilleure qualité de l'air intérieur, aucun crédit n'est directement accordé pour ce lot dans les différents systèmes d'évaluation LEED administrés par le CBDCa. Le système d'évaluation LEED pour les bâtiments existants tient compte des différents types de solutions de nettoyage utilisées dans le cadre des programmes d'entretien de bâtiments.

Si l'on soupçonne la présence de matières dangereuses ou toxiques dans une installation de CVCA, il importe de procéder à une évaluation environnementale exhaustive de cette dernière avant d'attribuer tout contrat de nettoyage des conduits d'air.


230500 EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX DE CVCA

23 05 00 EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX DE CVCA

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
099123 - PEINTURES - TRAVAUX INTÉRIEURS
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences générales concernant les résultats des travaux faisant l'objet de la Division 23 - Chauffage, ventilation et conditionnement d'air. Utiliser la présente section lorsque l'appel d'offres ne porte que sur des travaux associés à des installations de CVCA. Si le projet comporte d'autres travaux de mécanique, utiliser les sections sur les exigences générales concernant les résultats des travaux des divisions pertinentes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230505 DÉMOLITION SÉLECTIVE DES INSTALLATIONS DE CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR (CVCA)

23 05 05 DÉMOLITION SÉLECTIVE DES INSTALLATIONS DE CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR (CVCA)

Date: 2018/01/31

Sections connexes:

Notes:

OBJET: La présente section porte sur la démolition sélective des installations de chauffage, de ventilation et de climatisation, y compris les commandes et les systèmes intégrés automatisés associés aux composants de la division 23. La section peut être utilisée comme un document autonome pour des projets qui portent sur des travaux de petite envergure ou combinée à d'autres exigences connexes lorsqu'une description complète des résultats des travaux s'impose en raison de la complexité ou de la portée de la démolition prévue pour le projet.


230513 EXIGENCES GÉNÉRALES CONCERNANT LES MOTEURS D'APPAREILS DE CVCA

23 05 13 EXIGENCES GÉNÉRALES CONCERNANT LES MOTEURS D'APPAREILS DE CVCA

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014500 - CONTRÔLE DE LA QUALITÉ
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: S'applique aux appareils/systèmes monobloc. Inclut les moteurs, les moteurs provisoires, les transmissions à courroie et les gardes pour transmission à courroie. N'inclut pas les démarreurs, les dispositifs de protection des moteurs et les dispositifs de commande manuels (se trouvent à la division 26).

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

Les démarreurs, les dispositifs de protection des moteurs et les dispositifs de commande manuels sont prescrits à la Division 26 et ils sont indiqués sur les dessins des installations électriques.

La présente section s'applique aux appareils/systèmes monobloc et elle doit comprendre toutes les prescriptions nécessaires concernant les moteurs.

La présente section portant le numéro 23 05 13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement elle était publiée sous le numéro 15053 - Moteurs, transmissions et gardes pour systèmes mécaniques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230515 EXIGENCES COURANTES RELATIVES À LA POSE DE LA TUYAUTERIE DES INSTALLATIONS DE CVCA

23 05 15 EXIGENCES COURANTES RELATIVES À LA POSE DE LA TUYAUTERIE DES INSTALLATIONS DE CVCA

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
078400 - PROTECTION COUPE-FEU
230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: La présente section porte sur les nouveaux systèmes et leur intégration aux systèmes existants. Suivre les instructions du fabricant. Comprend les dégagements, les robinets d'évacuation/de vidange, les purgeurs d'air, etc. Inclut le rinçage du réseau et les essais sous pression du matériel et de la tuyauterie.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230516 LYRES ET COMPENSATEURS DE DILATATION POUR TUYAUTERIES DE CVCA

23 05 16 LYRES ET COMPENSATEURS DE DILATATION POUR TUYAUTERIES DE CVCA

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
230517 - SOUDAGE DE LA TUYAUTERIE
230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA
030813
017400 - NETTOYAGE

Notes:

OBJET: Comprend les compensateurs à soufflet, les compensateurs de dilatation à embouts rainurés, les raccords flexibles et les ancrages et les guides de tuyauterie.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230517 SOUDAGE DE LA TUYAUTERIE

23 05 17 SOUDAGE DE LA TUYAUTERIE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: Inclut le soudage de la tuyauterie sous pression.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230519 APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA

23 05 19 APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: Contient les appareils et les éléments de mesure associés aux installations à vapeur, à eau chaude et à eau réfrigérée, ainsi que les méthodes d'installation.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section a été élaborée sous la forme d'un devis de performance, dans lequel plusieurs des éléments composants visés sont prescrits en termes tout à fait généraux.

La présente section portant le numéro 23 05 19 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15121 - Mesure du débit et de l'énergie, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230529 SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA

23 05 29 SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
051223 - ACIER DE CONSTRUCTION POUR BÂTIMENTS
033000 - BÉTON COULÉ EN PLACE
014500 - CONTRÔLE DE LA QUALITÉ
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: Précise les socles en béton, les supports et les suspensions pour les tuyauteries, les conduits d'air et autres installations mécaniques. N'inclut pas les dispositifs et systèmes de protection parasismique.

C'est le Représentant ministériel/le Représentant de CDC/le Consultant qui concevra le système de supportage pour les tuyauteries véhiculant des fluides chauds et soumises à des efforts de dilatation, et qui indiquera l'emplacement des supports/suspensions à rouleaux et à ressorts sur les dessins.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230533 TRAÇAGE THERMIQUE POUR TUYAUTERIE DE CVCA

23 05 33 TRAÇAGE THERMIQUE POUR TUYAUTERIE DE CVCA

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: Précise les câbles chauffants utilisés pour le traçage des tuyauteries et des réservoirs, ainsi que les dispositifs de commande/régulation et les méthodes d'installation connexes.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

l'élaboration de la présente section, on présume que la tension du réseau, la puissance calorifique en watts et la longueur des câbles chauffants, la longueur et la grosseur des conducteurs froids (liaison câbles chauffants-alimentation), ainsi que la disposition (rectiligne, hélicoïde, etc.) des câbles sur les tuyauteries et les réservoirs à protéger seront indiqués sur les dessins.

Les données concernant les câbles chauffants ont été tirées de la norme CSA C22.2 no. 130.1 et/ou de la norme CSA C22.2 no. 130.2.

La présente section portant le numéro 23 05 33 est conforme à la classification du nouveau Masterformat* 2004. Antérieurement, elle était publiée sous le numéro 15705 - Câbles chauffants - Traçage de tuyauteries/réservoirs, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230548 MESURES ANTIVIBRATOIRES ET PARASISMIQUES POUR INSTALLATIONS DE CVCA

23 05 48 MESURES ANTIVIBRATOIRES ET PARASISMIQUES POUR INSTALLATIONS DE CVCA

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: La présente section précise les matériaux et les éléments antivibratiles, les dispositifs et systèmes de protection parasismique et leurs méthodes d'installation.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 05 48 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement elle était publiée sous le numéro 15072 - Isolation antivibratoire et protection contre les séismes, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230553 IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA

23 05 53 IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
099123 - PEINTURES - TRAVAUX INTÉRIEURS
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences visant l'identification des réseaux de tuyauteries et de conduits d'air, de la robinetterie et des dispositifs de commande/régulation, les modes et les éléments d'identification utilisés, y compris l'emplacement de ces derniers et les méthodes d'installation connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section, portant le numéro 23 05 53 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 05 53.01 - Identification des réseaux et des appareils mécaniques.


230593 ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA

23 05 93 ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA

Date: 2005/12/31

Sections connexes:

Notes:

OBJET: Précise l'essai, le réglage et l'équilibrage des systèmes et des appareils de chauffage, de ventilation et de conditionnement d'air. N'inclut pas leur mise en service.

PROTECTION DE L'ENVIRONNEMENT: Le groupe CSA (CSA) a élaboré la norme Z204 visant la gestion de la qualité de l'air à l'intérieur des bâtiments à usage de bureaux, dans laquelle sont définis les paramètres acceptables de qualité de l'air intérieur (QAI) dans de tels locaux ainsi que les méthodes de conception, de calcul, de construction, de mise en service, d'exploitation et d'entretien qui permettent d'obtenir une telle qualité. Les lignes directrices énoncées dans cette norme s'appliquent aux bâtiments des secteurs public et privé qui abritent principalement des bureaux, et traitent des contaminants qu'on retrouve habituellement dans ce milieu.

PROTECTION DE L'ENVIRONNEMENT: L'American Society of Heating, Refrigerating and Air Conditioning Engineers (ASHRAE) a publié la norme « Standard 62: Ventilation for Acceptable Indoor Air Quality », qui définit la qualité de l'air intérieur (QAI) ainsi que les taux de ventilation minimaux acceptables pour les occupants de bâtiments et calculés dans le but d'éviter tout effet nocif sur la santé humaine. Selon cette norme, qui s'applique à tous les types d'installations, le taux d'alimentation en air neuf doit se situer entre 15 et 60 pieds cubes d'air à la minute par personne, en fonction des activités qui se déroulent habituellement dans les différents locaux visés.

La présente section ne précise pas les essais de performance, de pression et d'étanchéité qui doivent être effectués dans le cas de chaque appareil. Ces essais doivent être prescrits dans les sections appropriées de la Division 23.

La présente section portant le numéro 23 05 93 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15950 - Essai, réglage et équilibrage (ERE) des systèmes mécaniques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230594 ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES

23 05 94 ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: La présente section vise l'essai sous pression de conduits de soufflage, de reprise ou d'évacuation d'air d'une longueur de plus de 5 m, directement ou indirectement reliés à du matériel de traitement de l'air.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

Dans le cas des réseaux aérauliques, les essais d'étanchéité peuvent être essentiels à l'atteinte et au maintien des critères de calcul et des exigences de conception. Le concepteur doit sélectionner et préciser les réseaux à mettre à l'essai, la classe de construction appropriée pour les conduits d'air et les méthodes d'étanchéification de ces derniers.

Le devis et les dessins doivent indiquer clairement les différentes classes de pression des conduits d'air.

Les essais d'étanchéité prévus pour les réseaux aérauliques sont définis dans les manuels pertinents de l'AABC et de la SMACNA, mais pas dans le manuel de la NEBB.


230713 CALORIFUGES POUR CONDUITS D'AIR

23 07 13 CALORIFUGES POUR CONDUITS D'AIR

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: Décrit les calorifuges pour conduits d'air et les produits accessoires associés à des installations commerciales. Ne comprend pas les calorifuges pour conduits d'air de type industriels.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230716 ISOLANT POUR MATÉRIEL DE CVCA

23 07 16 ISOLANT POUR MATÉRIEL DE CVCA

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les calorifuges pour appareils et matériels de lutte contre l'incendie, associés à des installations commerciales mais non industrielles.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 07 16 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 07 14 - Calorifuges pour appareils et éléments connexes.


230719 ISOLANT POUR TUYAUTERIE DE CVCA

23 07 19 ISOLANT POUR TUYAUTERIE DE CVCA

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise le calorifugeage des tuyauteries et accessoires connexes associés à des installations commerciales mais non industrielles.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementales.

La présente section, portant le numéro 23 07 19 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 07 15 - Calorifuges pour tuyauteries.


230813 CONTRÔLE DE LA PERFORMANCE DES INSTALLATIONS DE CVCA

23 08 13 CONTRÔLE DE LA PERFORMANCE DES INSTALLATIONS DE CVCA

Date: 2005/12/31

Sections connexes:

230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA
030593
235700 - ÉCHANGEURS DE CHALEUR POUR INSTALLATIONS DE CVCA
264200 - PROTECTION CATHODIQUE
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES

Notes:

OBJET: Inclut divers essais et vérifications de performance pour différents systèmes, entre autres hydronique, à vapeur, à mazout, réseau d'eau potable, systèmes d'extinction automatique sous eau et sous air, etc.

La présente section, portant le numéro 23 08 13 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 08 01 - Contrôle de la performance de la tuyauterie des systèmes mécaniques.


230816 NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA

23 08 16 NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les procédures ainsi que les produits et les solutions de nettoyage des réseaux de tuyauterie d'installations mécaniques.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section, portant le numéro 23 08 16 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 08 02 - Nettoyage et mise en route des réseaux de tuyauterie d'installations mécaniques.


230933 DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

23 09 33 DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les dispositifs électriques de commande/régulation pour appareils et systèmes de chauffage et de refroidissement, fonctionnant sous une tension de plus de 50 V; inclut les thermostats basse tension utilisés pour le chauffage électrique.

Stratégies visant à assurer une gestion efficace de l'énergie : instauration de mesures simples et efficaces, faciles à mettre et à garder en application; répartition du bâtiment en un plus grand nombre de zones CVCA; établissement d'une programmation ou d'autres mesures destinées à assurer un ralenti pendant les périodes d'inoccupation; optimisation des opérations de mise en température et d'abaissement de la température; installation d'appareils de mesure principaux ou secondaires distincts; assurance d'une rétroaction concernant la consommation d'énergie, aux utilisateurs et aux administrateurs du bâtiment.

l'élaboration de la présente section, on présume que la tension des différents systèmes ainsi que la puissance et l'emplacement des dispositifs de commande/régulation seront indiqués sur les dessins. La présente section vise les dispositifs électriques de commande/régulation pour appareils et systèmes de chauffage et de refroidissement, fonctionnant sous une tension de plus de 50 V, ainsi que les thermostats basse tension utilisés pour le chauffage électrique.

Les données concernant les dispositifs électriques de commande/régulation ont été tirées de la norme CSA C22.2 numéro 24.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230943 DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

23 09 43 DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
233315 - REGISTRES DE RÉGLAGE
233316 - REGISTRES ET CLAPETS COUPE-FEU ET DE FUMÉE
230553 - IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Comprend les produits tels les manomètres, les positionneurs, les vannes, les registres, les servomoteurs de registre, l'identification, la tuyauterie d'air comprimé et les réseaux de régulation de poste d'air comprimé. Inclut l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


231113 TUYAUTERIE DE MAZOUT POUR INSTALLATIONS

23 11 13 TUYAUTERIE DE MAZOUT POUR INSTALLATIONS

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230523
230505 - DÉMOLITION SÉLECTIVE DES INSTALLATIONS DE CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR (CVCA)
264200 - PROTECTION CATHODIQUE
230813 - CONTRÔLE DE LA PERFORMANCE DES INSTALLATIONS DE CVCA
230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Précise la tuyauterie reliant les réservoirs de mazout aux matériels et appareils fixes et mobiles de combustion au mazout, ainsi que les méthodes d'installation.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


231123 TUYAUTERIE DE GAZ NATUREL POUR INSTALLATIONS

23 11 23 TUYAUTERIE DE GAZ NATUREL POUR INSTALLATIONS

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230505 - DÉMOLITION SÉLECTIVE DES INSTALLATIONS DE CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR (CVCA)
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
230813 - CONTRÔLE DE LA PERFORMANCE DES INSTALLATIONS DE CVCA
230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA

Notes:

OBJET: Précise la tuyauterie, la robinetterie et les raccords ainsi que les méthodes d'installation et d'essai associés aux appareils au gaz.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section vise la portion d'un réseau de gaz qui est située à l'intérieur d'un bâtiment à partir de la sortie du compteur de gaz ou du réservoir de propane.

La présente section portant le numéro 23 11 23 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15192 - Piping, Valves and Fittings - Gas, selon la classification du Répertoire normatif (MasterFormat*) 1995.


231126 TUYAUTERIE DE GAZ DE PÉTROLE LIQUÉFIÉ POUR INSTALLATIONS

23 11 26 TUYAUTERIE DE GAZ DE PÉTROLE LIQUÉFIÉ POUR INSTALLATIONS

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230553 - IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA
230519 - APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA
230517 - SOUDAGE DE LA TUYAUTERIE
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux de fabrication, notamment l'acier et le polyester renforcé de fibres de verre (PRV), les composants et les méthodes d'installation associés aux réseaux intérieurs et extérieurs de distribution de produits pétroliers.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

Se reporter à la section 33 65 26 - Réseaux thermiques - Systèmes de tuyauterie calorifugée à chemisage de plastique, pour connaître les prescriptions pertinentes à cet égard.

Revoir les nouvelles lignes directrices visant les enveloppes de confinement secondaires dans les réseaux de tuyauterie, qui sont contenues dans la Loi canadienne sur la protection de l'environnement mais qui n'avaient pas encore été approuvées par les autorités fédérales au moment de la présente mise à jour.


232116 TUYAUTERIE HYDRONIQUE

23 21 16 TUYAUTERIE HYDRONIQUE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les éléments tels les filtres, les purgeurs d'air, les vases d'expansion, les soupapes de sûreté et les crépines d'aspiration.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 21 16 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 21 14 - Accessoires pour réseaux hydroniques.


232123 POMPES POUR RÉSEAUX HYDRONIQUES

23 21 23 POMPES POUR RÉSEAUX HYDRONIQUES

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Comprend le matériel, les pompes de circulation montées directement sur la tuyauterie (éventuellement verticales) et les pompes centrifuges à ouie simple et à ouie double.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232213 TUYAUTERIE - RÉSEAUX DE VAPEUR ET DE CONDENSATS

23 22 13 TUYAUTERIE - RÉSEAUX DE VAPEUR ET DE CONDENSATS

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230523
305230
23052301 - ROBINETTERIE - BRONZE
23052303 - ROBINETTERIE - ACIER MOULÉ
230505 - DÉMOLITION SÉLECTIVE DES INSTALLATIONS DE CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR (CVCA)
210501
230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Précise la tuyauterie, la robinetterie et les raccords, à l'intention de réseaux de distribution de vapeur sous pression allant jusqu'à 680 kPa et de réseaux de retour des condensats.

La présente section vise la tuyauterie en acier, y compris la robinetterie et les raccords connexes, destinée aux réseaux de distribution de vapeur et de retour des condensats fonctionnant à une pression allant jusqu'à 860 kPa.

Pour les réseaux de distribution de vapeur fonctionnant à une pression supérieure à 860 kPa, se reporter à la section 33 65 13 - Réseaux thermiques - Tuyauterie de distribution en acier.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232216 ACCESSOIRES POUR RÉSEAUX DE DISTRIBUTION DE VAPEUR

23 22 16 ACCESSOIRES POUR RÉSEAUX DE DISTRIBUTION DE VAPEUR

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: Comprend les éléments tels les filtres, les soupapes de sûreté et d'échappement, les purgeurs d'eau condensée, les réducteurs de pression et les réservoirs de vaporisation par détente.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 22 16 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 22 14 - Accessoires pour réseaux de distribution de vapeur.


232223 POMPES - RÉSEAUX DE VAPEUR ET DE CONDENSATS

23 22 23 POMPES - RÉSEAUX DE VAPEUR ET DE CONDENSATS

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
232213 - TUYAUTERIE - RÉSEAUX DE VAPEUR ET DE CONDENSATS
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Comprend les groupes de récupération des condensats: pompe(s) montée(s) sur socle et sur bâche.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232300 RÉSEAUX FRIGORIFIQUES - TUYAUTERIE

23 23 00 RÉSEAUX FRIGORIFIQUES - TUYAUTERIE

Date: 2013/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Principalement utilisé pour la tuyauterie frigorifique simple reliant entre eux différents appareils, appareils de CVCA par exemple. S'il s'agit d'installations complexes, se reporter à la section 42 20 00 - Équipement frigorifique industriel.

La présente section vise principalement la tuyauterie frigorifique reliant entre eux différents appareils de CVCA. S'il s'agit d'installations complexes, se reporter à la section 42 20 00 - Équipement frigorifique industriel.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232500 TRAITEMENT DE L'EAU DES INSTALLATIONS DE CVCA

23 25 00 TRAITEMENT DE L'EAU DES INSTALLATIONS DE CVCA

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
224216 - ÉVIERS ET CUVIERS - TYPE COMMERCIAL
017400 - NETTOYAGE

Notes:

OBJET: Utilisé pour les systèmes hydroniques, les installations à vapeur et les condenseurs. Met en jeu du matériel d'analyse, des réactifs, etc.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233248 ATTÉNUATEURS ACOUSTIQUES

23 32 48 ATTÉNUATEURS ACOUSTIQUES

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: l'aide des exigences de performance, sélectionner les éléments pour les matériaux absorbants et isolants, les silencieux et les plénums acoustiques. Comprend l'installation et le contrôle de la qualité sur place.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233300 ACCESSOIRES POUR CONDUITS D'AIR

23 33 00 ACCESSOIRES POUR CONDUITS D'AIR

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend des éléments tels les manchettes souples, les portes de visite, les déflecteurs, les bossages et raccords pour instruments d'essai et les raccords de diffusion à emboîtement ondulé.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233314 REGISTRES D'ÉQUILIBRAGE

23 33 14 REGISTRES D'ÉQUILIBRAGE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les répartiteurs, les registres à lame unique et à lames multiples.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233315 REGISTRES DE RÉGLAGE

23 33 15 REGISTRES DE RÉGLAGE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230943 - DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
233300 - ACCESSOIRES POUR CONDUITS D'AIR
017400 - NETTOYAGE

Notes:

OBJET: Inclut les registres à volets multiples, les registres de type à clapet, les registres antirefoulement et d'évacuation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233316 REGISTRES ET CLAPETS COUPE-FEU ET DE FUMÉE

23 33 16 REGISTRES ET CLAPETS COUPE-FEU ET DE FUMÉE

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
233300 - ACCESSOIRES POUR CONDUITS D'AIR
017400 - NETTOYAGE

Notes:

OBJET: La présente section porte sur les registres coupe-feu, les registres de contrôle de la fumée, les registres coupe-feu/registres de contrôle de la fumée combinés et les clapets coupe-feu.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233346 CONDUITS D'AIR FLEXIBLES

23 33 46 CONDUITS D'AIR FLEXIBLES

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend une diversité de conduits flexibles, métalliques ou non, calorifugés ou non et insonorisés (pression moyenne et haute pression).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233353 REVÊTEMENTS INTÉRIEURS POUR CONDUITS D'AIR

23 33 53 REVÊTEMENTS INTÉRIEURS POUR CONDUITS D'AIR

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Pour les installations rigides et flexibles incluant les joints.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233400 VENTILATEURS POUR INSTALLATIONS DE CVCA

23 34 00 VENTILATEURS POUR INSTALLATIONS DE CVCA

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230548 - MESURES ANTIVIBRATOIRES ET PARASISMIQUES POUR INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Comprend différents types de ventilateurs pour installations de CVCA, y compris centrifuge, sous habillage (type universel), sans habillage, à flux axial et hélicoïdes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233516 SYSTÈMES D'ÉVACUATION DES GAZ D'ÉCHAPPEMENT

23 35 16 SYSTÈMES D'ÉVACUATION DES GAZ D'ÉCHAPPEMENT

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Comprend les éléments tels les prises, les tuyaux souples, les conduits et les ventilateurs utilisés dans les systèmes d'évacuation des gaz d'échappement.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233600 ÉLÉMENTS TERMINAUX DE RÉSEAUX AÉRAULIQUES

23 36 00 ÉLÉMENTS TERMINAUX DE RÉSEAUX AÉRAULIQUES

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
233248 - ATTÉNUATEURS ACOUSTIQUES
017400 - NETTOYAGE

Notes:

OBJET: Les éléments terminaux doivent répondre aux exigences de performance de l'installation. Inclut les boîtes de mélange à volume d'air variable, les boîtes de dérivation à volume d'air constant, les boîtes de mélange avec ventilateur(s) et les boîtes de mélange à volume d'air variable à commande électronique.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233713 DIFFUSEURS, REGISTRES ET GRILLES

23 37 13 DIFFUSEURS, REGISTRES ET GRILLES

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les grilles et grilles à registre de soufflage d'air, les grilles et grilles à registre de reprise et d'évacuation d'air, les diffuseurs, les grilles linéaires ainsi que les grilles, grilles à registre et diffuseurs pour maisons d'habitation.

Coordonner les prescriptions de la présente section avec celles de la section 08 90 00 - Louvres et évents à lames afin de s'assurer que la section libre de passage de l'air est précisée.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233720 LOUVRES, PRISES D'AIR ET AUTRES ÉVENTS

23 37 20 LOUVRES, PRISES D'AIR ET AUTRES ÉVENTS

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
099113 - PEINTURES - TRAVAUX NEUFS EXTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les procédures administratives, les matériaux et les accessoires associés aux louvres, aux prises d'air et aux autres évents intégrés aux systèmes et aux installations mécaniques, ainsi que les méthodes d'installation connexes. Inclut également les dispositifs de renforcement et de contreventement utilisés pour assurer aux évents, aux prises d'air et aux abat-vent en col de cygne la résistance nécessaire aux surcharges dues au vent, calculée, dépendant de la localité, selon les indications du Code national du bâtiment - Canada (CNB). N'inclut pas les louvres et les évents intégrés à l'enveloppe d'un bâtiment, lesquels font l'objet de la section 08 90 00 - Louvres et évents à lames.

Les systèmes de ventilation doivent être conçus de manière à satisfaire aux exigences énoncées dans les normes pertinentes de la série IM 15000.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233813 HOTTES DE CUISINE - TYPE COMMERCIAL

23 38 13 HOTTES DE CUISINE - TYPE COMMERCIAL

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les hottes de cuisine (usage domestique), les hottes à séparation de graisse par lavage et les hottes avec filtre à graisse.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233817 HOTTES ET SYSTÈMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - INOX

23 38 17 HOTTES ET SYSTÈMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - INOX

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230553 - IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Comprend les hottes d'extraction de vapeurs d'acide perchlorique en acier inoxydable, les conduits d'air et les méthodes d'essais de performance.

L'utiliser avec précaution dans le cas de travaux exécutés pour le secteur privé. Les prescriptions du devis sont fondées sur les Lignes directrices d'ingénierie mécanique IM 15128, annexe A, portant sur les hottes de laboratoire à acide perchlorique. Ce document contient les indications suivantes : « Lorsque des vapeurs chaudes d'acide perchlorique sont en contact avec de nombreux métaux, il survient une réaction produisant des perchlorates de ces métaux. Ce sont des composés cristallins qui peuvent exploser sans trop de provocation. L'acide perchlorique sous forme de vapeurs n'a pas d'effet sur le polychlorure de vinyle (PVC), sur le polypropylène (PP), sur le polyéthylène (PE), sur le téflon (PTFE) et sur un certain nombre d'autres plastiques. Par conséquent, si le réseau d'extraction est en plastique à 100 % et ne comporte pas de cavités où des sels de perchlorate peuvent s'accumuler, il n'y aura pas de conditions dangereuses. Les puits ou les gaines contenant des conduits en plastique doivent être protégés par des extincteurs automatiques. »

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233818 HOTTES ET SYSTÈMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - PLASTIQUE

23 38 18 HOTTES ET SYSTÈMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - PLASTIQUE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux et les composants des hottes d'extraction de vapeurs d'acide perchlorique en matière plastique et des conduits d'air ainsi que leur installation.

Avec quelques modifications appropriées aux prescriptions visant la solution neutralisante, la présente section pourrait être utilisée dans le cas d'autres installations spécialisées.

L'utiliser avec précaution dans le cas de travaux exécutés pour le secteur privé. Les prescriptions du devis doivent être fondées sur les Lignes directrices d'ingénierie mécanique IM 15128, annexe A, portant sur les hottes pour vapeurs d'acide perchlorique. Ce document contient les indications suivantes : « Lorsque des vapeurs chaudes d'acide perchlorique sont en contact avec de nombreux métaux, il survient une réaction produisant des perchlorates de ces métaux. Ce sont des composés cristallins qui peuvent exploser sans trop de provocation. L'acide perchlorique sous forme de vapeurs n'a pas d'effet sur le polychlorure de vinyle (PVC), sur le polypropylène (PP), sur le polyéthylène (PE), sur le téflon (PTFE) et sur un certain nombre d'autres plastiques. Par conséquent, si le réseau d'extraction est en plastique à 100 % et ne comporte pas de cavités où des sels de perchlorate peuvent s'accumuler, il n'y aura pas de conditions dangereuses. Les puits ou les gaines contenant des conduits en plastique doivent être protégés par des extincteurs automatiques. »

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


234000 APPAREILS D'ÉPURATION DES INSTALLATIONS DE CVCA

23 40 00 APPAREILS D'ÉPURATION DES INSTALLATIONS DE CVCA

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre divers filtres à air et filtres avec indicateurs de changement, accessoires et purificateurs d'air électroniques. Comprend l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 40 00 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 44 00 - Filtres à air de CVCA.


235100 CHEMINÉES, CARNEAUX ET CONDUITS DE FUMÉE

23 51 00 CHEMINÉES, CARNEAUX ET CONDUITS DE FUMÉE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, le matériel, les accessoires et les méthodes d'installation associés aux cheminées, aux carneaux et aux conduits de fumée.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


235200 CHAUDIÈRES DE CHAUFFAGE

23 52 00 CHAUDIÈRES DE CHAUFFAGE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230548 - MESURES ANTIVIBRATOIRES ET PARASISMIQUES POUR INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Couvre différentes chaudières de chauffage, les éléments auxiliaires et les brûleurs. Inclut l'installation/montage et les accessoires.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


235413 GÉNÉRATEURS-PULSEURS D'AIR CHAUD À RÉSISTANCE ÉLECTRIQUE

23 54 13 GÉNÉRATEURS-PULSEURS D'AIR CHAUD À RÉSISTANCE ÉLECTRIQUE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Les données concernant les générateurs-pulseurs d'air chaud électriques ont été tirées de la norme CSA C22.2 numéro 46.

l'élaboration de la présente section, on présume que l'emplacement, la puissance nominale en kW et en HP, la tension et le nombre de phases, ainsi que le débit d'air en m³ /s des appareils seront indiqués sur les dessins.

Les données concernant les générateurs-pulseurs d'air chaud électriques ont été tirées de la norme CSA C22.2 numéro 46.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


235416 GÉNÉRATEURS-PULSEURS D'AIR CHAUD, À COMBUSTIBLE

23 54 16 GÉNÉRATEURS-PULSEURS D'AIR CHAUD, À COMBUSTIBLE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
238413 - HUMIDIFICATEURS
235100 - CHEMINÉES, CARNEAUX ET CONDUITS DE FUMÉE

Notes:

OBJET: Couvre les unités monoblocs assemblées et emballées en usines pour les générateurs-pulseurs d'air chaud à l'huile de chauffage, au gaz ou électrique.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


235700 ÉCHANGEURS DE CHALEUR POUR INSTALLATIONS DE CVCA

23 57 00 ÉCHANGEURS DE CHALEUR POUR INSTALLATIONS DE CVCA

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Précise les matériaux, les accessoires et les méthodes d'installation associés aux échangeurs de chaleur et à leurs accessoires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236413 GROUPES REFROIDISSEURS D'EAU À ABSORPTION

23 64 13 GROUPES REFROIDISSEURS D'EAU À ABSORPTION

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les unités monoblocs assemblées et emballées en usines, comprenant un système de purge, des isolants et un poste de commande.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236416 GROUPES REFROIDISSEURS D'EAU À COMPRESSEUR CENTRIFUGE

23 64 16 GROUPES REFROIDISSEURS D'EAU À COMPRESSEUR CENTRIFUGE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit unités complètes et emballées comprenant des compresseurs, un moteur de compresseur, un groupe évaporateur condenseur, un bloc de purge, un système de mise en pression, un condensateur refroidi à l'air, la tuyauterie du circuit de fluide frigorigène, un poste de commande et des éléments accessoires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236419 GROUPES REFROIDISSEURS D'EAU À COMPRESSEUR ALTERNATIF

23 64 19 GROUPES REFROIDISSEURS D'EAU À COMPRESSEUR ALTERNATIF

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les groupes refroidisseurs à compresseur alternatif refroidis à l'air ou à l'eau comprenant un compresseur, un moteur de compresseur, un évaporateur, un condenseur, la tuyauterie du circuit de fluide frigorigène et un poste de commande.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236426 GROUPES REFROIDISSEURS D'EAU À COMPRESSEUR À VIS

23 64 26 GROUPES REFROIDISSEURS D'EAU À COMPRESSEUR À VIS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les groupes refroidisseurs à compresseur à vis, refroidis à l'air ou à l'eau, comprenant un compresseur, un moteur de compresseur, un évaporateur, un condenseur et un poste de commande.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236510 CONDENSEURS, REFROIDISSEURS ET TOURS DE REFROIDISSEMENT

23 65 10 CONDENSEURS, REFROIDISSEURS ET TOURS DE REFROIDISSEMENT

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
232123 - POMPES POUR RÉSEAUX HYDRONIQUES
017400 - NETTOYAGE

Notes:

OBJET: Couvre les exigences de performance, les dimensions et le poids, ainsi que les matériaux/matériels. Inclut l'enveloppe et l'ossature, le bac d'eau froide, le système de distribution d'eau chaude, une batterie d'échange à serpentin, un élément de remplissage, des séparateurs et louvres d'air, un ventilateur, des accessoires et des plots antivibratoires.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236516 TOURS DE REFROIDISSEMENT À TIRAGE NATUREL

23 65 16 TOURS DE REFROIDISSEMENT À TIRAGE NATUREL

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les tours de refroidissement assemblées en usine ou montées sur place à aspiration d'air et à courants croisés à sortie d'air verticale ou horizontale.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


237200 SYSTÈMES DE RÉCUPÉRATION D'ÉNERGIE AIR-AIR

23 72 00 SYSTÈMES DE RÉCUPÉRATION D'ÉNERGIE AIR-AIR

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
233300 - ACCESSOIRES POUR CONDUITS D'AIR
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Comprend les échangeurs rotatifs d'enthalpie et de chaleur sensible air-air. Inclut un système de récupération de la chaleur et d'échangeur à batterie en circuit fermé, ainsi qu'un échangeur à plaques fixes air-air.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


237400 GROUPES DE CONDITIONNEMENT D'AIR POUR MONTAGE À L'EXTÉRIEUR

23 74 00 GROUPES DE CONDITIONNEMENT D'AIR POUR MONTAGE À L'EXTÉRIEUR

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Appareils pour montage en toiture, autonomes, du type unizone ou multizone. Inclut des éléments tels qu'un caisson/habillage, des filtres à air, des échangeurs de chaleur et brûleurs, un tableau installé à distance, etc.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


238123 SYSTÈMES DE CONDITIONNEMENT D'AIR POUR SALLES D'ORDINATEUR(S)

23 81 23 SYSTÈMES DE CONDITIONNEMENT D'AIR POUR SALLES D'ORDINATEUR(S)

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les systèmes monoblocs autonomes conformes à la norme CAN/CSA-C656 avec une puissance de refroidissement et de déshumidification.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


238140 POMPES À CHALEUR À AIR ET À EAU

23 81 40 POMPES À CHALEUR À AIR ET À EAU

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
232300 - RÉSEAUX FRIGORIFIQUES - TUYAUTERIE
017400 - NETTOYAGE

Notes:

OBJET: Couvre une variété de pompes à chaleur à air et à eau comprenant les pompes à chaleur incrémentales couplées au sol.

Si la présente section ne comporte pas de prescriptions relatives à la tuyauterie de refroidissement, se reporter à la section 23 23 00 - Réseaux frigorifiques - Tuyauterie.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


238219 VENTILO-CONVECTEURS

23 82 19 VENTILO-CONVECTEURS

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

Notes:

OBJET: Couvre les ventil-convecteurs et leur installation. On présume que les caractéristiques suivantes sont indiquées: la tension, le nombre de phase, le puissance en kW et l'emplacement des appareils.

l'élaboration de la présente section, on présume que la tension, le nombre de phases, la puissance en kW et l'emplacement des appareils sont indiqués sur les dessins.

Les données concernant les ventilo-convecteurs ont été tirées de la norme CSA C22.2 numéro 46.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


238223 UNITÉS DE VENTILATION

23 82 23 UNITÉS DE VENTILATION

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Couvre les unités de ventilation, les unités de ventilations autonomes et celles installées à travers un mur, y compris leur installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


238236 RADIATEURS À TUBES AILETÉS

23 82 36 RADIATEURS À TUBES AILETÉS

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les registres, la puissance, les radiateurs-plinthes, les radiateurs à tubes ailetés et les convecteurs sous habillage. Comprend l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


238239 AÉROTHERMES

23 82 39 AÉROTHERMES

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les aérothermes à bouche de soufflage horizontale, verticale ou tournante.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


238300 RADIATEURS DE CHAUFFAGE

23 83 00 RADIATEURS DE CHAUFFAGE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les radiateurs de chauffage infrarouges à circuit de combustion étanche (à ventouse), à condensation, sans condensation, à tirage forcé, à tirage naturel, raccordés et non raccordés à un conduit d'évacuation, à haute intensité, à faible intensité, et conçus pour être alimentés en gaz naturel ou en gaz propane.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


238313 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR SYSTÈMES DE CHAUFFAGE PAR RAYONNEMENT

23 83 13 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR SYSTÈMES DE CHAUFFAGE PAR RAYONNEMENT

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Concerne les câbles électriques chauffants pour systèmes de chauffage par rayonnement selon la norme CSA C22.2 numéro 130.2. Comprend les bandes de montage en plastique et l'installation.

l'élaboration de la présente section, on présume que la tension d'alimentation, le nombre de phases et la longueur des câbles seront indiqués sur les dessins.

Les données concernant les câbles chauffants ont été tirées de la norme CSA C22.2 numéro 130.2.

Afin d'éviter que des fissures ne se produisent dans la couche d'enduit en raison de sa faible épaisseur, prescrire, à la section 09 23 00 - Enduits de plâtre, l'application d'une couche d'enduit d'accrochage de 13 mm d'épaisseur. La vermiculite et autres isolants de même nature ne sont pas acceptables.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


238413 HUMIDIFICATEURS

23 84 13 HUMIDIFICATEURS

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
233113
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux et les méthodes d'installation associés aux humidificateurs à injection de vapeur, humidificateurs à pulvérisation, humidificateurs à tambour, montés en plenum, humidificateurs à tampon, montés en conduit ou en plenum, humidificateurs générateurs de vapeur monoblocs, à électrodes, humidificateurs générateurs de vapeur monoblocs à gaz, ainsi qu'aux accessoires connexes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


250111 SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

25 01 11 SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

Date: 2004/06/30

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: Décrit les exigences qui s'appliquent au démarrage, à la vérification et aux essais de réception des systèmes de gestion de l'énergie (SGE) des bâtiments et visant à assurer que ces systèmes sont conformes aux critères de calcul et aux prescriptions du devis.

La présente section portant le numéro 25 01 11 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13832 - EMCS: Start-up and Check-out, selon la classification du Répertoire normatif (MasterFormat*) 1995.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250112 SGE - FORMATION

25 01 12 SGE - FORMATION

Date: 2004/06/30

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: Précise les exigences qui s'appliquent au programme de formation sur le SGE, au matériel didactique et aux instructeurs qui donneront cette formation.

La présente section portant le numéro 25 01 12 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13835 - SGE - Formation, selon la classification du Répertoire normatif (MasterFormat*) 1995.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250501 SGE - PRESCRIPTIONS GÉNÉRALES

25 05 01 SGE - PRESCRIPTIONS GÉNÉRALES

Date: 2005/03/31

Sections connexes:

259001 - SGE - EXIGENCES PARTICULIÈRES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTÈMES
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
050502
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
250502 - SGE - DOCUMENTS ET ÉCHANTILLONS À SOUMETTRE ET PROCESSUS D'EXAMEN
013529
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
099123 - PEINTURES - TRAVAUX INTÉRIEURS

Notes:

OBJET: Précise les exigences générales qui s'appliquent aux systèmes de gestion de l'énergie (SGE) du bâtiment, et qui sont communes aux sections du DDN portant sur les SGE.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 25 05 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13830 - SGE - Prescriptions générales, selon la classification du Répertoire normatif (MasterFormat*) 1995.


250502 SGE - DOCUMENTS ET ÉCHANTILLONS À SOUMETTRE ET PROCESSUS D'EXAMEN

25 05 02 SGE - DOCUMENTS ET ÉCHANTILLONS À SOUMETTRE ET PROCESSUS D'EXAMEN

Date: 2004/06/30

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
250111 - SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

Notes:

OBJET: Précise les exigences applicables aux dessins d'atelier préliminaires, et détaillés, ainsi qu'à leur examen. Inclut également les exigences qui s'appliquent à l'examen des documents de définition préliminaire et à la réunion connexe.

La présente section portant le numéro 25 05 02 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13831 - SGE - Documents et échantillons à soumettre et processus d'examen, selon la classification du Répertoire normatif (MasterFormat*) 1995.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250503 SGE - DOSSIER DE PROJET

25 05 03 SGE - DOSSIER DE PROJET

Date: 2004/06/30

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
250502 - SGE - DOCUMENTS ET ÉCHANTILLONS À SOUMETTRE ET PROCESSUS D'EXAMEN
250111 - SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

Notes:

OBJET: Précise les exigences qui s'appliquent au schéma définitif de commande/régulation et au manuel d'exploitation et d'entretien du système de gestion de l'énergie (SGE).

La présente section portant le numéro 25 05 03 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13834 - SGE - Dossier de projet, selon la classification du Répertoire normatif (MasterFormat*) 1995.

Si le devis de projet comprend la section 01 78 00 - Documents/Éléments à remettre à l'achèvement des travaux, s'assurer qu'il y a concordance entre les exigences d'exploitation et d'entretien prescrites dans la présente section et celles prescrites à la section 01 78 00, afin d'éviter les chevauchements et les conflits.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250554 SGE - IDENTIFICATION DU MATÉRIEL

25 05 54 SGE - IDENTIFICATION DU MATÉRIEL

Date: 2004/06/30

Sections connexes:

050501
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: Précise les exigences qui s'appliquent à l'identification des capteurs, du câblage, des canalisations, des conduits et des autres équipements et dispositifs du système de gestion de l'énergie (SGE), ainsi qu'aux matériaux, aux couleurs et à la taille des lettres des plaques d'identification.

La présente section portant le numéro 25 05 54 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13836 - SGE - Identification du matériel, selon la classification du Répertoire normatif (MasterFormat*) 1995.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250560 SGE - Installation

25 05 60 SGE - Installation

Date: 2018/01/31

Sections connexes:

233600 - ÉLÉMENTS TERMINAUX DE RÉSEAUX AÉRAULIQUES
017300 - EXÉCUTION DES TRAVAUX
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
078400 - PROTECTION COUPE-FEU
250820 - SGE - Garantie et maintenance
250554 - SGE - IDENTIFICATION DU MATÉRIEL

Notes:

OBJET: La présente section précise le matériel et les méthodes à utiliser pour réaliser l'installation d'un Système de gestion de l'énergie (SGE).

PROTECTION DE L'ENVIRONNEMENT: La présente section vise le matériel et les méthodes à utiliser pour réaliser l'installation d'un SGE (Système de gestion de l'énergie).


250820 SGE - Garantie et maintenance

25 08 20 SGE - Garantie et maintenance

Date: 2004/06/30

Sections connexes:

050501
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX

Notes:

OBJET: Précise entre autres les exigences qui s'appliquent à la garantie pour SGE (système de gestion de l'énergie), ainsi qu'aux travaux effectués durant la garantie et les contrats de maintenance.

La présente section portant le numéro 25 08 20 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13833 - SGE - Garantie et maintenance, selon la classification du Répertoire normatif (MasterFormat*) 1995.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


251001 SGE - RÉSEAUX LOCAUX (LAN)

25 10 01 SGE - RÉSEAUX LOCAUX (LAN)

Date: 2005/03/31

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES

Notes:

OBJET: Précise les exigences relatives aux réseaux locaux (LAN, pour Local Area Network) des systèmes de gestion de l'énergie (SGE) des bâtiments.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences de développement durable applicables à la construction et au contrôle qui permettront d'atteindre les objectifs de performance environnementale, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 10 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13840 - SGE - Réseaux locaux (RL), selon la classification du Répertoire normatif (MasterFormat*) 1995.


251002 SGE - POSTES DE TRAVAIL

25 10 02 SGE - POSTES DE TRAVAIL

Date: 2005/03/31

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
250503 - SGE - DOSSIER DE PROJET
250502 - SGE - DOCUMENTS ET ÉCHANTILLONS À SOUMETTRE ET PROCESSUS D'EXAMEN
253001 - SGE - CONTRÔLEURS DE BÂTIMENTS
259001 - SGE - EXIGENCES PARTICULIÈRES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTÈMES

Notes:

OBJET: Précise les exigences relatives au matériel et aux logiciels des postes de travail (OWS) du système de gestion de l'énergie (SGE) d'un bâtiment, y compris les postes de travail primaires, secondaires, portatifs et distants.

Pour ce qui est des exigences de développement durable applicables à la construction et au contrôle qui permettront d'atteindre les objectifs de performance environnementale, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 10 02 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13841 - SGE - Postes de travail, selon la classification du Répertoire normatif (MasterFormat*) 1995.


253001 SGE - CONTRÔLEURS DE BÂTIMENTS

25 30 01 SGE - CONTRÔLEURS DE BÂTIMENTS

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
050502
250503 - SGE - DOSSIER DE PROJET
259001 - SGE - EXIGENCES PARTICULIÈRES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTÈMES
250501 - SGE - PRESCRIPTIONS GÉNÉRALES

Notes:

OBJET: Document de références pour les contrôleurs d'automation (y compris UCP, UCL, UCE ET UCT).

La présente section vise les contrôleurs de bâtiments et constitue le document de référence en ce qui a trait à tous les contrôleurs d'automation, y compris les unités de commande principales (UCP), les unités de commande locales (UCL), les unités de commande d'équipement (UCE) et les unités de commande terminales (UCT).

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 30 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13842 - SGE - Famille des contrôleurs de bâtiments, selon la classification du Répertoire normatif (MasterFormat*) 1995.


253002 SGE - INSTRUMENTATION LOCALE

25 30 02 SGE - INSTRUMENTATION LOCALE

Date: 2018/01/31

Sections connexes:

017300 - EXÉCUTION DES TRAVAUX
078400 - PROTECTION COUPE-FEU
230943 - DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
233315 - REGISTRES DE RÉGLAGE
250111 - SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE
250501 - SGE - PRESCRIPTIONS GÉNÉRALES
250502 - SGE - DOCUMENTS ET ÉCHANTILLONS À SOUMETTRE ET PROCESSUS D'EXAMEN
250554 - SGE - IDENTIFICATION DU MATÉRIEL
259001 - SGE - EXIGENCES PARTICULIÈRES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTÈMES
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
262710 - SYSTÈME DE CÂBLAGE MODULAIRE
262726 - DISPOSITIFS DE CÂBLAGE
050501

Notes:

OBJET: La présente précise les transmetteurs, les capteurs, les dispositifs de commande/régulation, les compteurs et les appareils de mesure, les contacteurs, les transducteurs, les positionneurs de registre, les positionneurs de vanne, les transformateurs de courant basse tension et tout autre dispositif de commande faisant partie du système de gestion de l'énergie (SGE).

Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 30 02 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13844 - SGE - Instrumentation locale, selon la classification du Répertoire normatif (MasterFormat*) 1995.


259001 SGE - EXIGENCES PARTICULIÈRES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTÈMES

25 90 01 SGE - EXIGENCES PARTICULIÈRES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTÈMES

Date: 2005/03/31

Sections connexes:

Notes:

OBJET: Précise les exigences particulières au site ainsi que les séquences de fonctionnement des systèmes. Lorsqu'il s'agit de travaux exécutés pour TPSGC, se reporter au document MD13800, Systèmes de gestion et de contrôle de l'énergie (SGE), Manuel de conception, afin de connaître les détails de présentation de l'information.

Pour ce qui est des exigences de développement durable applicables à la construction et au contrôle qui permettront d'atteindre les objectifs de performance environnementale, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 90 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13846 - SGE - Exigences particulières au site et séquences de fonctionnement de, selon la classification du Répertoire normatif (MasterFormat*) 1995.


260500 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

26 05 00 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262903 - DISPOSITIFS DE COMMANDE
260532 - BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Décrit les exigences générales concernant les résultats des travaux de nature électrique. Peut également être utilisée pour des projets concernant les communications ou la sécurité et la protection électroniques, dans lesquels cas le numéro et le titre devront être changés pour 27 05 01 - Communications - Exigences générales concernant les résultats des travaux ou 28 05 01 - Sécurité et protection électroniques - Exigences générales concernant les résultats des travaux.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260505 DÉMOLITION SÉLECTIVE DE L'INTALLATION ÉLECTRIQUE

26 05 05 DÉMOLITION SÉLECTIVE DE L'INTALLATION ÉLECTRIQUE

Date: 2018/01/31

Sections connexes:

Notes:

OBJET: La présente section porte sur la démolition sélective des installations électriques, des composants servant à la communication ainsi que de la quincaillerie reliée à la sécurité. La section peut être utilisée comme un document autonome pour des projets de petite envergure ou combinée à d'autres exigences connexes lorsqu'une description complète des résultats des travaux s'impose en raison de la complexité ou de la portée de la démolition prévue pour le projet.


260514 CÂBLES DE TRANSPORT D'ÉNERGIE ET CONDUCTEURS AÉRIENS (1001 V)

26 05 14 CÂBLES DE TRANSPORT D'ÉNERGIE ET CONDUCTEURS AÉRIENS (1001 V)

Date: 2008/06/30

Sections connexes:

260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Concerne les câbles sous gaine d'aluminium (1001 à 5000 V), les câbles de transport d'énergie isolés de caoutchouc et à neutre concentrique (les deux offrant 1001 à 5000 V et 5001 à 15 000 V), et les câbles teck de transport d'énergie (1001 à 15 000 V). Comprend les conducteurs aériens primaires (1001 à 5000 V et 5001 à 15 000 V).


260520 CONNECTEURS POUR CÂBLES ET BOITES (0-1000 V)

26 05 20 CONNECTEURS POUR CÂBLES ET BOITES (0-1000 V)

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les connecteurs à pression pour câbles, les connecteurs d'épissage pour appareils d'éclairage, les connecteurs pour bornes de traversée, les brides de serrage ou connecteurs, ainsi que l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260521 FILS ET CÂBLES (0 - 1000 V)

26 05 21 FILS ET CÂBLES (0 - 1000 V)

Date: 2008/12/31

Sections connexes:

260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
337173
260536 - CHEMINS DE CÂBLES POUR INSTALLATIONS ÉLECTRIQUES
260520 - CONNECTEURS POUR CÂBLES ET BOITES (0-1000 V)
260534 - CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS

Notes:

OBJET: Vise les conducteurs en cuivre, les conducteurs en alliage ACM et les conducteurs en aluminium conçus pour des tensions nominales de 0 à 1000 volts, ainsi que les gaines et les isolants électriques les plus courants. Ne comprend pas les câbles ayant un degré de résistance au feu conforme à la norme ULC S139 et à la norme CSA C83, les câbles marins ni les câbles utilisés dans les endroits dangereux, dans les mines, en instrumentation, en communications et dans les systèmes d'alarme-incendie.

Les câbles en aluminium sont plus souvent recyclés et réutilisés/réemployés que les câbles en cuivre. Les projets comportant une quantité importante de câbles en aluminium nouveaux ou en surplus devraient comprendre des notes au rédacteur spécifiques pour encourager le recyclage. Dans les bâtiments rénovés, on trouve souvent des câbles en surplus, ce qui suppose un effort particulier pour les enlever et les recycler. Cette mesure peut également permettre d'enlever en même temps beaucoup d'isolants électriques potentiellement toxiques.

Lorsqu'il s'agit de travaux exécutés pour le gouvernement fédéral, se reporter aux lignes directrices du ministère intéressé quant au choix du matériau pour les conducteurs des circuits de dérivation.


260522 CONNECTEURS ET TERMINAISONS DE CÂBLES

26 05 22 CONNECTEURS ET TERMINAISONS DE CÂBLES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les connecteurs à pression, les boîtes de jonction à voies multiples. Inclut l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260527 MISE À LA TERRE DU PRIMAIRE

26 05 27 MISE À LA TERRE DU PRIMAIRE

Date: 2008/06/30

Sections connexes:

260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Inclut l'installation des électrodes, le matériel et la mise à la terre du neutre, la mise à la terre des interrupteurs et des transformateurs montés sur poteau, la mise à la terre dans les puits d'accès et le pergélisol, ainsi que la mise à la terre des gaines de câble.

Au moment de déterminer le type de mise à la terre approprié à une installation donnée, il faut tenir compte de plusieurs facteurs dont la nature du sol.

Les données concernant le matériel de mise à la terre et de mise à la masse ont été tirées de la norme CSA C22.2 numéro 41.


260528 MISE À LA TERRE DU SECONDAIRE

26 05 28 MISE À LA TERRE DU SECONDAIRE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne la mise à la terre dans les regards d'entretien, les salles d'opérations des hôpitaux, et pour les systèmes de communications. Comprend l'installation de barre omnibus de mise à terre, la mise à la terre de l'appareillage, la mise à la terre des circuits et des réseaux et l'installation dans le pergélisol.

S'assurer de la bonne conductivité électrique de la conduite d'eau souterraine lorsque celle-ci doit servir d'électrode de mise à la terre.

Matériel de mise à la terre, selon la norme CSA C22.2, numéro 41.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260529 SUPPORTS ET SUSPENSIONS POUR INSTALLATIONS ÉLECTRIQUES

26 05 29 SUPPORTS ET SUSPENSIONS POUR INSTALLATIONS ÉLECTRIQUES

Date: 2014/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les supports pour les installations électriques et leur mise en place.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260531 ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION

26 05 31 ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Notes:

OBJET: Couvre la fabrication et l'installation de boîtes de répartitions, de boîtes de jonction et de triage ainsi que les armoires.

l'élaboration de la présente section, on présume que la tension, le nombre de phases et de fils, l'intensité admissible, la grosseur des fils et le type de boîte ou d'auget de répartition seront indiqués sur les dessins.

l'élaboration de la présente section, on présume que le type et les dimensions de l'armoire et le nombre de bornes seront aussi indiqués.

Indiquer les dimensions des boîtes principales de jonction et de tirage, et préciser si celles-ci sont montées d'affleurement ou en saillie.

Les données concernant les boîtes de répartition sont tirées de la norme CSA C22.2 numéro 76.

Les données concernant les boîtes de coupe-circuit, de jonction et de tirage sont tirées de la norme CSA C22.2 numéro 40.


260532 BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES

26 05 32 BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Pour l'installation de boîtes dans des endroits non dangereux. Comprend les accessoires.

N'utiliser la présente section que pour prescrire des boîtes à installer dans des endroits non dangereux. Pour les autres cas, se reporter au Code canadien de l'électricité.

Les données concernant les boîtes de sortie, les boîtes de dérivation et les accessoires sont tirées de la norme CSA C22.2 numéro 18.


260533 BOITES, CANALISATIONS ET CANIVEAUX POUR INSTALLATIONS ÉLECTRIQUES

26 05 33 BOITES, CANALISATIONS ET CANIVEAUX POUR INSTALLATIONS ÉLECTRIQUES

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les boîtes de jonction et de dérivation à poser sous le niveau du sol, les réseaux de distribution et d'alimentation, y compris l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260534 CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS

26 05 34 CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les conduits, les fixations et les raccords rigides et flexibles, ainsi que leurs méthodes d'installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


260536 CHEMINS DE CÂBLES POUR INSTALLATIONS ÉLECTRIQUES

26 05 36 CHEMINS DE CÂBLES POUR INSTALLATIONS ÉLECTRIQUES

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: La présente section vise les chemins de câbles en métal et en fibre de verre ainsi que les accessoires et leur méthode d'installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 26 05 36 est conforme à la classification du nouveau MasterFormatTM 2004. Antérieurement, elle était publiée sous le numéro 16135 - Chemins de câbles, selon la classification du Répertoire normatif (MasterFormatTM) 1995.


260537 GOULOTTES GUIDE-FILS ET CANIVEAUX AUXILIAIRES

26 05 37 GOULOTTES GUIDE-FILS ET CANIVEAUX AUXILIAIRES

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Couvre l'installation des goulottes guide-fils et des caniveaux auxiliaires conformément aux recommandations écrites du fabricant.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260538 CANIVEAUX ET ACCESSOIRES DE PLANCHER MÉTALLIQUE CELLULAIRE

26 05 38 CANIVEAUX ET ACCESSOIRES DE PLANCHER MÉTALLIQUE CELLULAIRE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Définit les caniveaux de plancher métallique cellulaire, les caniveaux de distribution ouverts (tranchées) et fermés, les raccords et accessoires, les ensembles connecteurs.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260539 CANALISATIONS SOUS PLANCHER POUR INSTALLATIONS ÉLECTRIQUES

26 05 39 CANALISATIONS SOUS PLANCHER POUR INSTALLATIONS ÉLECTRIQUES

Date: 2014/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260532 - BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES
096516 - REVÊTEMENTS DE SOL SOUPLES EN FEUILLES
096519 - REVÊTEMENTS DE SOL SOUPLES EN CARREAUX
017400 - NETTOYAGE

Notes:

OBJET: Comprend les conduits d'alimentation et de distribution, les collets de sortie, les boîtes de jonction, les accessoires de branchement, les supports et autres accessoires.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260580 MOTEURS FRACTIONNAIRES (PUISSANCE INFÉRIEURE À 1 HP)

26 05 80 MOTEURS FRACTIONNAIRES (PUISSANCE INFÉRIEURE À 1 HP)

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: A remplacé le numéro 16221. Comprend l'installation de moteurs fractionnaires dans des endroits dangereux ou normaux.

l'élaboration de la présente section, on présume qu'une nomenclature des caractéristiques des moteurs et des commandes sera incorporée aux dessins.

La présente section portant le numéro 26 05 80 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 16221 - Moteurs de moins d'un horsepower, selon la classification du Répertoire normatif (MasterFormat*) 1995.


260581 MOTEURS DE 0.746 À 149 KW

26 05 81 MOTEURS DE 0.746 À 149 KW

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les moteurs à grande puissance, de 0.746 à 149 kW (1 à 200 hp), fonctionnant sous une tension de 208 à 600 V, ainsi que les composants, les accessoires et leurs méthodes d'installation.

l'élaboration de la présente section, on présume que la nomenclature des moteurs et des commandes sera indiquée sur les dessins.


260631 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE

26 06 31 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Coordonner les prescriptions avec celles des sections 26 32 13.04 - Groupes Électrogènes À Moteur Diesel Refroidi Par Liquide et 26 32 13.05 - Groupes Électrogènes À Moteur Diesel Refroidi Par Air. Couvre divers systèmes y compris les circuits de carburant, de lubrification, de refroidissement, les systèmes d'échappement, de circuit d'air, le système de démarrage et de transfert.

Coordonner les prescriptions avec celles des sections 26 32 13.04 - Groupes électrogènes à moteur diesel refroidi par liquide et 26 32 13.05 - Groupes électrogènes à moteur diesel refroidi par air.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


260924 COMMANDES D'ÉCLAIRAGE BASSE TENSION

26 09 24 COMMANDES D'ÉCLAIRAGE BASSE TENSION

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: Précise les systèmes de commande basse tension pour matériel d'éclairage.

PROTECTION DE L'ENVIRONNEMENT: Il est possible d'améliorer l'efficacité énergétique de l'éclairage en précisant l'utilisation de lampes T-5 ou T-8, plus petites, avec ballasts électroniques.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

Les données concernant les transformateurs de commande et les redresseurs ont été tirées respectivement de la norme CSA C22.2 numéro 66 et de la norme CSA C22.2 numéro 107.

La présente section portant le numéro 26 09 24 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 13811 - Commande d'éclairage basse tension, selon la classification du Répertoire normatif (MasterFormat*) 1995.


260943 COMMANDE D'ÉCLAIRAGE EN RÉSEAU

26 09 43 COMMANDE D'ÉCLAIRAGE EN RÉSEAU

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit les composants y compris les divers kits. La section inclut les coffrets, les châssis, les jeux de câbles et la commande centrale.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


261213 TRANSFORMATEURS À DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

26 12 13 TRANSFORMATEURS À DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Comprend les transformateurs monophasés jusqu'à 1000 kVA et les transformateurs triphasés jusqu'à 3000 kVA et dont la tension primaire peut aller jusqu'à 34.5 kV.

La présente section vise les transformateurs monophasés jusqu'à 1000 kVA et les transformateurs triphasés jusqu'à 3000 kVA et dont la tension primaire peut aller jusqu'à 34.5 kV.

Dans le cas de transformateurs installés à l'intérieur et pour lesquels il faut prévoir des bordures pour retenir le liquide diélectrique, prescrire un plancher à bordure intégrée, ce qui permet d'éviter les joints dont le produit d'étanchéité risque d'être dissous par le liquide diélectrique.


261216 TRANSFORMATEURS SECS, MOYENNE TENSION

26 12 16 TRANSFORMATEURS SECS, MOYENNE TENSION

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Comprend les caractéristiques des transformateurs, les enveloppes, les prises de tension, les changeurs de prises de tension, les enroulements et les accessoires, ainsi que l'installation et le contrôle de la qualité sur place.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


261219 TRANSFORMATEURS SUR SOCLE, À DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

26 12 19 TRANSFORMATEURS SUR SOCLE, À DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
264100
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Décrit les transformateurs monophasés et triphasés montés sur socle, y compris les transformateurs de distribution monophasés et triphasés, du type surbaissé, entièrement fermés, montés sur socle.

La présente section vise les transformateurs triphasés de 75 kVA jusqu'à 2500 kVA et les transformateurs monophasés de 25 kVA jusqu'à 167 kVA, avec tension primaire nominale maximale de 15 935 V/27 600 V, à connexion en étoile et neutre mis à la terre.

Lorsque les transformateurs sont destinés à un utilisateur autre que le distributeur d'énergie électrique, s'assurer que les appareils prescrits sont conformes aux exigences de l'autorité compétente en matière d'inspection des installations électriques.


261221 APPAREILLAGE DE CHAMBRES DE TRANSFORMATEURS, JUSQU'À 15 KV

26 12 21 APPAREILLAGE DE CHAMBRES DE TRANSFORMATEURS, JUSQU'À 15 KV

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262219 - TRANSFORMATEURS DE MESURE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Précise l'appareillage de chambres de transformateurs, y compris l'alimentation primaire souterraine, le disjoncteur primaire, les appareils de comptage du distributeur d'électricité, les barres omnibus primaires, les coupe-circuit primaires, à fusibles, les transformateurs et les artères secondaires.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes, à savoir 26 05 14 - Conducteurs aériens et câbles de transport d'énergie (1001 V), 26 05 21 - Fils et câbles (0 - 1000 V), 26 09 23.01 - Appareils de comptage et appareils de mesure de tableaux de commutation, 26 12 13 - Transformateurs à diélectrique liquide, moyenne tension, 26 22 19 - Transformateurs de mesure 26 24 13 - Tableaux de commutation.

Veiller à prescrire des planchers à bordure intégrée servant à retenir le liquide isolant en cas de fuites.


261301 SECTIONNEURS D'ISOLEMENT, JUSQU'À 15 kV

26 13 01 SECTIONNEURS D'ISOLEMENT, JUSQU'À 15 kV

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les sectionneurs d'isolement et leur installation. Cependant, se référer à la section pertinente pour s'assurer de la bonne coordination avec le reste du système installé.

Puisque les sectionneurs d'isolement font toujours partie intégrante d'un réseau, leur installation doit être prescrite dans la section pertinente, portant par exemple sur les lignes montées sur poteaux et leurs accessoires, sur la charpente du poste de transformation ou sur l'appareillage de commutation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


261316 INTERRUPTEURS À FUSIBLES MOYENNE TENSION

26 13 16 INTERRUPTEURS À FUSIBLES MOYENNE TENSION

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend l'interrupteur pleine charge, sa fabrication et son installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 26 13 16 et le titre INTERRUPTEURS À FUSIBLES MOYENNE TENSION, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 26 13 17 - Interrupteurs pleine charge, jusqu'à 15 KV.


261318 APPAREILLAGE PRIMAIRE DE COMMUTATION, JUSQU'À 15 kV

26 13 18 APPAREILLAGE PRIMAIRE DE COMMUTATION, JUSQU'À 15 kV

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
261316 - INTERRUPTEURS À FUSIBLES MOYENNE TENSION
262413 - TABLEAUX DE COMMUTATION
264100
261841 - SYSTÈMES DE VERROUILLAGE
260923
262219 - TRANSFORMATEURS DE MESURE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Pour compléter cette section, insérer les renseignements appropriés tirés des sections associées et des dessins. Concerne l'installation de l'appareillage primaire de commutation, y compris les connections sur place et la mise à la terre de la barre ominbus etc.

l'élaboration de la présente section, on présume que le schéma uniligne, la vue en élévation et l'agencement du matériel ainsi que les dimensions et les caractéristiques nominales de l'appareillage sont indiqués sur les dessins. Chaque compartiment peut servir à un usage particulier, notamment : interrupteur, entrée ou sortie de câbles, transition, sectionneur de ligne, adaptateur pour collet de raccordement de transformateur, barres omnibus et matériel de comptage du distributeur d'énergie électrique.

Pour compléter la présente section, insérer les renseignements appropriés tirés des sections suivantes : 26 09 23.01 - Compteurs et instruments de tableaux de commutation; 26 13 01 - Sectionneurs d'isolement, jusqu'à 15 kV; 26 13 16 - Interrupteurs à fusibles moyenne tension; 26 18 41 - Systèmes de verrouillage; 26 22 19 - Transformateurs de mesure; 26 24 13 - Tableaux de commutation; 26 41 00.01 - Parafoudres du primaire.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


261826 DISJONCTEURS-RÉENCLENCHEURS À MOYENNE TENSION

26 18 26 DISJONCTEURS-RÉENCLENCHEURS À MOYENNE TENSION

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Concerne les disjoncteurs-réenclencheurs à commande hydraulique ou électronique et leurs accessoires.

l'élaboration de la présente section on présume que les types de disjoncteurs-réenclencheurs et les options nécessaires seront indiqués sur les dessins.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


261841 SYSTÈMES DE VERROUILLAGE

26 18 41 SYSTÈMES DE VERROUILLAGE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Utiliser les paragraphes pertinents de cette section pour prescrire le ou les systèmes de verrouillage dans les autres sections pertinentes du devis.

Utiliser les paragraphes pertinents de la présente section pour prescrire le ou les systèmes de verrouillage dans les sections pertinentes du devis. La présente section ne doit par conséquent pas figurer sous forme de section distincte dans un devis de projet.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262219 TRANSFORMATEURS DE MESURE

26 22 19 TRANSFORMATEURS DE MESURE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les transformateurs de mesure potentiels et actuels, y compris les supports de montage.

l'élaboration de la présente section, on présume que la classe de tension nominale, le rapport de transformation, le type de connexion et le nombre de phases des transformateurs de mesure seront indiqués sur les dessins.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262300 APPAREILLAGE DE COMMUTATION BASSE TENSION

26 23 00 APPAREILLAGE DE COMMUTATION BASSE TENSION

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260923
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Concerne les éléments exigés pour l'installation d'un appareillage de commutation, y compris l'enceinte, les barres omnibus, la mise à la terre, et le compteur fourni par le distributeur d'électricité. Coordonner les prescriptions de cette section avec celles d'autres sections pertinentes.

Pour compléter la présente section, insérer les renseignements appropriés tirés des sections suivantes : 26 09 23.01 - Compteurs et instruments de tableaux de commutation, 26 22 19 - Transformateurs de mesure, 26 28 13.01 - Fusibles - Basse tension, 26 28 16.01 - Disjoncteurs dans l'air, 26 28 16.02 - Disjoncteurs sous boîtier moulé, 26 28 18 - Protection contre les défauts à la terre, et 26 28 23 - Interrupteurs à fusibles et sans fusibles.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262401 MATÉRIEL DE BRANCHEMENT

26 24 01 MATÉRIEL DE BRANCHEMENT

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262816
262416
26241602 - PANNEAUX DE DISTRIBUTION À INTERRUPTEURS ET FUSIBLES
260531 - ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION
262820 - DISPOSITIFS DE PROTECTION CONTRE LES FUITES À LA TERRE - CLASSE A
260528 - MISE À LA TERRE DU SECONDAIRE
017400 - NETTOYAGE

Notes:

OBJET: Concerne le matériel de branchement, y compris le sectionneur à fusible, le disjoncteur, le tableau de distribution, l'appareillage de protection contre les défauts à la terre, etc.

l'élaboration de la présente section, on présume que la vue en élévation et/ou le schéma unifilaire illustrant les valeurs nominales, les détails, les dimensions, la configuration et les connexions du matériel seront indiqués sur les dessins.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262402 TABLEAUX DE BRANCHEMENT

26 24 02 TABLEAUX DE BRANCHEMENT

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Coordonner les prescriptions de cette section avec celles d'autres sections pertinentes. Couvre l'installation de tableaux de branchement, y compris la vérification des branchements faits à l'usine et l'ajout d'autres composants divers.

Pour compléter la présente section, insérer les renseignements appropriés tirés des sections suivantes : 26 28 16.02 - Disjoncteurs sous boîtier moulé, 26 28 23 - Interrupteurs à fusibles et sans fusibles, 26 28 13.01 - Fusibles - Basse tension, 26 28 18 - Protection contre les défauts à la terre.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262413 TABLEAUX DE COMMUTATION

26 24 13 TABLEAUX DE COMMUTATION

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les différents types de disjoncteurs, les mécanismes de manouvres, les contacts auxiliaires, etc.

S'assurer que les détails concernant le type de disjoncteurs, les accessoires en option et le mode de montage dans une enceinte d'appareillage de commutation primaire sur un tableau de commutation de génératrice sont indiqués sur les dessins et prescrits dans la section 26 24 13.01 - Tableau de commutation de génératrice - Jusqu'à 600 V - ou dans la section 26 24 13.02 - Tableau de commutation de génératrice - Plus de 600 V.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262419 CENTRES DE COMMANDE DE MOTEURS

26 24 19 CENTRES DE COMMANDE DE MOTEURS

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262910 - DÉMARREURS JUSQU'À 600V
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Utiliser pour compléter la section 26.29.10 - Démarreurs Jusqu'à 600V. Décrit l'installation d'un centre de commande de moteurs avec relais de surcharge et des connexions de commande utilisant les composants inclus.

l'élaboration de la présente section, on présume que les schémas unifilaires/unilignes, la disposition des composants et les schémas de principe seront indiqués sur les dessins.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 26 29 10 - Démarreurs jusqu'à 600 V.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262500 BARRES BLINDÉES

26 25 00 BARRES BLINDÉES

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262823 - INTERRUPTEURS À FUSIBLES ET SANS FUSIBLES
262816
262910 - DÉMARREURS JUSQU'À 600V
017400 - NETTOYAGE

Notes:

OBJET: Couvre les barres blindées d'alimentation, les barres blindées embrochables ainsi que leur installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262710 SYSTÈME DE CÂBLAGE MODULAIRE

26 27 10 SYSTÈME DE CÂBLAGE MODULAIRE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Contient les systèmes de précâblage polyvalents pour circuits d'éclairage et de dérivation d'équipement au-dessus de plafonds suspendus, dans des lames d'air au-dessus de plafonds suspendus, dans des murs et à l'intérieur de planchers techniques. Ce qui comprend: câbles de base, câbles de liaison, câbles de croisement, câbles de branchement d'interrupteurs, blocs d'interconnexion, adaptateurs pour interrupteurs, adaptateurs multiprises, adaptateurs de prises de phase, goulottes murales, dérivations, boîtes de distribution et fiches factices.


262716 ARMOIRES POUR ÉQUIPEMENT EXTÉRIEUR

26 27 16 ARMOIRES POUR ÉQUIPEMENT EXTÉRIEUR

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
261841 - SYSTÈMES DE VERROUILLAGE
033000 - BÉTON COULÉ EN PLACE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Section utilisée pour les montages particuliers ou les installations concernant les équipements à conserver dans des armoires.

l'élaboration de la présente section, on présume que les dimensions de l'armoire, la disposition du matériel ainsi que les détails du montage seront indiqués dans les dessins.

Insérer dans la présente section les renseignements appropriés tirés de la section 26 18 41 - Systèmes de verrouillage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262719 ÉLÉMENTS À SORTIES MULTIPLES

26 27 19 ÉLÉMENTS À SORTIES MULTIPLES

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre l'installation des assemblages à sorties multiples, les canalisations en saillie et dispositifs de câblage. Inclut les produits: faisceaux de prises précâblés, moulures en vinyle et raccordements.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

l'élaboration de cette section, on présume que le type de canalisations, y compris les dispositifs de câblage, seront indiqués sur les dessins.

Lorsque les canalisations ne comportent pas de sorties en caniveaux, consulter la section 26 05 33.01 - Canalisations en saillie/d'appareils d'éclairage.

Éléments à sorties multiples conformes à la norme CSA C22.2 numéro 42.


262723 POTEAUX DE BRANCHEMENT INTÉRIEUR

26 27 23 POTEAUX DE BRANCHEMENT INTÉRIEUR

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les poteaux de branchement intérieur. Cette section détaille l'utilisation pour les plafonds à ossature apparente en profiles T. Spécifier si cela n'est pas souhaitable pour le projet et utiliser les accessoires requis pour d'autres types de plafonds.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262726 DISPOSITIFS DE CÂBLAGE

26 27 26 DISPOSITIFS DE CÂBLAGE

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260532 - BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES
262820 - DISPOSITIFS DE PROTECTION CONTRE LES FUITES À LA TERRE - CLASSE A
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Couvre les interrupteurs, prises de courant et leur installation. Inclut les dispositifs de câblage spéciaux et dispositifs de câblage pour locaux d'ordinateurs.

l'élaboration de la présente section, on présume que les dispositifs de câblage sont indiqués et accompagnés d'une légende indiquant les numéros de désignation CSA de toutes les prises de courant. Par exemple, une prise de courant de type CSA L5-15R correspond à une prise de courant verrouillable de 125 V, 15 A, bipolaire, 3 fils, avec mise à la terre. S'assurer que les interrupteurs sont indiqués et identifiés dans la légende (par exemple, interrupteur 15 A, 125 V, unipolaire). La présente section sert aussi à prescrire les prises de courant simples et doubles de 15 A, 120 V ainsi que les interrupteurs de 120 V.

Les données concernant les interrupteurs manuels, c.a., d'usage universel, ont été tirées de la norme CSA C22.2 numéro 111. Celles concernant les interrupteurs à action brusque ont été tirées de la norme CSA C22.2 numéro 55, et celles sur les prises de courant, fiches et autres dispositifs de câblage semblables, de la norme CSA C22.2 numéro 42.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262773 CARILLONS DE PORTE

26 27 73 CARILLONS DE PORTE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Inclut les procédures administratives, les matériaux et les matériels des systèmes de sonneries et de carillons de porte ainsi que leurs méthodes d'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262818 PROTECTION CONTRE LES FUITES À LA TERRE

26 28 18 PROTECTION CONTRE LES FUITES À LA TERRE

Date: 2011/06/30

Sections connexes:

012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre l'équipement en tant que tel et son installation, la fabrication des composants associés et les équipements connexes. Coordonner avec d'autres sections pour compléter l'information de cette section.

Les sections ci-après contiennent les renseignements nécessaires pour compléter la présente section : 26 28 16.01 - Disjoncteurs dans l'air, 26 28 16.02 - Disjoncteurs sous boîtier moulé et 26 28 22 - Interrupteurs-sectionneurs.

La présente section ne vise que les appareils de protection seuls; s'il faut plutôt un système de protection, rédiger les prescriptions selon les besoins des travaux.

Lorsqu'il faut une protection de classe A, se reporter à la section 26 28 20 - Dispositifs de protection contre les fuites à la terre - Classe A.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262820 DISPOSITIFS DE PROTECTION CONTRE LES FUITES À LA TERRE - CLASSE A

26 28 20 DISPOSITIFS DE PROTECTION CONTRE LES FUITES À LA TERRE - CLASSE A

Date: 2011/06/30

Sections connexes:

012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les dispositifs de protection contre les fuites à la terre, en particulier les disjoncteurs différentiels de dérivation ou de distribution, les prises de courants, panneaux de protection des réseaux, panneaux de protection de pompes protégées contre les fuites à la terre.SW

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262822 INTERRUPTEURS-SECTIONNEURS

26 28 22 INTERRUPTEURS-SECTIONNEURS

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262813
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: L'appareillage est livrable dans une gamme variant de 800 à 5000 A, pour une tension de 240 à 600 V. Couvre les interrupteurs, le coffret, le déclencheur en dérivation et l'interrupteur à commande motorisée.

L'appareillage faisant l'objet de la présente section est livrable dans une gamme variant de 800 à 5000 A, pour une tension de 240 à 600 V.

l'élaboration de la présente section, on présume que le calibre, le nombre de pôles, l'intensité nominale et le pouvoir de coupure (en ampères efficaces, symétriques) de l'interrupteur, ainsi que les accessoires facultatifs, seront indiqués sur les dessins.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262823 INTERRUPTEURS À FUSIBLES ET SANS FUSIBLES

26 28 23 INTERRUPTEURS À FUSIBLES ET SANS FUSIBLES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262813
017400 - NETTOYAGE

Notes:

OBJET: Section utilisée pour différents types d'interrupteurs. Coordonner les données fournies ici avec les sections concernées.

La présente section renferme les renseignements nécessaires pour compléter les sections 26 11 13.01 - Postes de transformation préfabriqués, jusqu'à 15kV, 26 23 00 - Appareillage de commutation basse tension et 26 24 02 - Tableaux de branchement.

l'élaboration de la présente section on présume que la tension, l'intensité admissible, le nombre de pôles et les caractéristiques du neutre seront indiqués pour chaque interrupteur.

Les données concernant les interrupteurs manuels dans l'air, sous coffret, ont été tirées de la norme CAN/CSA-C22.2 numéro 4; celles concernant les porte-fusibles, de la norme CSA C22.2 numéro 39.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262901 CONTACTEURS

26 29 01 CONTACTEURS

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262903 - DISPOSITIFS DE COMMANDE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Couvre les contacteurs, leur installation, et indique comment ils sont maintenus en place, ainsi que les options et l'identification de l'équipement.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262902 COMMANDES DE POMPES D'INCENDIE

26 29 02 COMMANDES DE POMPES D'INCENDIE

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230553 - IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA

Notes:

OBJET: Couvre les commandes de pompes d'incendie actionnée par moteur électrique. L'installation n'est pas incluse.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262903 DISPOSITIFS DE COMMANDE

26 29 03 DISPOSITIFS DE COMMANDE

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les relais de commande C.A., accessoires des relais, interrupteurs de fin de course étanches à l'huile (à contacts scellés),relais de temporisation à semi-conducteurs, relais instantanés à courant de déclenchement, tableaux des commandes et relais, transformateurs des circuits de commande et thermostat (tension secteur).

S'assurer que les travaux à exécuter sont indiqués dans les dessins d'implantation, dans les schémas ainsi que dans la nomenclature des démarreurs de moteurs et des dispositifs de commande.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262910 DÉMARREURS JUSQU'À 600V

26 29 10 DÉMARREURS JUSQU'À 600V

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Spécifie les différents types de démarreurs de moteurs et décrit les transformateurs de commande, accessoires, finition et identification des matériels.

l'élaboration de la présente section, on présume que les schémas unifilaires de principe et les schémas d'interconnexion, le calibre, le type et la puissance nominale des démarreurs, la méthode de montage et le type de coffret, la tension de la bobine et les détails des dispositifs de commande sont indiqués sur les dessins ainsi que dans la nomenclature des moteurs et des commandes.

Les démarreurs doivent être conformes à la norme CAN/CSA-C22.2 numéro 14.


263316 BATTERIES ET SUPPORTS

26 33 16 BATTERIES ET SUPPORTS

Date: 2014/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit les supports de batteries, les accessoires et les différents types de batteries.

Lorsqu'un système d'alimentation sans interruption est prévu, on pourra prescrire les exigences visant les batteries dans la section 26 33 53 - Alimentation statique sans interruption (ASI), si l'on prévoit faire appel à un seul fournisseur.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


263343 CHARGEURS DE BATTERIES D'ACCUMULATEURS

26 33 43 CHARGEURS DE BATTERIES D'ACCUMULATEURS

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Décrit les exigences de performances, caractéristiques du chargeur, accessoires et armoire.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


263353 ALIMENTATION STATIQUE SANS INTERRUPTION

26 33 53 ALIMENTATION STATIQUE SANS INTERRUPTION

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
263316 - BATTERIES ET SUPPORTS
017400 - NETTOYAGE

Notes:

OBJET: Couvre la description du système, le fonctionnement normal, par batteries d'accumulateurs ou en dérivation statique interne. Décrit l'installation complète d'un système d'alimentation statique sans interruption. Inclut le contrôle de la qualité en usine.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


263354 ALIMENTATION ÉLECTRIQUE ISOLÉE, POUR SALLES D'OPÉRATION D'HÔPITAUX

26 33 54 ALIMENTATION ÉLECTRIQUE ISOLÉE, POUR SALLES D'OPÉRATION D'HÔPITAUX

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre l'alimentation électrique isolée et les conducteurs. Inclut l'installation du réseau de distribution isolé, la préparation des conduits et le raccordement du câblage aux appareils.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


263533 DISPOSITIFS DE CORRECTION DU FACTEUR DE PUISSANCE

26 35 33 DISPOSITIFS DE CORRECTION DU FACTEUR DE PUISSANCE

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262813
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Couvre les caractéristiques des condensateurs monoblocs ou assemblés. Inclut le contrôle de la qualité sur place.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

l'élaboration de la présente section, on présume que le schéma unifilaire, le schéma de raccordement, ainsi que les détails relatifs à l'encombrement de l'appareillage seront indiqués sur les dessins.


263623 APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE

26 36 23 APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Fournit une description du système d'appareillage automatique de commutation de charge et inclut les appareillages de commutation à conducteurs ou disjoncteurs, les commandes et les accessoires.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


264113 PROTECTION DES CONSTRUCTIONS CONTRE LA FOUDRE

26 41 13 PROTECTION DES CONSTRUCTIONS CONTRE LA FOUDRE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les systèmes de protection contre la foudre composés de tiges de paratonnerre métalliques, de conducteurs de toiture et de descente, de prises de terre et des accessoires nécessaires.

Pour déterminer si une protection contre la foudre est justifiée, on doit : 1) vérifier la fréquence des orages à l'emplacement du bâtiment et prescrire un tel système seulement si les conditions l'exigent, puis calculer la taille du système de protection selon le tableau isocéraunique de la norme CAN/CSA-B72, appendice E; 2) évaluer l'importance historique et patrimoniale du bâtiment; 3) déterminer si le contenu, p. ex. explosifs, requiert une telle protection.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


264200 PROTECTION CATHODIQUE

26 42 00 PROTECTION CATHODIQUE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise la protection cathodique des armatures, des structures métalliques immergées et submergées, par exemple des quais, des appontements, des pieux, des portes d'écluses et des barrages. Des techniques similaires sont utilisées notamment pour la protection d'installations pétrolières, d'installations de traitement des eaux usées et de réseaux de tuyauterie, etc. Retenir les services d'un ingénieur en corrosion à une étape préliminaire de la conception, afin d'obtenir des renseignements quant au type et à l'étendue de la protection nécessaire.

Si la protection cathodique doit être appliquée ultérieurement à la construction, relier à la structure métallique toutes les pièces à protéger et préciser le type de liaison électrique dès le début des travaux.


265000 ÉCLAIRAGE

26 50 00 ÉCLAIRAGE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les différents types de lampes et de ballast. Fournit des recommandations pour obtenir un indice confortable de rendu des couleurs, maximiser l'efficacité énergétique du système d'éclairage et maximiser la lumière du jour.

Il est possible d'assurer un éclairage équilibré, qui procure un confort visuel, de limiter les effets de l'adaptation transitoire et de réduire le plus possible l'éblouissement perturbateur en se fondant sur les recommandations de l'IES pour ce qui est des rapports maximums de luminance. Il est possible d'améliorer l efficacité énergétique de l'éclairage en précisant l'utilisation de lampes T-5, T-8 ou T-10, plus petites, avec enduit triphosphoré, de ballasts à haute fréquence et de ballasts à faible distorsion harmonique totale. Il existe plusieurs façons d'améliorer l'éclairage naturel : planifier l'aménagement intérieur général de manière à bénéficier de l'éclairage naturel; choisir et disposer les cloisons de manière à utiliser au maximum l'éclairage naturel; sélectionner des matériaux intérieurs qui assurent le maximum de réflexion de la lumière naturelle; éviter les conséquences négatives de la lumière du soleil dans le lieu de travail; donner aux personnes un accès visuel à l'extérieur.


265313 SIGNALISATION PHOTOLUMINESCENTE

26 53 13 SIGNALISATION PHOTOLUMINESCENTE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: La présente section prescrit les matériaux, les finis, la fabrication et l'installation d'indicateurs photoluminescents de sortie conformes au Code national du bâtiment (CNB) et à la norme CAN/ULC-S572.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 26 53 13 et le titre SIGNALISATION PHOTOLUMINESCENTE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 10 14 43 - Indicateurs photoluminescents de sortie.


265619 ÉCLAIRAGE ROUTIER

26 56 19 ÉCLAIRAGE ROUTIER

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
265000 - ÉCLAIRAGE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Couvre les poteaux en béton, acier, aluminium et bois, ainsi que les luminaires et leurs supports.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


270513 TÉLÉCOMMUNICATIONS - BRANCHEMENTS D'ABONNÉ

27 05 13 TÉLÉCOMMUNICATIONS - BRANCHEMENTS D'ABONNÉ

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Spécifie les fils téléphoniques et les câbles coaxiaux pour les systèmes de télévision par câble. Inclut l'installation pour une variété de scénarios.

Outre les compagnies de téléphone, d'autres entreprises de télécommunications peuvent également assurer la fourniture et l'installation de fils et de câbles servant à cette fin. Les tarifs de la plupart des compagnies de téléphone sont établis de manière à permettre aux abonnés de raccorder leur propre matériel (installations terminales) aux réseaux qu'elles exploitent. Les procédures du Programme de raccordement de matériel terminal sont décrites dans le document DC-01 (janvier 2002), Procédure de déclaration de conformité et d'enregistrement du matériel terminal, et dans le document AMR-01 (janvier 2002), Procédures concernant les avis de modification de réseau et les avis de divulgation de nouvelles interfaces entre le matériel terminal et le réseau, publiés par Industrie Canada.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


270526 MISE À LA TERRE ET MISE À LA MASSE DES RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 05 26 MISE À LA TERRE ET MISE À LA MASSE DES RÉSEAUX DE TÉLÉCOMMUNICATIONS

Date: 2006/03/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Définit les exigences générales concernant les résultats des travaux de mise à la terre et de mise à la masse des réseaux de télécommunications. Concernant le câblage, se reporter à la nouvelle section du DDN 27 10 05 - Câblage structuré pour réseaux de télécommunications, qui remplace deux anciennes sections: 27 05 14 - Télécommunications - Câblage intérieur et 27 11 19 - Bornes et tableaux de répartition pour réseaux de télécommunications.


270528 CANALISATIONS POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 05 28 CANALISATIONS POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260534 - CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS
336576 - CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT
260536 - CHEMINS DE CÂBLES POUR INSTALLATIONS ÉLECTRIQUES
262723 - POTEAUX DE BRANCHEMENT INTÉRIEUR
260539 - CANALISATIONS SOUS PLANCHER POUR INSTALLATIONS ÉLECTRIQUES
260538 - CANIVEAUX ET ACCESSOIRES DE PLANCHER MÉTALLIQUE CELLULAIRE
260531 - ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION
017400 - NETTOYAGE

Notes:

OBJET: Utiliser cette section avec les ressources extérieures indiquées. Demander l'avis du consultant en télécommunications afin de connaître toute exigence additionnelle du Maître de l'ouvrage. Demander l'avis du consultant en systèmes mécaniques du bâtiment afin de déterminer toute exigence additionnelle relativement aux systèmes de commande.

l'élaboration de la présente section, on présume que la dernière édition de la norme CSA T530, Commercial Building Standard for Telecommunications Pathways and Spaces (norme de la série ANSI/TIA/EIA-568 adoptée), servira de guide. Il est en outre recommandé de se reporter à la dernière édition du « Telecommunications Distribution Methods Manual » (TDMM), publiée par le Building Industry Consulting Service International (BICSI).

Demander l'avis du consultant en télécommunications afin de connaître toute exigence additionnelle du Maître de l'ouvrage. Si certaines parties du câblage sont fournies par la compagnie de téléphone, consulter cette dernière pendant l'étude du projet pour s'informer des possibilités quant au tracé, aux dimensions et à la disposition de la boîte principale, des boîtes de tirage, des armoires et des conduits.

Demander l'avis du consultant en systèmes mécaniques du bâtiment durant l'étape de l'étude, afin de déterminer toute exigence additionnelle relativement aux systèmes de commande.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


271005 CÂBLAGE STRUCTURÉ POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 10 05 CÂBLAGE STRUCTURÉ POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Traite des systèmes de câblage pour réseau de télécommunications à l'intérieur d'un bâtiment. Ne couvre pas le câblage extérieur comme le câblage central entre les bâtiments d'un campus. Cette nouvelle section du DDN 27 10 05 - Câblage structuré pour réseaux de télécommunications remplace deux anciennes sections: 27 05 14 - Télécommunications - Câblage intérieur et 27 11 19 - Bornes et tableaux de répartition pour réseaux de télécommunications.


271120 BORNES ET CONNECTEURS POUR CÂBLES DE TÉLÉCOMMUNICATIONS - BRANCHEMENT D'ABONNÉ

27 11 20 BORNES ET CONNECTEURS POUR CÂBLES DE TÉLÉCOMMUNICATIONS - BRANCHEMENT D'ABONNÉ

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Utiliser cette section pour des câbles de télécommunications reliant des bâtiments regroupés sur un vaste espace (un campus par exemple). Ne vise pas les câbles servant aux services téléphoniques local et interurbain, dont l'installation est assurée en majeure partie par la compagnie de téléphone. Inclut des borniers pour câbles téléphoniques souterrains, câbles coaxiaux et fibre optique.

La présente section vise les câbles de télécommunications reliant divers bâtiments regroupés sur un vaste espace (un campus par exemple); elle ne vise pas les câbles servant aux services téléphoniques local et interurbain, dont l'installation est assurée en majeure partie par la compagnie de téléphone.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


273100 APPAREILLAGE DE COMMUTATION ET D'ACHEMINEMENT POUR SYSTÈMES TÉLÉPHONIQUES

27 31 00 APPAREILLAGE DE COMMUTATION ET D'ACHEMINEMENT POUR SYSTÈMES TÉLÉPHONIQUES

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
336573 - GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCÈS EN BÉTON
336576 - CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT
270528 - CANALISATIONS POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS
271120 - BORNES ET CONNECTEURS POUR CÂBLES DE TÉLÉCOMMUNICATIONS - BRANCHEMENT D'ABONNÉ
061053 - CHARPENTERIE DIVERSE
017400 - NETTOYAGE

Notes:

OBJET: Travailler en coordination avec les compagnies de téléphone et de télécommunication pour déterminer les exigences concernant l'installation des branchements, puits d'accès, lignes et conduites. Inclut matériels et installation.

l'élaboration de la présente section, on présume que la dernière édition de la norme CSA T530, Commercial Building Standard for Telecommunications Pathways and Spaces (norme ANSI/TIA/EIA-568-A définie et adoptée), servira de guide. Il est en outre recommandé de se reporter à la dernière édition du « Telecommunications Distribution Methods Manual » (TDMM), publiée par le Building Industry Consulting Service International (BICSI).

l'élaboration de la présente section, on présume que le tracé et la disposition des installations de branchement du réseau téléphonique, y compris les dimensions, les dégagements, la grosseur, le type et le nombre de canalisations, de conduits et d'appareils, seront indiqués sur les dessins.

Prévoir l'installation d'une prise double dans chaque local de matériel téléphonique.

S'entendre avec la compagnie de téléphone ou l'entreprise de services de télécommunication quant aux éléments nécessaires pour la salle de branchement principal, les locaux réservés au matériel téléphonique, les armoires de raccordement auxiliaires, les antennes, les canalisations et les conduits.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


275116 SYSTÈMES DE SONORISATION

27 51 16 SYSTÈMES DE SONORISATION

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260534 - CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les composantes du système, ses modes opératoires (message/diffusion de musique) et ses configurations (installation en bâti ou en autonome).

l'élaboration de la présente section, on présume que seront indiqués les détails relatifs à la disposition du matériel, le schéma de distribution verticale et le schéma fonctionnel illustrant tous les composants ainsi que la séquence de fonctionnement.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


275123 SYSTÈMES D'INTERCOM ET DE DIFFUSION DE PROGRAMMES

27 51 23 SYSTÈMES D'INTERCOM ET DE DIFFUSION DE PROGRAMMES

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre seulement les systèmes d'intercom de base. Modifier la section si un système plus complexe est requis. Inclut les conduits, conducteurs pour réseaux de communication, postes principaux et secondaires, blocs d'alimentation et caractéristiques supplémentaires.

l'élaboration de la présente section, on présume qu'un schéma des canalisations verticales et des circuits de conversation est indiqué sur les dessins. La présente section ne prescrit que les exigences relatives aux systèmes d'intercom de base. Si un système plus complexe est requis, modifier la section en conséquence.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


275224 SYSTÈMES DE COMMUNICATION POUR HÔPITAUX

27 52 24 SYSTÈMES DE COMMUNICATION POUR HÔPITAUX

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Fournit une communication bidirectionnelle entre les postes d'infirmières. Inclut le poste central, les postes de patients, d'appel d'urgence, du personnel et de service, voyants de couloirs, blocs d'alimentation et l'équipement nécessaire au fonctionnement du système.

l'élaboration de la présente section, on présume que le schéma synoptique, les schémas de principe, de câblage et d'interconnexion, la description détaillée du système, le nombre d'appareils ainsi que l'emplacement coté de tous les éléments seront indiqués sur les dessins.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


275313 SYSTÈMES D'HORLOGE

27 53 13 SYSTÈMES D'HORLOGE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Comprend les horloges mères, les programmateurs, les émetteurs électroniques de signaux horaires, les horloges électroniques analogiques, les horloges numériques et les dispositifs de signalisation, leur fabrication et leur installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


281000 CONTRÔLE D'ACCÈS

28 10 00 CONTRÔLE D'ACCÈS

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les composants nécessaires pour réaliser un système complet de contrôle d'accès, y compris les dispositifs de surveillance et de verrouillage/déverrouillage de portes, et de communication avec l'utilisateur de l'accès.

La présente section définit les critères de performance visant la fourniture et l'installation d'un système complet de contrôle d'accès, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme dans le cas de tout devis de performance, aucun nom de fabricant et aucune prescription descriptive ne doivent figurer dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes en cause sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, au paragraphe Documents à soumettre concernant l'assurance de la qualité, dans la PARTIE 2 - PRODUITS, à l'article Contrôle de la qualité à la source et dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle de la qualité sur place.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 28 10 00, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 28 13 00 - Contrôle d'accès.


281327 SYSTÈME DE SURVEILLANCE DES PORTES

28 13 27 SYSTÈME DE SURVEILLANCE DES PORTES

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260531 - ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Précise le tableau de contrôle, les contacts de portes, les armoires et les plaquettes à bornes, les résistances de fin de ligne et les dispositifs d'alarme d'un système de surveillance des portes et son fonctionnement.

l'élaboration de la présente section, on présume que l'emplacement du tableau de contrôle, des contacts de portes, des dispositifs d'alarme ainsi que les circuits et la filerie nécessaires seront indiqués sur les dessins.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


281328 SYSTÈME DE PORTIER ÉLECTRONIQUE

28 13 28 SYSTÈME DE PORTIER ÉLECTRONIQUE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Vise les tableaux de commande d'entrée d'immeuble, les postes intérieurs (d'appartement), les gâches automatiques, leurs caractéristiques et leur installation avec système téléphonique à composition ou avec système de commutation n'utilisant pas de ligne de la compagnie de téléphone.

S'assurer que le schéma de distribution verticale ainsi que le schéma général des connexions paraissent sur les dessins.

Rédiger la présente section en coordination avec les sections pertinentes de la Division 25 portant sur le système de gestion de l'énergie (SGE).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


281400 QUINCAILLERIE DE SYSTÈMES DE CONTRÔLE D'ACCÈS

28 14 00 QUINCAILLERIE DE SYSTÈMES DE CONTRÔLE D'ACCÈS

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise le tableau de surveillance, les dispositifs de contrôle, le matériel et les composants associés à un système de gardiennage, ainsi que le fonctionnement de ce dernier.

l'élaboration de la présente section on présume que l'emplacement du tableau de surveillance, des dispositifs de contrôle et des postes de contrôle des rondes, ainsi que les circuits et la filerie nécessaires seront indiqués sur les dessins.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 28 14 00 et le titre QUINCAILLERIE DE SYSTÈMES DE CONTRÔLE D'ACCÈS, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 28 13 19 - Infrastructure pour systèmes de contrôle d'accès.


282300 VIDÉOSURVEILLANCE

28 23 00 VIDÉOSURVEILLANCE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les composants nécessaires pour réaliser un système de vidéosurveillance remplissant des fonctions liées à la saisie et à l'enregistrement d'images, et à leur visionnement sur écrans de moniteurs.

La présente section définit les critères de performance visant la fourniture et l'installation d'un système complet de vidéosurveillance, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme dans le cas de tout devis de performance, aucun nom de fabricant et aucune prescription descriptive ne doivent figurer dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes en cause sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, au paragraphe Documents à soumettre concernant l'assurance de la qualité, dans la PARTIE 2 - PRODUITS, à l'article Contrôle de la qualité à la source et dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle de la qualité sur place.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


283100 DÉTECTION D'INTRUSION

28 31 00 DÉTECTION D'INTRUSION

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes de détection d'intrusion, composés d'un tableau de contrôle, d'appareils de détection et de moyens de communication, et comprenant des fonctions de surveillance de l'environnement.

La présente section définit les critères de performance visant la fourniture et l'installation d'un système complet de détection d'intrusion, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme dans le cas de tout devis de performance, aucun nom de fabricant ni aucune prescription descriptive ne doivent figurer dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes en cause sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, au paragraphe Documents à soumettre concernant l'assurance de la qualité, dans la PARTIE 2 - PRODUITS, à l'article Contrôle de la qualité à la source et dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle de la qualité sur place.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 28 31 00, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 28 16 00 - Détection d'intrusion.


284600 DÉTECTION ET ALARME INCENDIE

28 46 00 DÉTECTION ET ALARME INCENDIE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes d'alarme incendie. Pour connaître les exigences relatives aux systèmes multiplex, se reporter à la section 28 31 00.01 - Système multiplex d'alarme incendie.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 28 31 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 13851 - Systèmes d'alarme incendie, selon la classification du Répertoire normatif (MasterFormat*) 1995.

La présente section, portant le numéro 28 46 00, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 28 31 00 - Détection et alarme incendie.


310099 TERRASSEMENT - TRAVAUX DE PETITE ENVERGURE

31 00 99 TERRASSEMENT - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Concerne les travaux de défrichement et d'essouchement, d'excavation, de remblayage et de nivellement, ainsi que les matériaux de remplissage nécessaires dans le cas de projets de petite envergure. Abrégé des sections connexes incluses et à utiliser dans le cas de travaux de petite envergure exécutés pour le gouvernement fédéral.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

La présente section est une version abrégée des sections 31 05 16 - Granulats, 31 11 00 - Défrichement et essouchement, 31 23 33.01 - Excavation, creusage de tranchées et remblayage 31 22 13 - Travaux de nivellement sommaire, et elle doit être utilisée dans le cas de travaux de petite envergure exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


310510 MASSE VOLUMIQUE SÈCHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI

31 05 10 MASSE VOLUMIQUE SÈCHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI

Date: 2006/12/31

Sections connexes:

Notes:

OBJET: Précise les paramètres de calcul à utiliser pour la correction de la masse volumique sèche maximale en vue de tenir compte des granulats dont la dimension est supérieure à (19) (4,75) mm.


310516 GRANULATS POUR TRAVAUX DE TERRASSEMENT

31 05 16 GRANULATS POUR TRAVAUX DE TERRASSEMENT

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017400 - NETTOYAGE

Notes:

OBJET: utiliser conjointement avec les sections traitant des granulats. Couvre les matériaux, le contrôle de la qualité à la source et la préparation.

La présente section doit toujours être utilisée conjointement avec celles qui traitent des granulats.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


310813 ESSAIS EN CHARGE DES PIEUX

31 08 13 ESSAIS EN CHARGE DES PIEUX

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017400 - NETTOYAGE

Notes:

OBJET: Cette section décrit les marches à suivre pour les essais et l'évaluation des pieux.

Il incombe au Représentant du Ministère/à l'Ingénieur/au Consultant de déterminer s'il est opportun d'effectuer des essais de pieux. En général, lorsqu'il s'agit de petits travaux effectués dans des sols relativement homogènes où les pieux mis en place ne doivent pas supporter de charges complexes, le coût des essais de chargement des pieux ne permet aucune économie significative pour l'ensemble du projet.

La présente section, portant le numéro 31 08 13 et le titre ESSAIS EN CHARGE DES PIEUX, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 31 09 16.28 - Essais de pieux.


311100 DÉFRICHEMENT ET ESSOUCHEMENT

31 11 00 DÉFRICHEMENT ET ESSOUCHEMENT

Date: 2019/01/31

Sections connexes:

Notes:

OBJET: La présente section prescrit les exigences concernant les travaux de défrichement grossier et au ras du sol, les travaux d'essouchement et la coupe d'arbres isolés, y compris l'enlèvement des arbres, des arbustes, des souches et des débris qui jonchent le chantier de construction, avant le début des travaux.

La présente section portant le numéro 31 11 00 - Défrichement et essouchement est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02231 - Déblaiement et essouchement, selon la classification du Répertoire normatif (MasterFormat*) 1995.


311413 DÉCAPAGE ET MISE EN DÉPÔT DU SOL

31 14 13 DÉCAPAGE ET MISE EN DÉPÔT DU SOL

Date: 2006/06/30

Sections connexes:

015200 - INSTALLATIONS DE CHANTIER
017400 - NETTOYAGE

Notes:

OBJET: Précise les méthodes écologiques d'enlèvement et de préservation de la terre végétale.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La terre végétale correctement mise en dépôt sent la terre propre. Un tas de terre végétale qui sent la pourriture ou qui dégage de fortes odeurs n'a pas d'aptitude culturale et seuls des amendements lui rendront sa fertilité.

LEED : La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 31 14 13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02233 - Préservation de la terre végétale, selon la classification du Répertoire normatif (MasterFormat*) 1995.


312213 TRAVAUX DE NIVELLEMENT SOMMAIRE

31 22 13 TRAVAUX DE NIVELLEMENT SOMMAIRE

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
312333
017400 - NETTOYAGE

Notes:

OBJET: Couvre les matériaux de remplissage et déblais d'excavation ou de nivellement, utilisables s'ils sont approuvés. Inclut l'enlèvement de la terre végétale, le nivellement et les essais.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


312214 TRAVAUX DE NIVELLEMENT D'AÉRODROMES

31 22 14 TRAVAUX DE NIVELLEMENT D'AÉRODROMES

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
334116 - TUYAUTERIE DE DRAINAGE SOUTERRAIN
017400 - NETTOYAGE

Notes:

OBJET: Inclut la vérification des conditions des surfaces, l'enlèvement de la terre végétale, l'excavation, le remblayage, le compactage de la couche de forme dans les zones à revêtir en dur, la mise en place de la terre végétale, l'entretien et le nettoyage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


312413 REMBLAIS ROUTIERS

31 24 13 REMBLAIS ROUTIERS

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
329119
017400 - NETTOYAGE

Notes:

OBJET: Couvre les travaux d'excavation (chaussées et zones d'emprunt), de remblayage et de compactage associés à des travaux de construction routière de petite envergure. Utiliser le devis directeur du ministère des Transports de la province dans le cas de travaux de grande envergure.

La présente section vise les travaux d'excavation (chaussées et zones d'emprunt), de remblayage et de compactage associés à des travaux de construction routière de petite envergure. Utiliser le devis directeur du ministère des Transports de la province dans le cas de travaux de grande envergure.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


313600 GABIONS

31 36 00 GABIONS

Date: 2002/12/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Précise les exigences relatives à la fourniture et à l'installation de gabions traditionnels, aussi appelés gabions-boîtes, ou de gabions plats, appelés matelas, constitués de treillis métalliques ou de géogrilles et remplis de pierres. Un ouvrage en gabions est fait d'un certain nombre de boîtes ou de matelas assemblés de façon que les joints entre les boîtes ou les matelas soient aussi résistants que le treillis lui-même, et que le tout forme une structure monolithique.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section portant le numéro 31 36 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02372 - Gabions, selon la classification du Répertoire normatif (MasterFormat*) 1995.


313619 MATELAS-GABIONS

31 36 19 MATELAS-GABIONS

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
033000 - BÉTON COULÉ EN PLACE
352024 - DRAGAGE
017400 - NETTOYAGE

Notes:

OBJET: Couvre les exigences de conformité pour les matériaux d'assise (pierres de carrière concassées). Inclut la protection contre les affouillements, la mise en place, les tolérances et la conception nécessaire à la satisfaction des exigences du projet.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


313700 PERRÉS

31 37 00 PERRÉS

Date: 2001/12/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Précise les pierres, le mortier de ciment et les géotextiles servant à la réalisation des perrés de blindage, lourds, tout-venant et placés à la main.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section portant le numéro 31 37 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02371 - Rip-Rap, selon la classification du Répertoire normatif (MasterFormat*) 1995.


315313 CAISSONS À CLAIRE-VOIE, EN BOIS

31 53 13 CAISSONS À CLAIRE-VOIE, EN BOIS

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
060573 - TRAITEMENT DU BOIS
313619 - MATELAS-GABIONS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les caissons à claire-voie en bois, y compris les dispositifs de fixation ainsi que les méthodes de construction, de mise en place et de ballastage.

PROTECTION DE L'ENVIRONNEMENT: Les produits chimiques de préservation servent à donner au bois une plus grande durabilité. La plupart des produits chimiques enregistrés auprès d'Agriculture Canada comme produits de préservation sont des pesticides très toxiques et potentiellement dangereux. De puissance variable et tous poisons, à des degrés divers, ces produits peuvent, s'ils ne sont pas utilisés correctement, être dangereux tant pour l'être humain que pour les autres formes de vie.


316113 FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

31 61 13 FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
316324 - PIEUX BATTUS PILONNÉS EN BÉTON, À BASE ÉLARGIE
017400 - NETTOYAGE

Notes:

OBJET: Précise les matériaux/matériels, les méthodes de battage et les essais associés aux pieux. Comprend les prescriptions relatives à l'emploi d'un analyseur de battage de pieux.

La présente section portant le numéro 31 61 13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02451 - Fondations sur pieux - Prescriptions générales, selon la classification du Répertoire normatif (MasterFormat*) 1995.


316219 PIEUX EN BOIS

31 62 19 PIEUX EN BOIS

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
060573 - TRAITEMENT DU BOIS
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Précise les matériaux ainsi que les travaux de préparation et de mise en ouvre associés aux pieux en bois.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


316319 PIEUX FORÉS ANCRÉS PAR INJECTION DE SCELLEMENT

31 63 19 PIEUX FORÉS ANCRÉS PAR INJECTION DE SCELLEMENT

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Couvre les matériaux utilisés et la méthode d'installation qui requiert le battage des gaines de pieux caissons jusqu'au massif rocheux, le renforcement de la structure par travaux de soudage, et la mise en place du béton.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


316323 PIEUX EN BÉTON FORÉS

31 63 23 PIEUX EN BÉTON FORÉS

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
316319 - PIEUX FORÉS ANCRÉS PAR INJECTION DE SCELLEMENT
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux, les revêtements de protection ainsi que les travaux de soudage, d'assemblage et de mise en ouvre associés aux pieux en béton forés.


316324 PIEUX BATTUS PILONNÉS EN BÉTON, À BASE ÉLARGIE

31 63 24 PIEUX BATTUS PILONNÉS EN BÉTON, À BASE ÉLARGIE

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Précise le battage, les essais et la tenue des carnets de battage des pieux battus pilonnés en béton, à base élargie, ainsi que les matériaux et les matériels associés.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


320118 ÉVIDEMENT ET SCELLEMENT DES FISSURES DE CHAUSSÉE

32 01 18 ÉVIDEMENT ET SCELLEMENT DES FISSURES DE CHAUSSÉE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit l'entretien des revêtements existant, principalement pour le scellement des fissures. La section 32.01.11.02 - Nettoyage et Colmatage des Fissures de Chaussée pour obturer des fissures en vue de l'application d'un revêtement neuf.

La présente section vise les travaux d'entretien exécutés dans le but de sceller des fissures dans un revêtement existant et les matériaux requis à cette fin. Utiliser la section 32 01 11.02 - Nettoyage et colmatage des fissures de chaussée, lorsqu'il s'agit d'obturer des fissures en vue de l'application d'un revêtement neuf.

Ne pas utiliser la présente section si un revêtement préparé à chaud doit être appliqué sur la chaussée dans l'année qui suit.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


321117 REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

32 11 17 REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

Date: 2004/12/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT

Notes:

OBJET: Précise les exigences relatives à la scarification et au reprofilage des plates-formes granulaires des chaussées existantes, avec ajout de nouveaux matériaux granulaires pour couche de base, au besoin, selon les tracés, les niveaux et les profils en travers types indiqués ou établis par le Représentant du Ministère/l'Ingénieur/le Consultant.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec la Ontario Road Builders' Association (Mississauga, Ontario).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 32 11 17 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02748 - Reprofilage de plates-formes granulaires de chaussées, selon la classification du Répertoire normatif (MasterFormat*) 1995.


321123 COUCHE DE BASE GRANULAIRE

32 11 23 COUCHE DE BASE GRANULAIRE

Date: 2011/06/30

Sections connexes:

312214 - TRAVAUX DE NIVELLEMENT D'AÉRODROMES
321116
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
32111601 - COUCHE DE FONDATION GRANULAIRE
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences concernant la fourniture, la production et la mise en place de gravier concassé ou de pierre de carrière concassée nécessaires à la réalisation d'une couche de base granulaire, suivant les tracés, les niveaux et les profils en travers types indiqués ou selon les directives du Représentant du Ministère, du Représentant de CDC ou du Consultant.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


321133 COUCHES DE BASE STABILISÉES AU CIMENT

32 11 33 COUCHES DE BASE STABILISÉES AU CIMENT

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences relatives à la production, à la mise en place et à la cure d'une couche de base granulaire stabilisée au ciment, dont les matériaux sont mélangés en centrale ou sur le chantier, sur une couche de base ou une couche de fondation granulaire préalablement préparée.

Modifier la présente section selon que le malaxage, dans le cas des présents travaux, est exécuté en centrale ou sur le chantier.


321210 ESSAI D'IMMERSION MARSHALL - MÉLANGES BITUMINEUX

32 12 10 ESSAI D'IMMERSION MARSHALL - MÉLANGES BITUMINEUX

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: Utiliser conjointement avec la section 32.12.16 - Revêtements de Chaussée Bitumineux, vu que cette section vise principalement les revêtements en dur des aérodromes. Inclut la procédure de test Marshall (essai d'immersion).

La présente section est surtout retenue dans le cas de prescriptions visant les revêtements en dur des aérodromes et elle est utilisée avec la section 32 12 16 - Revêtements de chaussée bitumineux.


321216 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX

32 12 16 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX

Date: 2011/06/30

Sections connexes:

011100 - SOMMAIRE DES TRAVAUX
024113 - DÉMOLITION SÉLECTIVE D'OUVRAGES D'AMÉNAGEMENT DU TERRAIN
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
013521 - EXIGENCES LEED
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
321117 - REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE
320111
321213
017400 - NETTOYAGE

Notes:

OBJET: Précise des revêtements en béton bitumineux utilisés pour les routes et les chaussées aéronautiques. Modifier le texte selon les besoins.

Les enrobés de récupération peuvent être incorporés au mélange de béton bitumineux préparé et posé à chaud, pourvu que soient satisfaites toutes les exigences énoncées dans la présente section. Si aucun enrobé de récupération n'est prescrit, supprimer toutes les exigences et les prescriptions se rapportant à ce type de matériaux.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives à l'obtention de la certification du système d'évaluation des bâtiments LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


321313 REVÊTEMENTS DE CHAUSSÉE EN BÉTON

32 13 13 REVÊTEMENTS DE CHAUSSÉE EN BÉTON

Date: 2014/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
031000 - COFFRAGES ET ACCESSOIRES POUR BÉTON
032000 - ARMATURES POUR BÉTON
017400 - NETTOYAGE

Notes:

OBJET: Comprend la préparation de la couche de forme et de la couche de fondation, le transport et la livraison du mélange, la mise en place, le serrage, la finition, la cure, la protection et les réparations du béton, etc.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


321410 Pavages sur lit de sable

32 14 10 Pavages sur lit de sable

Date: 2004/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
312213 - TRAVAUX DE NIVELLEMENT SOMMAIRE

Notes:

OBJET: Précise les pavages de briques d'argile ou de blocs de granit, installés sur lit de sable et jointoyés sans mortier, destinés à la circulation de piétons ou de véhicules légers, ainsi que les pavages en dalles de béton préfabriquées ou en pierres plates, réservés à la circulation piétonne. Se reporter à la section 32 14 13 - Revêtement en pavés de béton préfabriqués, pour connaître les spécifications relatives aux revêtements en pavés de béton préfabriqués et autobloquants destinés aussi bien à une circulation lourde qu'à une circulation piétonne.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 32 14 10 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02785 - Pavages, selon la classification du Répertoire normatif (MasterFormat*) 1995.

Au besoin, insérer les renseignements pertinents tirés de la section 31 32 19.16 - Stabilisation des sols avec des géotextiles, PARTIE 2 - PRODUITS et PARTIE 3 - EXÉCUTION.


321413 REVÊTEMENTS EN PAVÉS DE BÉTON PRÉFABRIQUÉS

32 14 13 REVÊTEMENTS EN PAVÉS DE BÉTON PRÉFABRIQUÉS

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre la préparation des surfaces des structures, l'installation des pavés de béton, le lit de liaison et les joints, les bordures, le nettoyage et les enduits de scellement.

L'épaisseur des pavés utilisés doit être déterminée avec l'aide d'un ingénieur civil compétent, en conformité avec les marches à suivre locales touchant le calcul des revêtements ou avec les bulletins techniques Tech Spec, les détails de construction et le logiciel de conception mis au point par l'ICPI. Les lignes directrices en matière de calcul et les prescriptions touchant les applications industrielles et portuaires doivent être préparées à partir des manuels intitulés « Port and Industrial Pavement Design with Concrete Pavers » et « Airfield Pavement Design with Concrete Pavers (Canadian Edition) » de l'ICPI relativement aux applications aéroportuaires.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


321540 REVÊTEMENTS DE SOLS EXTÉRIEURS EN PIERRE CONCASSÉE

32 15 40 REVÊTEMENTS DE SOLS EXTÉRIEURS EN PIERRE CONCASSÉE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
312213 - TRAVAUX DE NIVELLEMENT SOMMAIRE
017400 - NETTOYAGE

Notes:

OBJET: Inclut les revêtements en pierre concassée pour aires de circulation de véhicules légers, voies d'accès privées pour automobiles et allées piétonnes. Ne concerne pas les revêtements de chaussée ou les pistes d'athlétisme.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La section 31 32 19.16 - Stabilisation des sols avec des géotextiles contient des renseignements qui peuvent s'avérer nécessaires à la rédaction de la présente section.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


321560 LUTTE CONTRE LA POUSSIÈRE (ROUTES)

32 15 60 LUTTE CONTRE LA POUSSIÈRE (ROUTES)

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Concerne la fourniture et l'application de chlorure de calcium soit en solution aqueuse, soit en flocons combinés avec de l'eau, dans le but de réduire ou de prévenir les nuisances attribuables au soulèvement de poussière par la circulation routière. Choisir la méthode la plus appropriée et rédiger selon les besoins.

D'autres agents suppresseurs de poussière tels que les composés sulfurés de la lignine peuvent également être utilisés dans des conditions précises. Voir les exigences énoncées à ce sujet dans le document intitulé « Guidelines for Cost Effective Use and Application of Dust Palliatives, 1987 », publié par l'Association des transports du Canada (ATC).

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


321600 BORDURES, CANIVEAUX ET TROTTOIRS

32 16 00 BORDURES, CANIVEAUX ET TROTTOIRS

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
033000 - BÉTON COULÉ EN PLACE
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
31233301 - EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE
017400 - NETTOYAGE

Notes:

OBJET: Spécifie les exigences en matière de construction des trottoirs en béton, bordures et caniveaux. Décrit les exigences en matière de développement durable et les matériaux à utiliser. Indique la préparation du terrain de la couche de base granulaire, du béton; les normes de tolérance, les joints de dilatation et de retrait, la cure du béton, le remblayage et le traitement à l'huile de lin.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Lorsque la section 32 13 13.01 - Revêtements en béton aux abords des bâtiments est également utilisée, supprimer les prescriptions relatives aux trottoirs.

La présente section vise la construction de trottoirs, de bordures et de caniveaux en béton de ciment, selon les tracés, les niveaux, les dimensions et les profils en travers types indiqués, ou selon les directives.


321723 MARQUAGES DE CHAUSSÉE

32 17 23 MARQUAGES DE CHAUSSÉE

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
320111
017400 - NETTOYAGE

Notes:

OBJET: Décrit les mesurages aux fins de paiement, matériaux (choix des peintures, diluants, marquages, microbilles de verre réfléchissantes), les exigences pour les équipements, la régulation de la circulation, l'application et les tolérances.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


323113 CLÔTURES ET BARRIÈRES GRILLAGÉES

32 31 13 CLÔTURES ET BARRIÈRES GRILLAGÉES

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Couvre les matériaux requis: béton, grillages, poteaux, fils et barres, brides de tension et pièces d'assemblage, barrières, finitions etc. Spécifie comment installer la clôture et les barrières.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


323126 CLÔTURES ET BARRIÈRES EN FIL MÉTALLIQUE

32 31 26 CLÔTURES ET BARRIÈRES EN FIL MÉTALLIQUE

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
013521 - EXIGENCES LEED
099113 - PEINTURES - TRAVAUX NEUFS EXTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les clôtures et les barrières en fil métallique ainsi que les poteaux en bois et en acier servant à leur construction.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


323226 MURS CAISSONS MÉTALLIQUES

32 32 26 MURS CAISSONS MÉTALLIQUES

Date: 2010/12/31

Sections connexes:

334116 - TUYAUTERIE DE DRAINAGE SOUTERRAIN
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
312333
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences relatives à la fourniture et à la mise en place, ou à la mise en place seulement, d'éléments préfabriqués en acier, à assembler sur place en ouvrages cellulaires continus et destinés à la réalisation de murs de soutènement à caissons métalliques selon les alignements et les niveaux indiqués.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


323234 MURS DE SOUTÈNEMENT EN SOL RENFORCÉ

32 32 34 MURS DE SOUTÈNEMENT EN SOL RENFORCÉ

Date: 2016/04/30

Sections connexes:

Notes:

OBJET: Précise les exigences relatives aux murs de soutènement en sol renforcé constitués de panneaux de parement préfabriqués, de bandes métalliques, de treillis en fil d'acier ou de géogrilles ainsi que d'éléments de renforcement du sol Geocoir.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

PROTECTION DE L'ENVIRONNEMENT: Envisagez d'utiliser une méthode de renforcement du sol geocoir ou une méthode combinée de renforcement géogrille/geocoir comme une approche plus sensibles de l'environnement.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


323300 MOBILIER EXTÉRIEUR

32 33 00 MOBILIER EXTÉRIEUR

Date: 2016/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les articles de catalogue de fabrication standard, tels que les poubelles, les bancs, les bacs à plantes, les tables, les supports pour bicyclettes et le matériel de terrains de jeux. Renuméroté à partir de 32 37 00 pour satisfaire aux recommandations du répertoire normatif (MasterFormat©) de 2014.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


329223 GAZONNEMENT

32 92 23 GAZONNEMENT

Date: 2019/01/31

Sections connexes:

Notes:

OBJET: La présente section comprend les plaques de gazon, la pose des plaques de gazon, de même que les travaux préparatoires et d'entretien connexes.

VALIDATION: Le Devis directeur national (DDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

Lorsqu'il s'agit de travaux exécutés pour TPSGC, l'entretien des aménagements paysagers durant les périodes d'établissement et de garantie doit être effectué par l'Entrepreneur responsable du présent contrat. Se reporter à la directive provisoire intitulée « Entretien paysager dans les contrats de construction » préparée par Services publics et Approvisionnement Canada. La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de gouvernement fédéral (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED (Leadership in Energy and Environmental Design), décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


329310 PLANTATION D'ARBRES, D'ARBUSTES ET DE COUVRE-SOLS VÉGÉTAUX

32 93 10 PLANTATION D'ARBRES, D'ARBUSTES ET DE COUVRE-SOLS VÉGÉTAUX

Date: 2019/04/30

Sections connexes:

Notes:

OBJET: La présente section vise les végétaux et les paillis, ainsi que les travaux de plantation, de tuteurage, de paillage et d'entretien connexes.

VALIDATION: Le Devis directeur national (DDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable du gouvernment fédéral (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section est fondée sur les résultats des récentes recherches effectuées en horticulture, notamment sur l'emploi de déblais non amendés pour la plantation individuelle d'arbres et d'arbustes. Si les conditions du sol existant ne sont pas propices à la croissance des végétaux, envisager les produits d'amendements du sol et l'aménagement de zones de plantation de dimensions appropriées aux espèces choisies.

Dans le cas de travaux exécutés pour TPSGC, l'Entrepreneur doit effectuer l'entretien des végétaux faisant partie du présent contrat durant les périodes d'établissement et de garantie. Un document distinct certifiant l'achèvement des travaux d'entretien sera délivré, de façon à ne pas retarder l'émission du Certificat définitif d'achèvement des travaux. Pour connaître la façon d'effectuer des changements aux documents de soumission, consulter le Guide des clauses et conditions uniformisées d'achat (CCUA) publié par TPSGC.

La présente section ne s'applique pas aux végétaux dont la motte est gelée.

Au besoin, prescrire des éléments de bordure.

S'assurer que la liste des végétaux et les résultats des analyses du sol figurent sur les dessins.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED (Leadership in Energy and Environmental Design), décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


330516 REGARDS DE VISITE ET BOUCHES D'ÉGOUT

33 05 16 REGARDS DE VISITE ET BOUCHES D'ÉGOUT

Date: 2013/12/31

Sections connexes:

312333
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
032000 - ARMATURES POUR BÉTON
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Couvre l'excavation et le remblayage, le bétonnage, l'installation, l'ajustement des bouches d'égouts et des regards existants, et le contrôle de la qualité sur place.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


330713 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

33 07 13 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne le calorifugeage de la tuyauterie en galerie, de la tuyauterie sous gaine et de la tuyauterie en caniveau des réseaux thermiques, et prévoit de plus fortes épaisseurs de calorifuge aux fins de conservation de l'énergie thermique véhiculée par la tuyauterie de distribution de tels réseaux. Les tuyauteries enterrées sont généralement calorifugées avec de l'isolant en vrac. Les tuyauteries calorifugées et à chemisage de plastique sont généralement calorifugées avec une mousse expansée en place.

Retenir la section 23 07 19 - Isolant pour tuyauterie de CVCA pour ce qui a trait au calorifugeage des réseaux de tuyauterie situés à l'intérieur de bâtiments.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


330716 SYSTÈMES DE TUYAUTERIE CALORIFUGÉE EN USINE, POUR RÉSEAUX D'UTILITÉS

33 07 16 SYSTÈMES DE TUYAUTERIE CALORIFUGÉE EN USINE, POUR RÉSEAUX D'UTILITÉS

Date: 2013/12/31

Sections connexes:

312333
013216
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
333111 - RÉSEAU SANITAIRE PUBLIC D'ÉVACUATION PAR GRAVITÉ
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Les notes du rédacteur fournissent des instructions supplémentaires. Couvre les produits à utiliser: tuyauterie, calorifuge posé en usine, chemisage extérieur et joints pour systèmes de tuyauterie destinés à être enfouis ou installés hors sol, calorifuges et accessoires, traçage électrique, manchons, etc. Décrit la procédure d'installation.

Il est préférable, voire recommandé, de se procurer auprès du même fabricant l'ensemble des systèmes de tuyauterie calorifugée en usine nécessaires pour un projet particulier. Veiller à ce que cette indication paraisse dans les Instructions aux soumissionnaires. Le fabricant retenu doit fournir le matériel et garantir les éléments suivants contre tout défaut inhérent : la tuyauterie proprement dite, le calorifuge, le chemisage extérieur, les joints, les éléments calorifuges utilisés sur les raccords et les accessoires ainsi que les éléments facultatifs de protection contre le gel. De plus, il doit assurer l'installation des systèmes et fournir une expertise technique.

Une défaillance d'un système de tuyauterie résultant du gel de l'eau ou des eaux usées dans les canalisations pourrait survenir si la température du liquide véhiculé descendait sous 0.5 degrés Celsius. Le liquide ne gèle cependant pas si le temps de séjour de ce dernier dans les canalisations est inférieur au temps nécessaire à son refroidissement jusque sous le point de congélation.

Une période de protection suffisante doit être prévue dans les calculs relatifs à la protection thermique de tels systèmes de tuyauterie pour que, s'il survenait une interruption de l'écoulement, la température du liquide contenu dans les canalisations puisse être maintenue au-dessus du point critique pré-établi jusqu'au moment du rétablissement du service. La longueur de cette période de protection est fonction du temps de réparation nécessaire ainsi que de la disponibilité de la main-d'oeuvre et du matériel. La période calculée peut être de moins de 24 heures dans le cas des grands centres mais de plusieurs jours dans le cas des petites municipalités.

L'expérience tend à démontrer qu'un système de traçage thermique n'est généralement pas requis dans le cas de canalisations d'égout sanitaire à écoulement par gravité ou de canalisations principales de distribution d'eau sous ou sans pression, de grand diamètre. De plus, ce type de protection n'est pas toujours nécessaire sur des canalisations principales de petit diamètre acheminées à l'intérieur d'une emprise publique à la condition que le liquide véhiculé y soit maintenu en mouvement.

La décision finale en ce qui concerne la protection contre le gel et le type de système de traçage à utiliser revient au Représentant du Ministère/Représentant de CDC/Consultant et au Maître de l'ouvrage/à l'exploitant. Lorsque la période de protection à assurer est inférieure à 96 heures ou que le réseau comprend des branchements de service en cul-de-sac, un système de traçage thermique actif est recommandé.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


331100 SOURCES D'EAU SOUTERRAINE

33 11 00 SOURCES D'EAU SOUTERRAINE

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Indique les produits à utiliser: tubage permanent, crépines. Couvre le forage, l'installation des crépines et tubages permanents, la mise en place du gravier de remplissage, l'injection de coulis et obturation, la désinfection, les essais de pompage et l'échantillonnage de l'eau.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 33 11 00, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 33 21 00 - Puits d'alimentation en eau.


331416 RÉSEAUX DE DISTRIBUTION D'EAU

33 14 16 RÉSEAUX DE DISTRIBUTION D'EAU

Date: 2019/01/31

Sections connexes:

312333
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
123330
017400 - NETTOYAGE

Notes:

OBJET: Réservé aux projets du MDN. Éviter l'application de revêtements à base de goudron de houille sur et dans les canalisations et les réservoirs d'eau potable. Comprend les spécifications et l'installation des tuyaux, joints, raccords, revêtements de protection, robinetterie et bouches à clé, chambres de vannes, branchements d'eau, bornes d'incendie. Indique les procédures de rinçage et de désinfection.

L'Organisation mondiale de la santé, dans ses « Directives de qualité pour l'eau de boisson », volume 1, sous-alinéa 4.3.7.3, sur les hydrocarbures aromatiques polycycliques (HAP), recommande de « suspendre l'application de revêtements à base de goudron de houille sur et dans les canalisations et les réservoirs ». Si des matériaux à base de goudron de houille doivent être en contact avec de l'eau potable, le rédacteur doit s'assurer que cela n'est pas contre-indiqué.

Tous les revêtements intérieurs proposés par les fabricants de tuyaux en fer sont approuvés comme matériaux pouvant venir en contact avec l'eau potable, conformément à la norme 61 de la National Sanitation Foundation (NSF).

La présente note s'applique uniquement aux travaux exécutés pour le MDN. Les revêtements à base de goudron de houille sont interdits dans les canalisations destinées au transport de l'eau potable.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable du gouvernement fédéral (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 33 14 16, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 33 11 16 - Réseaux de distribution d'eau.


333111 RÉSEAU SANITAIRE PUBLIC D'ÉVACUATION PAR GRAVITÉ

33 31 11 RÉSEAU SANITAIRE PUBLIC D'ÉVACUATION PAR GRAVITÉ

Date: 2019/01/31

Sections connexes:

312333
123330
012900 - PAIEMENT
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les réseaux d'égout dont l'écoulement se fait par gravité. Se reporter à la section 33 31 23 - Conduites d'égout sous pression, pour ce qui concerne les réseaux dont l'écoulement se fait sous pression.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable du gouvernement fédéral (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives à l'obtention de la certification du système d'évaluation des bâtiments LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 33 31 11 et le titre RÉSEAU SANITAIRE PUBLIC D'ÉVACUATION PAR GRAVITÉ, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 33 31 13 - Réseaux publics d'égout sanitaire.


333123 CONDUITES D'ÉGOUT SOUS PRESSION

33 31 23 CONDUITES D'ÉGOUT SOUS PRESSION

Date: 2019/01/31

Sections connexes:

312333
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
033000 - BÉTON COULÉ EN PLACE
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux de fabrication, les accessoires, les matériaux de remblai et de recouvrement, les travaux préparatoires, les travaux d'installation et les essais sur place associés aux conduites d'égout sous pression (ou conduites forcées).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable du gouvernement fédéral (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section décrit les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 33 31 23 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 33 34 00 - Réseaux d'égout sanitaire - Conduites forcées.


333600 RÉSERVOIRS DE STOCKAGE DES EAUX USÉES

33 36 00 RÉSERVOIRS DE STOCKAGE DES EAUX USÉES

Date: 2016/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
312333

Notes:

OBJET: Décrit les exigences de conception, matériaux et formules de dosage du béton, finition, chambre de dosage du béton, ouvertures de visite, garnitures d'étanchéité modulaires pour traversées murales, etc. Inclut les procédures d'installation.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


333633 CHAMPS D'ÉPANDAGE

33 36 33 CHAMPS D'ÉPANDAGE

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
333600 - RÉSERVOIRS DE STOCKAGE DES EAUX USÉES
312333
017400 - NETTOYAGE

Notes:

OBJET: Décrit les champs d'épandage en tranchées ou en surface et couvre les matériaux requis et les procédures d'installation.

La présente section vise les champs d'épandage de types « en tranchées » et « en surface » pour fosses septiques. Elle est rédigée comme si la conception des ouvrages incombait au Représentant du Ministère/Représentant de CDC/Consultant plutôt qu'à l'Entrepreneur; dans le cas contraire, la modifier en conséquence.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


334100 TUYAUTERIE D'ÉVACUATION DES EAUX PLUVIALES

33 41 00 TUYAUTERIE D'ÉVACUATION DES EAUX PLUVIALES

Date: 2019/01/31

Sections connexes:

012900 - PAIEMENT
312333
123330
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences relatives à la fourniture et à la mise en place de conduites, canalisations et branchements d'égout pluvial, y compris des matériaux de l'assise.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable du gouvernement fédéral (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


334116 TUYAUTERIE DE DRAINAGE SOUTERRAIN

33 41 16 TUYAUTERIE DE DRAINAGE SOUTERRAIN

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
312333
334616
017400 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences concernant l'installation, selon les lignes et les niveaux indiqués ou selon les directives, de drains recouverts d'un remblai granulaire et/ou d'un géotextile filtrant.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 33 41 16, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 33 46 16 - Tuyauterie de drainage souterrain.


334213 TUYAUX POUR PONCEAUX

33 42 13 TUYAUX POUR PONCEAUX

Date: 2011/06/30

Sections connexes:

312333
312413 - REMBLAIS ROUTIERS
012413
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
033000 - BÉTON COULÉ EN PLACE
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Contient les tuyaux en tôle ondulée ou en béton, tuyaux en polyéthylène et raccords, assise et remblais en matériaux granulaires. Spécifie l'installation des tranchées, tuyaux et raccordements.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


334713 REVÊTEMENTS DE BASSINS ET DE RÉSERVOIRS

33 47 13 REVÊTEMENTS DE BASSINS ET DE RÉSERVOIRS

Date: 2016/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Inclut les exigences relatives à la fourniture et à la mise en place de géomembranes employées comme pellicules imperméables pour les bassins de stockage des eaux usées, les bassins de lagunage, les remblais et les autres ouvrages de retenue. La section concerne les membranes thermoplastiques. La modifier selon les besoins des travaux si l'on prévoit utiliser des membranes élastomères ou bitumineuses. Renuméroté à partir de 31 32 19,02 pour satisfaire aux recommandations du répertoire normatif (MasterFormat©) de 2014.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


334723 BASSINS DE STABILISATION DES EAUX USÉES

33 47 23 BASSINS DE STABILISATION DES EAUX USÉES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
313700 - PERRÉS
329223 - GAZONNEMENT
330516 - REGARDS DE VISITE ET BOUCHES D'ÉGOUT
333111 - RÉSEAU SANITAIRE PUBLIC D'ÉVACUATION PAR GRAVITÉ
017400 - NETTOYAGE

Notes:

OBJET: Couvre les matériaux et les procédures nécessaires pour créer un bassin de stabilisation des eaux usées. Inclut la construction de la digue, l'installation des canalisations d'égout, les revêtements, le contrôle de la qualité sur place, etc.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


335613 RÉSERVOIRS HORS SOL DE STOCKAGE DE COMBUSTIBLE

33 56 13 RÉSERVOIRS HORS SOL DE STOCKAGE DE COMBUSTIBLE

Date: 2004/03/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
005500
264200 - PROTECTION CATHODIQUE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
230716 - ISOLANT POUR MATÉRIEL DE CVCA

Notes:

OBJET: Précise les modalités administratives, les méthodes de construction ainsi que le matériel et les appareils requis pour l'installation de réservoirs de stockage hors sol pour produits pétroliers.

PROTECTION DE L'ENVIRONNEMENT: La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section portant le numéro 33 56 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13202 - Réservoirs de stockage hors sol pour produits pétroliers, selon la classification du Répertoire normatif (MasterFormat*) 1995.

La présente section ne doit pas être utilisée dans le cas de parcs de stockage.


335616 RÉSERVOIRS SOUTERRAINS DE STOCKAGE DE COMBUSTIBLE

33 56 16 RÉSERVOIRS SOUTERRAINS DE STOCKAGE DE COMBUSTIBLE

Date: 2004/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
264200 - PROTECTION CATHODIQUE

Notes:

OBJET: Comprend les modalités administratives ainsi que le matériel et les accessoires pour l'installation de réservoirs de stockage souterrains pour produits pétroliers. Cela inclut les réservoirs enfouis et les réservoirs enterrés.

PROTECTION DE L'ENVIRONNEMENT: La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 33 56 16 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13201 - Réservoirs de stockage souterrains pour produits pétroliers, selon la classification du Répertoire normatif (MasterFormat*) 1995.


336513 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

33 65 13 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
230500 - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX DE CVCA
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
230517 - SOUDAGE DE LA TUYAUTERIE
230553 - IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Les réseaux thermiques couvrent les systèmes de distribution de fluides caloporteurs à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ». Spécifie la tuyauterie en acier à utiliser dans les réseaux thermiques.

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

Ne pas utiliser les sections 33 65 13 - Réseaux thermiques - Tuyauterie de distribution en acier, 33 65 16 - Réseaux thermiques - Tuyauterie de distribution en PVC/PRV, 33 65 26 - Réseaux thermiques - Systèmes de tuyauterie calorifugée à chemisage de plastique, 33 65 33 - Réseaux thermiques - Systèmes de tuyauterie sous gaine asséchable et testable, 26 42 00.01 - Réseaux thermiques - Systèmes de protection cathodique, 33 65 43 - Réseaux thermiques - Systèmes de tuyauterie en galerie d'acier, 33 65 46 - Réseaux thermiques - Tuyauterie en caniveau lorsqu'il s'agit de travaux exécutés pour le MDN.

Les sections 33 65 13 et 33 65 16 sont les principales sections de la série « Réseaux thermiques », et ces dernières ainsi que toutes les autres sections de la série doivent être utilisées concurremment.

Les sections de la série « Réseaux thermiques » ne couvrent pas tous les types de tuyauteries; ainsi ne sont pas visés, par exemple, les conduits coulés en place.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


336516 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

33 65 16 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
330713 - RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
312333
017400 - NETTOYAGE

Notes:

OBJET: Précise les réseaux de distribution de fluide caloporteur à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux/matériels, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section et toutes les autres sections relatives aux réseaux thermiques doivent être utilisées concurremment.


336526 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE CALORIFUGÉE À CHEMISAGE DE PLASTIQUE

33 65 26 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE CALORIFUGÉE À CHEMISAGE DE PLASTIQUE

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
033000 - BÉTON COULÉ EN PLACE
312333
264200 - PROTECTION CATHODIQUE
017400 - NETTOYAGE

Notes:

OBJET: Comprend les systèmes de tuyauterie préfabriqués, pré-assemblés, éprouvés et calorifugés en usine.

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

Ne pas utiliser la présente section lorsqu'il s'agit de travaux exécutés pour le MDN.


336529 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

33 65 29 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: Inclut la tuyauterie de distribution directement enfouie dans le sol et véhiculant des fluides dont la température se situe entre 2 degrés Celsius et 425 degrés Celsius.

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

Ne pas utiliser la présente section lorsqu'il s'agit de travaux exécutés pour le MDN.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


336533 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

33 65 33 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
230500 - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX DE CVCA
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
230517 - SOUDAGE DE LA TUYAUTERIE
312333
336516 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV
033000 - BÉTON COULÉ EN PLACE
264200 - PROTECTION CATHODIQUE
017400 - NETTOYAGE

Notes:

OBJET: Précise les matériaux, les matériels et les méthodes d'installation associées aux systèmes de tuyauterie sous gaine, étanches à l'eau et à l'air, préfabriqués, préassemblés, calorifugés et testés en usine, et pouvant être vidés, asséchés et testés sur place.

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».


336543 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE EN GALERIE D'ACIER

33 65 43 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE EN GALERIE D'ACIER

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
033000 - BÉTON COULÉ EN PLACE
336533 - RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE
336526 - RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE CALORIFUGÉE À CHEMISAGE DE PLASTIQUE
336529 - RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT
330713 - RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES
230719 - ISOLANT POUR TUYAUTERIE DE CVCA
230713 - CALORIFUGES POUR CONDUITS D'AIR
312333
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux, les matériels et les méthodes de fabrication ainsi que les méthodes d'essai et d'installation associés aux systèmes de tuyauterie en galerie d'acier.


336546 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

33 65 46 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
075323 - COUVERTURES À MEMBRANE EPDM
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
031000 - COFFRAGES ET ACCESSOIRES POUR BÉTON
033000 - BÉTON COULÉ EN PLACE
034100 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTUREL
312333
330713 - RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES
017400 - NETTOYAGE

Notes:

OBJET: Décrit les réseaux thermiques et l'utilisation de matériaux tels que les calorifuges, chapeaux de caniveau préfabriqués en béton, produits d'obturation des joints entre chapeaux de caniveau, et jalons.

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

La présente section et toutes les autres sections relatives aux réseaux thermiques doivent être utilisées concurremment.


336573 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCÈS EN BÉTON

33 65 73 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCÈS EN BÉTON

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
033000 - BÉTON COULÉ EN PLACE
042200 - MAÇONNERIE D'ÉLÉMENTS EN BÉTON
260527 - MISE À LA TERRE DU PRIMAIRE
017400 - NETTOYAGE

Notes:

OBJET: Comprend les groupes de canalisations encastrées dans le béton, les puits d'accès en béton, préfabriqués ou coulés en place, ainsi que les méthodes de construction, d'installation, d'identification et d'inspection.

Pour prescrire les canalisations souterraines en plastique pour câbles d'alimentation électrique, on s'est inspiré de la norme CSA C22.2 numéro 211.1.


336576 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

33 65 76 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

Date: 2009/06/30

Sections connexes:

260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les conduits et raccord en PVC, adhésifs à solvant, conduits en fibre de verre ou polyéthylène, matériel de tirage, bornes de repérage, ruban avertisseur et les procédures d'installation.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour prescrire les conduits souterrains en polyéthylène et ceux en résine époxy renforcée de fibres de verre, servant au passage des câbles d'alimentation, on s'est inspiré respectivement de la norme CSA C22.2 numéro 211.1 et de la norme CSA C22.2 numéro 211.3.


337733 COUPE-CIRCUITS À FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

33 77 33 COUPE-CIRCUITS À FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre le matériel requis: coupe-circuits à fusible, porte-fusible et éléments fusibles. L'assemblage et l'installation doivent être conformes aux recommandations écrites du fabricant.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


344305 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

34 43 05 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Comprend les résultats des travaux pour les systèmes de balisage lumineux d'aérodrome.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


347216 EMBRANCHEMENT FERROVIAIRE

34 72 16 EMBRANCHEMENT FERROVIAIRE

Date: 2007/12/31

Sections connexes:

312413 - REMBLAIS ROUTIERS
313219
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
017400 - NETTOYAGE

Notes:

OBJET: Contient les matériaux et installations nécessaires pour la construction d'embranchements ferroviaires. Le raccordement de l'embranchement à la voie principale est normalement effectué par la compagnie de chemin de fer. L'étendue des travaux doit être clairement indiquée.

Le raccordement de l'embranchement à la voie principale est normalement effectué par la compagnie de chemin de fer. L'étendue des travaux doit être clairement indiquée.


347713 PASSERELLES D'EMBARQUEMENT PASSAGERS

34 77 13 PASSERELLES D'EMBARQUEMENT PASSAGERS

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
096813 - TAPIS-MOQUETTES EN DALLES
017100 - EXAMEN ET PRÉPARATION
033000 - BÉTON COULÉ EN PLACE
260527 - MISE À LA TERRE DU PRIMAIRE
017400 - NETTOYAGE

Notes:

OBJET: Spécifie la conception, la fabrication et l'installation de passerelles d'embarquement préfabriquées rencontrées près des aéroports. Coordonner avec d'autres sections et leurs différents travaux pour installer ce système.

La présente section vise la conception, la fabrication et l'installation de passerelles d'embarquement préfabriquées.

Les travaux de préparation de l'aérogare en vue de l'installation des passerelles, y compris l'exécution des fondations, l'aménagement des ouvertures nécessaires ainsi que l'acheminement des services publics, sont prescrits dans les sections appropriées du devis et doivent être exécutés par des tiers, en étroite collaboration avec les responsables des travaux prescrits dans la présente section.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


352024 DRAGAGE

35 20 24 DRAGAGE

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013543 - PROTECTION DE L'ENVIRONNEMENT
002113 - INSTRUCTIONS AUX SOUMISSIONNAIRES
017400 - NETTOYAGE

Notes:

OBJET: Concerne les travaux de dragage, y compris l'enlèvement et l'élimination des matières draguées.

PROTECTION DE L'ENVIRONNEMENT: Vérifier les exigences gouvernementales particulières à ce projet auprès des autorités fédérales et provinciales compétentes en matière d'environnement, et veiller à ce que les renseignements pertinents figurent sur les dessins et dans les Documents Contractuels.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 35 20 24 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 35 20 23 - DRAGAGE.


353119 OUVRAGES DE PROTECTION

35 31 19 OUVRAGES DE PROTECTION

Date: 2016/04/30

Sections connexes:

Notes:

OBJET: Couvre la construction d'ouvrages de protection des berges ou du littoral composés d'une couche filtrante en pierres triées, avec ou sans géotextile, et, dans le cas des talus, d'une carapace composée de pierres/roches de carrière ou d'éléments en béton préfabriqués.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Vérifier les contraintes matérielles particulières à ce projet auprès des autorités fédérales et provinciales compétentes en matière d'environnement, et veiller à ce que les renseignements pertinents figurent dans les dessins et les Documents Contractuels.

Les ouvrages de protection servent à protéger les berges ou le littoral contre l'érosion attribuable à l'action des vagues ou du courant.

La présente section portant le numéro 35 31 19 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 02393 - Ouvrages de protection, selon la classification du Répertoire normatif (MasterFormat) 1995.


355123 FLOTTEURS

35 51 23 FLOTTEURS

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les exigences pour la construction de flotteurs selon les dimensions et les détails indiqués ainsi que leur installation aux endroits désignés. Les exigences sont relatives aux flotteurs, qui consistent en un bâti en bois revêtu de contreplaqué et muni d'une protection extérieure en fibres de verre. Ces flotteurs sont des composants entrant dans la construction de quais flottants.


355929 DISPOSITIFS D'AMARRAGE

35 59 29 DISPOSITIFS D'AMARRAGE

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les exigences relatives à la fourniture et à l'installation de bollards et de crochets d'amarrage à dégagement rapide, munis de chaumards et de cabestans. Les renseignements concernant les bollards, les taquets, les bittes et les crochets courants figurent habituellement dans la section 05 50 00 - Ouvrages métalliques.


422000 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

42 20 00 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230548 - MESURES ANTIVIBRATOIRES ET PARASISMIQUES POUR INSTALLATIONS DE CVCA
210501
230553 - IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA
061053 - CHARPENTERIE DIVERSE
221316
017400 - NETTOYAGE

Notes:

OBJET: Concerne les éléments composants d'installations frigorifiques industrielles, y compris les compresseurs, les condenseurs, les bouteilles accumulatrices, les groupes compresseur-condenseur, les évaporateurs, de même que les commandes de dégivrage, les raccords, les accessoires, et leurs méthodes d'installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


444113 STATIONS COMMERCIALES DE TRAITEMENT DES EAUX

44 41 13 STATIONS COMMERCIALES DE TRAITEMENT DES EAUX

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les composantes de stations commerciales autonomes de traitement des eaux ainsi que les méthodes d'installation.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


01321616 ORDONNANCEMENT DES TRAVAUX - MÉTHODE DU CHEMIN CRITIQUE

01 32 16.16 ORDONNANCEMENT DES TRAVAUX - MÉTHODE DU CHEMIN CRITIQUE

Date: 2017/04/30

Sections connexes:

012100 - ALLOCATIONS
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: La présente section prescrit une méthode de gestion du temps qui s'appuie sur un système de contrôle de la gestion de projet ainsi que sur la méthode du chemin critique. Le niveau d'application des techniques de gestion du temps sera fonction de la taille et de la complexité du projet, des contraintes d'horaire ainsi que des exigences du client.

VALIDATION: La présente section a été élaborée conjointement par le Devis directeur et TPSGC/la Direction générale des biens immobiliers/la Gestion des services professionnels et techniques/les Conseils et pratiques (Exécution de projets), en collaboration avec l'Association canadienne de la construction (ACC).

PROTECTION DE L'ENVIRONNEMENT: Des principes de conception durable ainsi que d'autres considérations environnementales, par exemple des audits et des évaluations de l'environnement, doivent être intégrés au système de planification, de suivi et de contrôle.

L'ordonnancement (gestion du temps de projet) englobe la planification, l'évaluation du temps, la programmation (établissement de calendrier), le suivi et le contrôle de l'avancement, afin de réaliser un projet dans le délai fixé. Ce processus assure que les divers éléments du projet sont correctement exécutés et coordonnés.

La présente section sert à compléter l'article GC3 des Conditions générales, l'article intitulé Exécution et contrôle des travaux et les Modalités de paiement GC5 du gouvernement fédéral. Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction, par exemple s'il s'agit de celui défini dans le document CCDC - 2 du Comité canadien des documents de construction.


01321619 ORDONNANCEMENT DES TRAVAUX - DIAGRAMME À BARRES (GANTT)

01 32 16.19 ORDONNANCEMENT DES TRAVAUX - DIAGRAMME À BARRES (GANTT)

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: La présente section définit une méthode simplifiée d'ordonnancement de projets de construction, fondée principalement sur l'utilisation de Diagramme à barres (diagrammes de GANTT). L'application des techniques d'ordonnancement sera fonction de l'ampleur du projet, de sa complexité, des délais à respecter et des exigences du Maître de l'ouvrage. Se reporter à la section 01 32 16.16 - Ordonnancement des travaux - Méthode du chemin critique, pour connaître d'autres méthodes d'ordonnancement.

VALIDATION: La présente section a été élaborée conjointement par le Devis directeur national (DDN) du CNRC et par la Direction de la gestion de projets/SAG/SI; elle est fondée sur les principes énoncés dans le document publié par la Direction de la gestion de projets, intitulé Conseils pratiques - Gestion du temps de projet, planification, surveillance et suivi de projets.

PROTECTION DE L'ENVIRONNEMENT: Des principes de conception durable ainsi que d'autres considérations environnementales, par exemple des audits et des évaluations de l'environnement, doivent être intégrés au système d'ordonnancement.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral. Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 32 16.19 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 01 32 16.07 - Ordonnancement des travaux - Diagramme à barres (Gantt).


01351313 EXIGENCES PARTICULIÈRES POUR INSTALLATIONS AÉROPORTUAIRES

01 35 13.13 EXIGENCES PARTICULIÈRES POUR INSTALLATIONS AÉROPORTUAIRES

Date: 2011/06/30

Sections connexes:

Notes:

OBJET: Mouvement d'équipement et autres procédures spéciales à considérer impérativement lors de constructions effectuées alors que les installations aéroportuaires sont en cours d'utilisation.

La présente section sert à compléter les Conditions générales du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


01351343 PROCÉDURES SPÉCIALES - SITES CONTAMINÉS

01 35 13.43 PROCÉDURES SPÉCIALES - SITES CONTAMINÉS

Date: 2019/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
013529

Notes:

OBJET: Procédures associées à l'assainissement des sites contaminés lorsqu'une évaluation initiale a déterminé que le site est contaminé. À utiliser avec la section 01 35 29.13 - Méthodes relatives a la santé, a la sécurité et aux interventions en cas d'urgence sur les sites contaminés. Les sections sur l'assainissement des sites et les activités spécifiques d'assainissements sont décrites ailleurs.


01352906 SANTÉ ET SÉCURITÉ

01 35 29.06 SANTÉ ET SÉCURITÉ

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
312316

Notes:

OBJET: Mesures suivies pour tous les projets de Travaux publics et services gouvernementaux Canada (TPSGC). Comprend les considérations relatives à la santé et à la sécurité requises pour s'assurer que TPSGC fait preuve de diligence raisonnable en matière de santé et de sécurité sur les chantiers et satisfait aux exigences énoncées dans la Politique ministérielle DPPP 073 - Santé et sécurité au travail - Construction.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La portée des travaux doit être définie précisément en fonction du plan des travaux établi par l'Entrepreneur. L'inclusion de prescriptions trop générales dans la présente section pourrait permettre une interprétation plus large des travaux à effectuer et, de ce fait, pourrait se traduire par des coûts inutilement élevés. Il faut donc prendre soin d'adapter le texte selon les exigences particulières du projet en évitant, toutefois, un foisonnement de prescriptions.


01352913 MÉTHODES RELATIVES À LA SANTÉ, À LA SÉCURITÉ ET AUX INTERVENTIONS EN CAS D'URGENCE SUR LES SITES CONTAMINÉS

01 35 29.13 MÉTHODES RELATIVES À LA SANTÉ, À LA SÉCURITÉ ET AUX INTERVENTIONS EN CAS D'URGENCE SUR LES SITES CONTAMINÉS

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: La présente section précise des lignes directrices détaillées en matière de santé et de sécurité visant les projets de construction qui comportent des risques. Ces lignes directrices sont des conditions minimales à respecter pour assurer un milieu de travail sécuritaire et pour réduire les répercussions, sur le public et sur l'environnement, des activités de construction comportant un contact avec des matières dangereuses.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

Les exigences en matière de santé et de sécurité doivent être soumises à l'examen d'un spécialiste en hygiène industrielle. La définition de la portée des travaux suppose une coordination étroite avec le plan de travail. Dans la présente section, l'emploi d'énoncés généraux risque d'être interprété comme une plus grande obligation d'exécution que ce qui est nécessaire, et de faire augmenter inutilement le coût de la construction, d'où l'importance de ne pas trop détailler les prescriptions.

La présente section portant le numéro 01 35 29.13 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 01 35 29.14 - Santé et sécurité sur les sites contaminés.


01354310 PROTECTION DE L'ENVIRONNEMENT - PONTS

01 35 43.10 PROTECTION DE L'ENVIRONNEMENT - PONTS

Date: 2019/04/30

Sections connexes:

Notes:

OBJET: La présente section précise les méthodes environnementales fondamentales que l'Entrepreneur doit appliquer pendant l'exécution des contrats d'entretien et d'exploitation relatifs aux ponts. La présente section s'applique à tous les travaux de construction réalisés dans un plan d'eau, notamment, les barrages, les ponceaux, les tabliers, les remises à bateaux et les ponts. Modifier la présente section en fonction de chaque chantier.


01741913 RÉCUPÉRATION DE TAPIS-MOQUETTES

01 74 19.13 RÉCUPÉRATION DE TAPIS-MOQUETTES

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
096813 - TAPIS-MOQUETTES EN DALLES
017400 - NETTOYAGE

Notes:

OBJET: Procédures et exigences relatives à l'enlèvement et à la récupération de tapis-moquette de Nylon 6 ou de Nylon 6.6 dans le cas d'installations de 4500 mètres carrés de surface ou plus.

Les tapis-moquettes de type commercial généralement installés dans des immeubles de bureaux, des établissements de collectivités et autres bâtiments commerciaux sont faits de nylon 6 ou de nylon 6,6.

La présente section précise les exigences visant l'enlèvement et la récupération, aux fins de recyclage, des vieux tapis-moquettes ainsi que des retailles de tapis-moquettes nouvellement mis en oeuvre, dans le cas d'installations de 4500 mètres carrés de surface ou plus.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


01790013 DÉMONSTRATION ET FORMATION - MISE EN SERVICE DE BÂTIMENT

01 79 00.13 DÉMONSTRATION ET FORMATION - MISE EN SERVICE DE BÂTIMENT

Date: 2005/09/30

Sections connexes:

Notes:

OBJET: La présente section vise la formation concernant les équipements et systèmes architecturaux, structuraux, mécaniques et électriques qui doit être donnée au personnel d'exploitation et d'entretien, de même qu'au client, à l'utilisateur et aux autres personnes concernées.

Se reporter au document intitulé « Lignes directrices sur la mise en service de TPSGC - CP.5 - Guide de rédaction des plans de formation », et élaborer des plans de formation satisfaisant aux besoins particuliers du projet et visant les systèmes architecturaux, structuraux, mécaniques et électriques du bâtiment ou de l'installation. Joindre ces plans à la section 01 79 00.13.

La présente section portant le numéro 01 79 00.13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01 91 41 - Mise en service (MS) - Formation, selon la classification du Répertoire normatif (MasterFormat*) 1995.


01911313 PLAN DE MISE EN SERVICE

01 91 13.13 PLAN DE MISE EN SERVICE

Date: 2017/07/31

Sections connexes:

019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section décrit l'organisation générale de la mise en service de composants, d'équipements, de systèmes, de sous-systèmes et de systèmes intégrés.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

Se reporter au Guide CP.4 des Lignes directrices sur la mise en service de TPSGC et aux autres documents connexes de TPSGC.

Bien que tous les projets de TPSGC comportent une phase de mise en service, certains ne requièrent pas de plan de mise en service. Cette question doit faire l'objet de discussions avec le Consultant, le gestionnaire du projet de TPSGC ainsi que le gestionnaire de la mise en service de TPSGC.

Si la présente section, 01 91 13.13 - Plan de mise en service, ne fait pas partie du devis de projet, en incorporer les paragraphes pertinents à la section 01 91 13 - Mise en service - Exigences générales

La présente section portant le numéro 01 91 13.13 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 01 91 31 - Plan de mise en service (MS).


01911316 MISE EN SERVICE - FORMULAIRES

01 91 13.16 MISE EN SERVICE - FORMULAIRES

Date: 2017/07/31

Sections connexes:

Notes:

OBJET: Listes de contrôle et formulaires de rapport à remplir dans le cadre de la mise en service des équipements, systèmes et systèmes intégrés.

La présente section précise les exigences concernant la fourniture et l'utilisation des listes de contrôle relatives à l'installation et à la mise en route des équipements et systèmes concernés, ainsi que des formulaires de rapport de renseignements sur les produits, de contrôle de performance et de mise en service.

Dans le cas de travaux exécutés pour TPSGC, on trouvera une liste des formulaires relatifs à la mise en service dans les Lignes directrices sur la mise en service de TPSGC, qu'on peut se procurer au Centre de documentation.

La présente section portant le numéro 01 91 13.16 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 01 91 33 - Mise en service - Formulaires.


02252923 INSPECTIONS THERMOGRAPHIQUES DES COUVERTURES

02 25 29.23 INSPECTIONS THERMOGRAPHIQUES DES COUVERTURES

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise l'analyse thermographique des toitures, technique qui permet de déceler certaines anomalies thermiques de ces dernières, notamment des ponts thermiques insoupçonnés, des infiltrations et des exfiltrations d'air ou des pertes de chaleur et d'énergie par convection attribuables à un manque d'isolant ou à un défaut d'application ou de mise en place de ce dernier. Cette technique permet également de déceler la présence d'humidité dans le toit, attribuable à des exfiltrations d'air chaud et humide en provenance de l'intérieur ou à des infiltrations d'eau en provenance de l'extérieur. L'interprétation des résultats d'une telle analyse est effectuée par un spécialiste en thermographie possédant l'expérience et les compétences appropriées.

Les appareils et les instruments utilisés pour l'analyse thermographique permettent de fournir une image bidimensionnelle de l'énergie rayonnante émanant des surfaces examinées. Les gradients de température observés sur ces dernières sont reproduits en couleurs contrastantes ou en pseudo couleurs sur le viseur de la caméra. Lorsque ces gradients sont le résultat de variations de transfert d'énergie dans les murs, attribuables à des anomalies de nature thermique, ces dernières peuvent être repérées et visualisées.

Si elle est effectuée régulièrement et intégrée à un programme d'entretien préventif, l'analyse thermographique infrarouge peut contribuer à prolonger la vie utile des toitures. Beaucoup de toitures peuvent accumuler d'importantes quantités d'humidité au cours de très courtes périodes. Des toitures remises à neuf peuvent devenir saturées en quelques semaines sans qu'on ne repère d'infiltrations d'eau dans les espaces occupés. Une fois le problème décelé, il se peut que le remplacement de l'ouvrage reste la seule solution possible.

Les toitures les plus aptes à faire l'objet d'une analyse thermographique sont les toitures plates traditionnelles ou les toitures à faible pente où l'isolant est placé entre le support de couverture et la membrane d'étanchéité, en contact direct avec la sous-face de cette dernière, et notamment les toitures revêtues d'une membrane d'étanchéité monocouche ou multicouche, à surface lisse ou recouverte de gravier. Le cas échéant, la couche de gravier doit avoir une épaisseur de moins de 25 mm et être constituée de granules de moins de 13 mm de diamètre.

Les appareils d'imagerie thermique pouvant fonctionner à faibles longueurs d'onde permettent d'obtenir des résultats plus précis dans le cas des toitures revêtues de gravier et des toitures revêtues d'enduits réfléchissants. Les données thermographiques devraient être contre-vérifiées par des experts en couverture qualifiés, par carottage ou au moyen d'un humidimètre à pointes.

D'autres méthodes d'analyse non destructives, notamment avec capacimètres ou hygromètres nucléaires, peuvent donner de meilleurs résultats dans le cas des toitures recouvertes d'un ballast ou de pavés de forte masse volumique. Un ballast masquera la différence de température associée à de l'humidité latente parce qu'il peut absorber de grandes quantités d'énergie solaire pendant les heures d'ensoleillement.

L'analyse thermographique de la toiture d'un bâtiment ne constitue pas une exigence spécifique relative aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED-Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada. Toutefois, cette exigence peut être associée au crédit ÉA 3, Mise en service améliorée. L'analyse thermographique permet de s'assurer que la toiture a été réalisée conformément aux prescriptions et satisfait aux exigences en matière de performance énergétique minimale faisant l'objet de la condition préalable ÉA 2. Lorsque la certification LEED est exigée, coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 02 25 29.23 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 02 27 16 - Analyse thermographique - Toitures.


02410008 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

02 41 00.08 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

Date: 2017/04/30

Sections connexes:

013521 - EXIGENCES LEED
015100 - SERVICES D'UTILITÉS TEMPORAIRES
013529
017400 - NETTOYAGE

Notes:

OBJET: La présente section est une version abrégée des sections 02 41 16 - Démolition de structures et 02 41 13 - Démolition sélective d'ouvrages d'aménagement du terrain, et elle doit être utilisée dans le cas de TRAVAUX de démolition DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des deux sections mentionnées précédemment.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie fédérale de développement durable (SFDD 2013-2016) si le présent projet comporte des objectifs spécifiques en la matière en plus de faire partie de de l'engagement à utiliser, dans la réalisation de projet, des outils tels que le programme LEED© et Green Globes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


02411313 ENLÈVEMENT D'UN PAVAGE

02 41 13.13 ENLÈVEMENT D'UN PAVAGE

Date: 2017/04/30

Sections connexes:

012900 - PAIEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise la marche à suivre et les méthodes à utiliser pour l'enlèvement d'un revêtement bitumineux existant.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable fédérale (2013-2016), laquelle cible précisément ces exigences.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 02 41 13.13 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 02 41 13.14.


02411609 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

02 41 16.09 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

Date: 2017/04/30

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS
337173
026500 - ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

Notes:

OBJET: La présente section est une version abrégée des sections 02 41 16 - Démolition de structures et 02 41 13 - Démolition sélective d'ouvrages d'aménagement du terrain, et elle doit être utilisée dans le cas de projets comportant un faible élément de risque ou des travaux limités quant à la démolition de structures. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus pour l'ensemble des projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des deux sections mentionnées précédemment.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application des options de réutilisaiton et de recyclage ainsi que des options d'élimination généralement disponibles. Préciser les exigences spécifiques à la PARTIE 3 - EXECUTION DES TRAVAUX.

La démolition constitue une méthode de destruction rapide d'un bâtiment, avec ou sans enlèvement préalable des substances dangereuses qui s'y trouvent.


02411913 DÉMOLITION SÉLECTIVE D'UN BÂTIMENT

02 41 19.13 DÉMOLITION SÉLECTIVE D'UN BÂTIMENT

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: La présente section ne vise que la démolition sélective des bâtiments comme les éléments structuraux, les murs extérieurs et les couvertures, les installations mécaniques et électriques et les composants similaires. La section 02 41 19.16 - Démolition sélective des composants intérieurs des bâtiments prescrit les exigences concernant l'enlèvement des revêtements de finition et des cloisons intérieures.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie fédérale de développement durable (SFDD 2013-2016) si le présent projet comporte des objectifs spécifiques en la matière en plus de faire partie de l'engagement à utiliser, dans la réalisation de projet, des outils tels que le programme LEED et Green Globes.

La présente section précise les exigences générales ainsi que les procédures pour se conformer aux exigences du Conseil du bâtiment durable du Canada (CBDCa) - LEED v4. Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


02411916 DÉMOLITION SÉLECTIVE DES COMPOSANTS INTÉRIEURS DES BÂTIMENTS

02 41 19.16 DÉMOLITION SÉLECTIVE DES COMPOSANTS INTÉRIEURS DES BÂTIMENTS

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: La présente section vise la démolition sélective des composants intérieurs des structures faisant l'objet de rénovations. Elle peut être utilisée de pair avec d'autres sections sur la démolition sélective associées aux travaux sur le chantier et aux composants extérieurs.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie fédérale de développement durable (SFDD 2013-2016) si le présent projet comporte des objectifs spécifiques en la matière en plus de faire partie de l'engagement à utiliser, dans la réalisation de projet, des outils tels que le programme LEED et Green Globes.

La présente section précise les exigences générales ainsi que les procédures pour se conformer aux exigences du Conseil du bâtiment durable du Canada (CBDCa) - LEED v4. Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


02820001 DÉSAMIANTAGE - PRÉCAUTIONS MINIMALES

02 82 00.01 DÉSAMIANTAGE - PRÉCAUTIONS MINIMALES

Date: 2019/01/31

Sections connexes:

028200
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013529

Notes:

OBJET: Exigences et procédures pour le désamiantage et l'installation de matériaux contenant de l'amiante non friable, des carreaux de plafond de moins de 7,5 mètres carrés, et des cloisons sèches de moins d'un mètre carré comprenant de l'enduit de jointoiement contenant de l'amiante. Pour les projets de désamiantage nécessitant de plus grandes précautions, se référer à la section 02 82 00.02 - Désamiantage - Précautions moyennes et à la section 02 82 00.03 - Désamiantage - Précautions maximales.

VALIDATION: La présente section a été élaborée conjointement par le Devis directeur national (DDN) et des membres du secteur privé.

La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du règlement 278/05 (auparavant désigné règlement 838/90 du ministère du Travail de l'Ontario) des Règlements refondus de l'Ontario (2005) traitant de l'amiante dans les projets de construction et de réfection de bâtiments, et visant l'application de la Loi sur la santé et la sécurité au travail. Le règlement 278/05 est également conforme aux recommandations présentées dans le document intitulé Report of the Royal Commission on Matters of Health and Safety Arising from the Use of Asbestos in Ontario, 1984, lesquelles conseillaient de définir, en fonction du niveau d'exposition probable, trois grands types de précautions associées aux travaux de désamiantage. Ce règlement a par conséquent défini des travaux de type 1, 2 et 3 auxquels s'appliquent respectivement des précautions minimales, moyennes et maximales. Cette classification convient également très bien à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à ce type de travaux. Par conséquent, la présente section 02 82 00.01 - Désamiantage - Précautions minimales ainsi que les sections 02 82 00.02 - Désamiantage - Précautions moyennes et 02 82 00.03 - Désamiantage - Précautions maximales, portent respectivement sur les travaux de type 1, 2 et 3.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions les plus appropriées aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions les plus rigoureuses, puis énoncer clairement les exigences en ce qui concerne les autres types de précautions qui s'appliquent.

Définir clairement dans le présent devis ainsi que sur les dessins l'étendue des travaux et les lieux où ces derniers seront exécutés.


02820002 DÉSAMIANTAGE - PRÉCAUTIONS MOYENNES

02 82 00.02 DÉSAMIANTAGE - PRÉCAUTIONS MOYENNES

Date: 2019/01/31

Sections connexes:

028200
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013529

Notes:

OBJET: Exigences et procédures pour l'enlèvement, l'encapsulation, la perturbation, ou l'enveloppement de quantités précises de matériaux contenant de l'amiante du type spécifié. Pour les projets de désamiantage nécessitant plus ou moins de précautions, se référer à la section 02 82 00.01 - Désamiantage - Précautions minimales et à la section 02 82 00.03 - Désamiantage - Précautions maximales.

VALIDATION: La présente section a été élaborée conjointement par le Devis directeur national (SDDN) et des membres du secteur privé.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du règlement 278/05 (auparavant désigné règlement 838/90 du ministère du Travail de l'Ontario) des Règlements refondus de l'Ontario (2005) traitant de l'amiante dans les projets de construction et de réfection de bâtiments, et pris en vertu de la Loi sur la santé et la sécurité au travail. La méthode du sac à gants conçue pour enlever du calorifuge amianté recouvrant une tuyauterie y est expliquée. Le règlement 278/05 est également conforme aux recommandations présentées dans le document intitulé Report of the Royal Commission on Matters of Health and Safety Arising from the Use of Asbestos in Ontario, 1984, lesquelles conseillaient de définir, en fonction du niveau d'exposition probable, trois grands types de précautions associées aux travaux de désamiantage. Ce règlement a par conséquent défini des travaux de type 1, 2 et 3 auxquels s'appliquent des précaution minimales, moyennes et maximales. Cette classification convient également très bien à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à ce type de travaux. Par conséquent, la présente section 02 82 00.02 - Désamiantage - Précautions moyennes, vise les travaux de type 2 tandis que la section 02 82 00.01 - Désamiantage - Précautions minimales vise les travaux de type 1 et la section 02 82 00.03 - Désamiantage - Précautions maximales, les travaux de type 3.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions les plus appropriées aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions les plus rigoureuses puis énoncer clairement les exigences en ce qui concerne les autres types de précautions qui s'appliquent.

Définir clairement, dans le présent devis ainsi que sur les dessins, l'étendue des travaux et les lieux où ces derniers seront exécutés.


02820003 DÉSAMIANTAGE - PRÉCAUTIONS MAXIMALES

02 82 00.03 DÉSAMIANTAGE - PRÉCAUTIONS MAXIMALES

Date: 2019/01/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013529

Notes:

OBJET: Exigences et procédures pour l'enlèvement, l'encapsulation, la perturbation, ou l'enveloppement de quantités de matériaux contenant de l'amiante pour des projets demandant des procédures plus importantes que celles spécifiées dans la section 02 82 00.01 - Désamiantage - Précautions minimales et à la section 02 82 00.02 - Désamiantage - Précautions moyennes. Ces procédures peuvent être exigées séparément ou regroupées selon le projet. Comprend les définitions des matériaux contenant de l'amiante et des procédures.

VALIDATION: La présente section a été élaborée conjointement par le Devis directeur national (SDDN) et des membres du secteur privé.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section ne s'applique pas aux travaux de désamiantage exécutés lors de transformations mineures, ni lors de travaux courants d'inspection et d'entretien.

Les exigences générales applicables à l'ensemble des travaux ne sont pas spécifiées dans la présente section; elles doivent être prescrites aux termes de la Division 1. Ces exigences portent, entre autres, sur ce qui suit : objet des travaux, calendrier d'exécution, utilisation des lieux par l'Entrepreneur, exigences en matière de sécurité, occupation partielle des lieux, réunions de chantier, affichage et avis (sauf les avertissements particuliers au désamiantage), photographies des travaux, installations temporaires et mesures de sécurité (autres que celles prescrites dans la présente section), nettoyage général du bâtiment et toute autre considération semblable. Se reporter à la Division 1 du Devis directeur national, en retenir les sections pertinentes et les modifier ou les rédiger selon les besoins. De manière similaire, doivent être prescrits ailleurs que dans la présente section les travaux connexes qu'entraîne le désamiantage et qui peuvent être effectués soit dans des zones non contaminées, soit après décontamination des zones de travail. Ces travaux connexes concernent notamment les plafonds suspendus, l'application d'un nouveau produit ignifuge, les travaux de peinture ainsi que les travaux de nature électrique ou mécanique. IL EST ESSENTIEL QUE LE DÉSAMIANTAGE ET LES TRAVAUX CONNEXES COMME CEUX MENTIONNÉS CI-DESSUS FASSENT L'OBJET D'UN SEUL CONTRAT. CETTE FAÇON DE PROCÉDER PERMET DE CONTRÔLER PLUS EFFICACEMENT LES TRAVAUX ET FAVORISE L'UTILISATION DE MÉTHODES PLUS SÛRES.

La présente section est en bonne partie conforme aux exigences du règlement 278/05 (auparavant désigné règlement 838/90 du ministère du Travail de l'Ontario) des Règlements refondus de l'Ontario (2005) traitant de l'amiante dans les projets de construction et de réfection de bâtiments, et pris en vertu de la Loi sur la santé et la sécurité au travail. La méthode du sac à gants conçue pour enlever du calorifuge amianté recouvrant une tuyauterie y est expliquée. Le règlement 278/05 est également conforme aux recommandations présentées dans le document intitulé Report of the Royal Commission on Matters of Health and Safety Arising from the Use of Asbestos in Ontario, 1984, lesquelles conseillaient de définir, en fonction du niveau d'exposition probable, trois grands types de précautions associées aux travaux de désamiantage. Ce règlement a par conséquent défini des travaux de type 1, 2 et 3 auxquels s'appliquent des précautions minimales, moyennes et maximales. Cette classification convient également très bien à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à ce type de travaux. Par conséquent, la présente section 02 82 00.03 - Désamiantage - Précautions maximales, et les sections 02 82 00.01 - Désamiantage - Précautions minimales et 02 82 00.02 - Désamiantage - Précautions moyennes, portent respectivement sur les travaux de type 1, 2 et 3.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions les plus appropriées aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions les plus rigoureuses puis énoncer clairement les exigences en ce qui concerne les autres types de précautions qui s'appliquent.

Définir clairement, dans le présent devis ainsi que sur les dessins, l'étendue des travaux et les lieux où ces derniers seront exécutés.


02871313 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MINIMALES

02 87 13.13 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MINIMALES

Date: 2017/07/31

Sections connexes:

Notes:

OBJET: La présente section vise les exigences et la marche à suivre pour le traitement de surfaces contaminées de 3 mètres carrés ou moins et de petites zones isolées des systèmes de chauffage, de ventilation et de conditionnement d'air (CVCA), mesurant moins de 1 mètre carré. Dans le cas de travaux nécessitant le recours à de plus grandes précautions, se reporter à la section 02 87 13.14 - Précautions en matière de traitement de la contamination fongique - Précautions moyennes, ou à la section 02 87 13.15 - Précautions en matière de traitement de la contamination fongique - Précautions maximales, selon le cas.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque les travaux nécessitent le recours à plus d'un type de précautions, retenir, pour l'ensemble du devis, celui qui permettra de satisfaire aux exigences les plus rigoureuses et énoncer clairement les exigences retenues pour les autres types de précautions qui s'appliquent.

La présente section portant le numéro 02 87 13.13 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 02 85 00.01 - Traitement de la contamination fongique - Précautions maximales.


02871314 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MOYENNES

02 87 13.14 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MOYENNES

Date: 2017/07/31

Sections connexes:

Notes:

OBJET: La présente section vise les exigences et la marche à suivre pour le traitement de la contamination fongique sur des surfaces isolées de 3 à 10 mètres carrés. Dans le cas de travaux nécessitant le recours à de plus grandes précautions, se reporter à la section 02 87 13.13 - Précautions en matière de traitement de la contamination fongique - Précautions minimales, ou à la section 02 87 13.15 - Précautions en matière de traitement de la contamination fongique - Précautions maximales, selon le cas.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque les travaux nécessitent le recours à plus d'un type de précautions, retenir, pour l'ensemble du devis, celui qui permettra de satisfaire aux exigences les plus strictes, et énoncer clairement les exigences retenues pour les autres types de précautions qui s'appliquent.

La présente section portant le numéro 02 87 13.14 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 02 85 00.02 - Traitement de la contamination fongique - Précautions moyennes.


02871315 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MAXIMALES

02 87 13.15 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MAXIMALES

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: La présente section vise les exigences et la marche à suivre pour le traitement des surfaces contaminées de plus de 10 mètres carrés chacune dans une aire de travail et de plus de 1 mètre carré dans des systèmes de chauffage, de ventilation et de conditionnement d'air (CVCA). Dans le cas de travaux nécessitant le recours à de moins grandes précautions, se reporter à la section 02 87 13.13 - Traitement de la contamination fongique - Précautions minimales, ou à la section 02 87 13.14 - Traitement de la contamination fongique - Précautions moyennes, selon le cas.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque les travaux nécessitent le recours à plus d'un type de précautions, retenir, pour l'ensemble du devis, celui qui permettra de satisfaire aux exigences les plus strictes, et énoncer clairement les exigences retenues pour les autres types de précautions qui s'appliquent.

La présente section portant le numéro 02 87 13.15 est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 02 85 00.03 - Traitement de la contamination fongique - Précautions maximales.


03300009 BÉTON COULÉ EN PLACE - VERSION ABRÉGÉE

03 30 00.09 BÉTON COULÉ EN PLACE - VERSION ABRÉGÉE

Date: 2018/04/30

Sections connexes:

013216
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE
013543 - PROTECTION DE L'ENVIRONNEMENT

Notes:

OBJET: La présente section fournit deux options pour le béton coulé en place, soit les critères de performance ou normatifs, et comprend les matériaux, les barres d'armature, le tissus de fils métalliques, les arrêts d'eau, les hourdis, les produits de scellement et le mélange.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de Travaux publics et Services gouvernementaux Canada (TPSGC), qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures à respecter pour se conformer au Programme LEED du Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21- Exigences LEED.

Les cendres volantes sont des résidus de la combustion du charbon en centrale thermique. Cette substance s'accumule rapidement et son élimination peut poser des difficultés. Les cendres volantes peuvent être utilisées comme composants dans la production du béton. Chaque tonne de cendres volantes qui est utilisée comme substitut des composants traditionnels du ciment Portland permet d'économiser un baril de pétrole, soit la consommation associée à l'extraction de ces composants. Le guide MTL 2004-16(TR-R) - Utilisation de cendres volantes et de laitier dans le béton : guide des règles de l'art, préparé par TPSGC et NRCan (ftp://ftp.pwgsc.gc.ca./rps/docentre/st/st252-f.pdf ) ainsi que la norme ASTM C 618, Standard Specification for Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete, peuvent servir de documents de référence.


03312313 BÉTON DE STRUCTURE À HAUTE PERFORMANCE POUR TABLIERS DE PONT

03 31 23.13 BÉTON DE STRUCTURE À HAUTE PERFORMANCE POUR TABLIERS DE PONT

Date: 2017/07/31

Sections connexes:

033000 - BÉTON COULÉ EN PLACE
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
032000 - ARMATURES POUR BÉTON

Notes:

OBJET: Contient des matériaux et la construction pour les tabliers de ponts en béton comprenant des techniques spéciales et de protection.

PROTECTION DE L'ENVIRONNEMENT: Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 03 30 00 - Béton coulé en place.

PROTECTION DE L'ENVIRONNEMENT: Les cendres volantes sont des résidus de la combustion du charbon en centrale thermique. Cette substance s'accumule rapidement et son élimination peut poser des difficultés. Les cendres volantes peuvent être utilisées comme constituants du béton. Chaque tonne de cendres volantes qui est utilisée comme substitut des composants traditionnels du ciment permet d'économiser un baril de pétrole, soit la consommation associée à l'extraction de ces composants. Le document MTL 2004-16(TR-R) - Utilisation des cendres volantes et de laitier dans le béton : guide des règles de l'art, préparé par TPSGC et le CNRC, et la norme ASTM C 618, Standard Specification for Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete, peuvent servir de documents de référence.

La présente section portant le numéro 03 31 23.13 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 03 30 51.


04012093 ÉCHANTILLONNAGE ET ESSAI DE BRIQUES DESTINÉES À UNE RESTAURATION

04 01 20.93 ÉCHANTILLONNAGE ET ESSAI DE BRIQUES DESTINÉES À UNE RESTAURATION

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Des échantillons de briques patrimomiales et de briques de rechange sont soumis à plusieurs tests et essais pour assurer leur conformité avec l'ouvrages historique.

VALIDATION: Le personnel du Devis directeur national (DDN), Codes Canada, remercie l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section vise à couvrir les essais des briques patrimoniales existantes et des briques de rechange proposées, et non seulement à confirmer les exigences de performance standard. Elle vise aussi à déterminer la compatibilité des nouvelles briques avec les briques patrimoniales afin de prévenir les dommages. Consulter les Normes et lignes directrices pour la conservation des lieux patrimoniaux.

Les essais des briques de maçonnerie se divisent en trois groupes principaux : les essais destructifs, les essais partiellement destructifs et les essais non destructifs. Il existe présentement plusieurs essais appartenant à chacun de ces groupes, que l'on peut employer avec divers degrés de succès.

La présente section vise les sept essais les plus employés dans le groupe des essais destructifs, type d'essais qui a été étudié à fond.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 04 01 20.93 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 03 32.


04030113 NETTOYAGE DE LA MAÇONNERIE D'ÉPOQUE

04 03 01.13 NETTOYAGE DE LA MAÇONNERIE D'ÉPOQUE

Date: 2017/07/31

Sections connexes:

Notes:

OBJET: Décrit le type de matériel de maçonnerie et de blocage, les exigences de performance, et le nombre et la description des étapes, du début à la fin.

VALIDATION: Le personnel du Devis directeur national (DDN), Codes Canada, remercie l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Le nettoyage de la maçonnerie d'ouvrages historiques doit être exécuté uniquement au moyen de méthodes de préservation reconnues et seulement lorsque cela s'avère nécessaire pour freiner la détérioration de l'ouvrage ou pour enlever des salissures importantes ou des graffitis.

Les méthodes de nettoyage ne doivent pas être sélectionnées avant qu'on ait identifié avec exactitude les matériaux constitutifs de la maçonnerie et le type d'encrassement en présence. La nature et l'importance des salissures à enlever doivent être clairement définies, le type et la fonction des éléments de maçonnerie à nettoyer doivent être bien compris, et les méthodes de jointoiement, de façonnage des joints et de rejointoiement de la maçonnerie d'ouvrages historiques doivent être identifiées et correctement consignées.

Parmi les diverses méthodes de nettoyage, choisir la méthode la plus douce qui permette d'obtenir un niveau de propreté adéquat. Étant donné la variété des salissures, des types de constructions et de surfaces en maçonnerie et des méthodes de nettoyage pouvant être employées, il est recommandé d'avoir recours aux services d'un expert dans la conservation de la maçonnerie - un restaurateur de maçonnerie ou un consultant spécialisé - pour le choix de la méthode de nettoyage qui sera retenue. Toute méthode nécessitant l'emploi de matières autres que de l'eau doit être prescrite par un tel expert.

La présente section vise un mode d'exécution en deux phases couramment utilisé pour le nettoyage de la maçonnerie d'ouvrages historiques. Avant de procéder à un essai avec de l'eau appliquée à moyenne pression, vérifier l'effet d'un brossage avec une solution d'eau et de détergent à pH neutre, sans pression. S'il s'agit d'un lavage à l'eau, celui-ci est exécuté avec de l'eau appliquée à moyenne pression pendant la première phase, après un test sur une surface d'essai. Des méthodes de nettoyage plus en profondeur peuvent être employées lors de la seconde phase pour débarrasser les surfaces des taches ou des dépôts localisés. Diverses méthodes peuvent être combinées dans le cas d'un même projet, en fonction de la nature de l'encrassement (taches et dépôts). Un lavage à moyenne pression fait habituellement l'objet d'un montant forfaitaire, et un lavage en profondeur, d'un prix unitaire. Si cette approche ne convient pas, définir le prix selon un processus logique tel que celui qui est décrit dans le document intitulé « Conserving Buildings - A Guide to Techniques and Materials », 2nd Edition, Martin E. Weaver, 1997.

La maçonnerie nettoyée à l'eau absorbe généralement une certaine portion de l'eau utilisée. Le temps nécessaire pour imprégner chaque élément en profondeur varie considérablement. La brique, dont la surface et l'âme s'imbibent rapidement, absorbe trois fois plus d'eau que le grès ou le calcaire. Par contre, elle sèche également rapidement, contrairement aux roches sédimentaires qui, elles, retiennent l'eau absorbée, ce qui peut engendrer de l'humidité sur les murs intérieurs et favoriser l'apparition d'efflorescence ainsi que la décoloration et l'effritement de l'enduit. On devrait avoir recours à des méthodes de nettoyage à l'eau seulement à certaines périodes de l'année, lorsque les températures sont supérieures à 10 degrés Celsius et qu'une période d'assèchement suffisante peut être assurée avant le premier gel. Une méthode de nettoyage par voie sèche permet davantage de flexibilité puisqu'elle ne risque pas d'entraîner une dégradation des sols et des fondations due à des infiltrations d'eau massives et qu'on peut y avoir recours tout au long de l'hiver. Avant d'utiliser une méthode de nettoyage par voie humide, s'assurer que l'enveloppe du bâtiment est étanche à l'eau, y compris ses fondations, et que le réseau de drainage est en bon état.

L'ordre d'exécution de travaux de conservation de la maçonnerie est déterminé par un certain nombre de facteurs tels que l'état de la maçonnerie, les conditions environnementales et la facilité d'accès aux éléments de l'ouvrage. En général, les murs en maçonnerie auront été préalablement stabilisés, par injection de coulis et/ou par pose d'armatures, puis réparés et rejointoyés. Si de nouvelles pierres sont intégrées à l'ouvrage, s'assurer que le nettoyage effectué ne les rendra pas trop apparentes. La plupart des méthodes de nettoyage font disparaître les marques de façonnage réalisées avec les outils de jointoiement; c'est pourquoi il est souvent préférable d'exécuter ces travaux après le nettoyage.

On trouvera un complément d'information sur le nettoyage de la maçonnerie des ouvrages historiques dans les documents suivants : « Towards a Decision-Making Strategy for Masonry Cleaning », Johnson B.; Masonry: Research, Application and Problems, ASTM STP 871, J.C. Grogan and J.J. Conway, Eds. American Society for Testing and Materials, Philadelphia, p. 178-181, p. 185; « Cleaning and Surface Repair - Past Mistakes and Future Prospects », J. Ashurst ; Association for Preservation Technology Bulletin, Vol. XVII, No. 2, 1985 p. 39-41; « Maçonnerie traditionnelle », M. London, D. Bumbaru, Héritage Montréal, Guide technique numéro 3, 1964; « Cleaning Historic Buildings, Volume 2 - Cleaning Materials and Processes », Nicola Ashurst, Donhead, 1994.

La durabilité ou la longue durée de vie des ouvrages historiques en maçonnerie contribue à réduire les besoins en nouveaux matériaux de construction ainsi que la production de déchets de démolition. Avec le temps, certaines pierres peuvent acquérir une patine qui lui confère sa durabilité. L'élimination de cette patine pour des raisons d'esthétique peut augmenter la vitesse de détérioration de la pierre, réduisant ainsi son potentiel de durée de vie ou sa durabilité inhérente.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 04 03 01.13 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 03 06.


04030513 OUVRAGES D'ÉPOQUE - MORTIERS

04 03 05.13 OUVRAGES D'ÉPOQUE - MORTIERS

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Types de mortier à utiliser pour des ouvrages historiques de sorte à respecter les mortiers existant.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Le mortier utilisé dans les maçonneries anciennes doit être malléable et compatible (résistance à la compression, déformabilité, taux de transmission d'eau et de vapeur d'eau du mortier et d'absorption d'eau de la maçonnerie) avec les matériaux sur lesquels il sera appliqué et avec les conditions auxquelles l'ouvrage sera exposé, être durable (résistance aux effets du gel et des sels, retrait faible ou négligeable après mise en oeuvre et bon liaisonnement), et poreux (ne faisant pas obstacle à la migration de la vapeur d'eau), présenter une résistance à la compression inférieure à celle des éléments de maçonnerie ainsi qu'un temps de séchage (prise initiale) plus rapide, surtout dans les régions du Canada où le climat est rigoureux et dans les milieux salés ou saturés. Les mortiers de chaux, de chaux et de ciment Portland et de chaux et de ciment à maçonnerie sont les mortiers qui répondent le mieux aux exigences de performance dans le cas de travaux de restauration de maçonneries anciennes.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les mortiers de maçonnerie sont faits d'une combinaison de matières qui nécessitent des quantités importantes d'énergie à l'usine, comme le ciment ou la chaux éteinte, mélangées à d'autres matières qui existent dans la nature comme le sable ou l'eau, et à des adjuvants chimiques. On peut considérer la possibilité de remplacer le ciment par des cendres volantes, ou le sable par du granulat recyclé telle la brique pulvérisée, mais on doit effectuer des essais pour démontrer la performance de ces matières dans des conditions similaires. L'usage de mortiers de chaux faciles à enlever et à réparer aide à réduire, au fil du temps, les déchets provenant de la maçonnerie endommagée. Les mortiers mous sont plus faciles à enlever de la maçonnerie, ce qui rend le mortier et la maçonnerie faciles à réutiliser ou à recycler. Toutefois, sous le climat canadien, les mortiers mous ne sont pas durables.

La présente section portant le numéro 04 03 05.13 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 03 08.


04030516 INJECTION DE COULIS DANS LA MAÇONNERIE D'ÉPOQUE

04 03 05.16 INJECTION DE COULIS DANS LA MAÇONNERIE D'ÉPOQUE

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Types de coulis et manières de les utiliser dans les projets, et description des équipements utilisés et de l'éxecution des travaux.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements à l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Pour obtenir des renseignements détaillés sur l'utilisation et la mise en oeuvre de coulis, se reporter au manuel de A. C. Houlsby, Construction and Design of Cement Grouting: A Guide to Grouting in Rock Foundations, publié par John Wiley and Sons, Ed., (442 p.).

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 04 03 05.16 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 03 09.


04030521 REJOINTOIEMENT DE LA MAÇONNERIE D'ÉPOQUE

04 03 05.21 REJOINTOIEMENT DE LA MAÇONNERIE D'ÉPOQUE

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
040305
017400 - NETTOYAGE

Notes:

OBJET: Détaille les conditions de mise en oeuvre sur le site, l'assurance de qualité au cours des opérations de rejointement de la maçonnerie des ouvrages historiques, ainsi que la protection des briques et mortiers neufs et existant pendant les travaux.

VALIDATION: Le personnel du Devis directeur national (DDN), Codes Canada, remercie l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Se reporter à la section 04 03 43.16 - Ouvrages d'époque - Remplacement de pierres, lorsque les travaux visent le remplacement d'un grand nombre de pierres, et à la section 04 03 43.13 - Ouvrages d'époque - Réparation de maçonnerie de pierre, lorsque d'importants travaux de réparation sont nécessaires.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 04 03 05.21 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 03 07.


04032119 RESTAURATION DE LA BRIQUE D'ARGILE

04 03 21.19 RESTAURATION DE LA BRIQUE D'ARGILE

Date: 2017/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
040305
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
017400 - NETTOYAGE
013521 - EXIGENCES LEED

Notes:

OBJET: Procédures et matériels à utiliser pour sélectionner les briques et éxecuter les travaux de réparation, enlèvement et récupération des briques existantes.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements à l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 04 03 21.19 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 03 31.


04032126 RÉPARATION DE CARREAUX DE PAREMENT STRUCTURAUX PATRIMONIAUX EN TERRE CUITE VERNISSÉS

04 03 21.26 RÉPARATION DE CARREAUX DE PAREMENT STRUCTURAUX PATRIMONIAUX EN TERRE CUITE VERNISSÉS

Date: 2017/01/31

Sections connexes:

Notes:

OBJET: Cette exigence couvre la réparation des carreaux de parement structuraux patrimoniaux en terre cuite vernissée fabriqués avec de l'argile, du schiste, de l'argile réfractaire ou un mélange de ces matières, avec ou sans addition de chamotte, revêtus d'une glaçure céramique fusionnée au corps du carreau à une température supérieure à 1500 °F (655 °C) afin de les rendre inséparables, exception faite du grès naturel verni au sel.

VALIDATION: La présente section a été élaborée en collaboration avec la Direction de la conservation du patrimoine et le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section portant le numéro 04 03 21.26 est conforme aux recommandations du système de classification de l'édition 2016 de MasterFormat. Antérieurement, la section était publiée sous le numéro 04 21 26.13.

La présente section couvre une vaste gamme de techniques de réparation. Chaque installation est unique et la liste est incomplète. Le choix de techniques doit se fonder sur une recherche sérieuse.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


04034313 OUVRAGES D'ÉPOQUE - RÉPARATION DE MAÇONNERIE DE PIERRE

04 03 43.13 OUVRAGES D'ÉPOQUE - RÉPARATION DE MAÇONNERIE DE PIERRE

Date: 2017/07/31

Sections connexes:

Notes:

OBJET: Se procurer des pierres de remplacement et/ou du matériau de remplissage, mortier, adhésif et plastique pour réparer les pierres. L'assurance de qualité insiste sur une connaissance des techniques de restauration des ouvrages historiques.

VALIDATION: Le personnel du Devis directeur national (DDN), Codes Canada, remercie l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 04 03 43.13 - Ouvrages d'époque - Réparation de maçonnerie de pierre est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 03 41.


04034316 OUVRAGES D'ÉPOQUE - REMPLACEMENT DE PIERRES

04 03 43.16 OUVRAGES D'ÉPOQUE - REMPLACEMENT DE PIERRES

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
040305
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
040343
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Remplacer les pierres avec un matériau de substitution souhaitable possédant les caractéristiques indiquées. Façonner les pierres de manière à ce qu'elles épousent la structure existante ou les remplacer en utilisant mortier et accessoires tel qu'indiqué.

VALIDATION: Le personnel du Devis directeur national (DDN), Codes Canada, remercie l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Aucune norme de la CSA ou de l'ASTM ne traite du remplacement de pierres dans les ouvrages en maçonnerie. Cependant, la norme BS 5390-1976, « Code of Practice for Stone Masonry », publiée par le British Standards Institute de Londres, fait état des matériaux et des méthodes à employer pour ce type de travail.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 04 03 43.16 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 03 42.


04034319 DÉMANTÈLEMENT D'OUVRAGES D'ÉPOQUE EN MAÇONNERIE DE PIERRE

04 03 43.19 DÉMANTÈLEMENT D'OUVRAGES D'ÉPOQUE EN MAÇONNERIE DE PIERRE

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
040343
040301
017400 - NETTOYAGE

Notes:

OBJET: Les travaux de démantèlement des ouvrages en maçonnerie doivent être exécutés par une main-d'ouvre qualifiée, être supervisés par des professionnels compétents et faire l'objet d'un suivi minutieux sur le chantier, de sorte à ne pas endommager le tissu historique de l'ouvrage. Indique des méthodes et techniques pour desceller et enlever les pierres endommagées.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements à l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Les travaux décrits dans la présente section doivent être exécutés par une main-d'oeuvre qualifiée, être supervisés par des professionnels compétents et faire l'objet d'un suivi minutieux sur le chantier, sans quoi une section plus détaillée devra être rédigée.

Si l'ouvrage est constitué de plusieurs types d'éléments de maçonnerie ou s'il nécessite des traitements divers, le cas le plus exigeant doit être décrit en détail; les autres cas peuvent être décrits dans des paragraphes distincts ou être expliqués dans un paragraphe général.

Si l'ouvrage comporte des matériaux autres que des éléments de maçonnerie, ceux-ci doivent faire l'objet de paragraphes distincts. De façon générale, la méthode à suivre est la même, mais les précautions à prendre varient beaucoup suivant la complexité de l'ouvrage. Celles-ci seront probablement bien détaillées (risques associés à la pourriture du bois, à l'oxydation des métaux ou au détrempage du plâtre). Si des matériaux autres que des éléments de maçonnerie constituent des parties importantes de l'ouvrage, inclure dans le devis de projet les sections pertinentes visant ces matériaux, et y faire référence dans l'article traitant des sections connexes.

Consulter les ouvrages suivants, notamment Weaver, Martin E., Conserving Buildings, 2nd edition, John Wiley and Son Inc., 1997; London, Mark, Masonry, How to Care for Old and Historic Brick and Stone, The Preservation Press, 1988; St. Louis, Denis, Maçonnerie traditionnelle, volume III - Pathologie et traitements, Héritage Montréal, 1984.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 04 03 43.19 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 03 43.


04200008 MAÇONNERIE - TRAVAUX DE PETITE ENVERGURE

04 20 00.08 MAÇONNERIE - TRAVAUX DE PETITE ENVERGURE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Construction d'éléments en maçonnerie faits de briques et de blocs, de mortier et de coulis, de connecteurs, d'ancrages et d'armatures ainsi que d'accessoires intégrés aux éléments en maçonnerie. Comprend les modifications apportées aux éléments en maçonnerie.

VALIDATION: La présente section a été examinée par [SUGGESTION : le Canada Masonry Design Centre].

PROTECTION DE L'ENVIRONNEMENT: La maçonnerie peut contribuer à l'atteinte des objectifs de durabilité en utilisant ce qui suit : éléments de maçonnerie contenant des cendres volantes, du laitier ou d'autre contenu recyclé; mortier contenant des cendres volantes; éléments de maçonnerie récupérés intégrés dans la construction; masse thermique constituée d'éléments de maçonnerie; éléments de maçonnerie d'origine locale; produits d'étanchéité à faible teneur en VOC; valorisation de la maçonnerie broyée excédentaire. L'armature de la maçonnerie peut inclure de l'acier recyclé.

La présente section est une version abrégée des sections 04 05 00 - Maçonnerie - Exigences générales concernant les résultats des travaux, 04 05 12 - Mortiers et coulis pour maçonnerie, 04 05 19 - Armatures, connecteurs et ancrages pour la maçonnerie, 04 21 13 - Maçonnerie de briques et 04 22 00 - Maçonnerie d'éléments en béton, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

La présente section portant le numéro 04 20 00.08 - Démolition - Travaux de petite envergure est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 04 04 99.


04711313 MAÇONNERIE DE BRIQUES DE PAREMENT SILICO-CALCAIRES

04 71 13.13 MAÇONNERIE DE BRIQUES DE PAREMENT SILICO-CALCAIRES

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Il n'est pas recommandé d'utiliser des éléments de maçonnerie silico-calcaires pour réaliser des ouvrages situés sous le niveau du sol ou dans des endroits où ils risquent d'être exposés à des sels de déglaçage.

La présente section portant le numéro 04 71 13.13 - Maçonnerie de briques de parement silico-calcaires est conforme à la classification du MasterFormat 2016. Avant juillet 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 04 71 14 - Maçonnerie d'éléments silico-calcaires préfabriqués.


06030131 ENTREPOSAGE ET PROTECTION DU BOIS D'ÉPOQUE

06 03 01.31 ENTREPOSAGE ET PROTECTION DU BOIS D'ÉPOQUE

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
603057
060305
017400 - NETTOYAGE

Notes:

OBJET: Procédures pour l'entreposage et la protection du bois, pas uniquement pour le séchage du bois.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 06 03 16 - OUVRAGES HISTORIQUES - ENTREPOSAGE ET PROTECTION DU BOIS.

Les produits de préservation du bois et autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés de façon sécuritaire, conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE) et la Loi sur les produits antiparasitaires. Communiquer avec les ministères provinciaux de l'agriculture et de l'environnement ou encore avec l'Agence de réglementation de la lutte antiparasitaire (ARLA), de Santé Canada. Pour obtenir de plus amples renseignements sur les produits et les méthodes de lutte antiparasitaire, joindre le service d'information de l'ARLA en composant le 1-800-267-6315. S'assurer que les produits de préservation du bois sont utilisés et éliminés conformément aux divers règlements gouvernementaux en vigueur, et plus particulièrement au Processus d'évaluation et d'examen en matière d'environnement.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


06030573 TRAITEMENT DE LONGUE DURÉE DU BOIS D'ÉPOQUE

06 03 05.73 TRAITEMENT DE LONGUE DURÉE DU BOIS D'ÉPOQUE

Date: 2012/06/30

Sections connexes:

012900 - PAIEMENT
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013529
017400 - NETTOYAGE

Notes:

OBJET: Suivre les régulations fédérales, provinciales et municipales pour assurer une utilisation en toute sécurité des produits de préservation du bois et autres pesticides lors du transport, de l'entreposage, de la manipulation, de la mise en oeuvre, du nettoyage et de l'élimination des déchets.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 06 03 74 - OUVRAGES HISTORIQUES - TRAITEMENT DE LONGUE DURÉE DU BOIS.

Les produits de préservation du bois et autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés de façon sécuritaire, conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE) et la Loi sur les produits antiparasitaires. Communiquer avec les ministères provinciaux de l'agriculture et de l'environnement ou encore avec l'Agence de réglementation de la lutte antiparasitaire (ARLA), de Santé Canada. Pour obtenir de plus amples renseignements sur les produits et les méthodes de lutte antiparasitaire, joindre le service d'information de l'ARLA en composant le 1-800-267-6315. S'assurer que les produits de préservation du bois sont utilisés et éliminés conformément aux divers règlements gouvernementaux en vigueur, et plus particulièrement au Processus d'évaluation et d'examen en matière d'environnement.

Si les pièces de bois sont coupées à l'avance, inclure la section 06 03 01.31 - Entreposage et protection du bois d'époque, afin de garantir un séchage adéquat.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


06030574 ÉLIMINATION DES INSECTES S'ATTAQUANT AU BOIS D'ÉPOQUE

06 03 05.74 ÉLIMINATION DES INSECTES S'ATTAQUANT AU BOIS D'ÉPOQUE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Décrit la marche à suivre concernant l'emploi d'insecticides dans deux types de circonstances, à savoir : 1) l'application de produits insecticides par un entrepreneur à la seule fin d'éliminer les insectes; 2) l'application de produits insecticides par un entrepreneur dans le cadre de travaux de conservation ou de restauration de plus grande envergure. Peut également être utilisée dans le cas de travaux réalisés par des employés du Ministère. Utiliser les paragraphes pertinents de cette section pour prescrire la marche à suivre concernant l'emploi d'insecticides dans les sections techniques et ne pas les faire figurer sous forme de section distincte dans un devis de projet.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 06 03 75 - OUVRAGES HISTORIQUES - ÉLIMINATION DES INSECTES S'ATTAQUANT AU BOIS.

Les produits de préservation du bois et autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE) et la Loi sur les produits antiparasitaires.


06030575 TRAITEMENT ANTISEPTIQUE DU BOIS D'ÉPOQUE

06 03 05.75 TRAITEMENT ANTISEPTIQUE DU BOIS D'ÉPOQUE

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Offre des solutions approuvées pour le traitement antiseptique du bois. Inclut les approbations à obtenir, application et consignes d'exécution pour différents types de conditions et de traitements.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 06 03 76 - OUVRAGES HISTORIQUES - TRAITEMENT ANTISEPTIQUE DU BOIS.

Les produits de préservation du bois et autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés de façon sécuritaire, conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE) et la Loi sur les produits antiparasitaires. Communiquer avec les ministères provinciaux de l'agriculture et de l'environnement ou encore avec l'Agence de réglementation de la lutte antiparasitaire (ARLA), de Santé Canada. Pour obtenir de plus amples renseignements sur les produits et les méthodes de lutte antiparasitaire, joindre le service d'information de l'ARLA en composant le 1-800-267-6315. S'assurer que les produits de préservation du bois sont utilisés et éliminés conformément aux divers règlements gouvernementaux en vigueur, et plus particulièrement au Processus d'évaluation et d'examen en matière d'environnement.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


06031323 TRAITEMENT DE CONSERVATION DU BOIS MASSIF D'ÉPOQUE

06 03 13.23 TRAITEMENT DE CONSERVATION DU BOIS MASSIF D'ÉPOQUE

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Éléments en bois structurels.


06035013 BORDÉS À FRANC BORD

06 03 50.13 BORDÉS À FRANC BORD

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015200 - INSTALLATIONS DE CHANTIER
017400 - NETTOYAGE

Notes:

OBJET: Couvre la réparation de bordés à franc bord des navires historiques et inclut les matériaux et le travail à fournir pour ajuster et installer les bordés.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Décrit des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 06 03 13 - OUVRAGES HISTORIQUES - RÉPARATION DE BORDÉS À FRANC BORD.

Peut également s'appliquer aux bateaux en service.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


06035016 REMPLACEMENT DE PIÈCES DE BOIS CINTRÉES À LA VAPEUR

06 03 50.16 REMPLACEMENT DE PIÈCES DE BOIS CINTRÉES À LA VAPEUR

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Techniques, matériaux et appareils pour la mise en forme de pièces de bois cintrées à la vapeur à utiliser lors de la reconstruction ou de la restauration de structures historiques/d'époque.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets. Les produits de préservation du bois et d'autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés de façon sécuritaire conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE), la Loi sur les produits antiparasitaires et, dans le cas de travaux exécutés pour Patrimoine canadien, les directives de gestion 2.4.1 et 2.4.2 de Parcs Canada. Communiquer avec les ministères provinciaux de l'agriculture et de l'environnement ou encore avec l'Agence de réglementation de la lutte antiparasitaire (ARLA), de Santé Canada. Pour obtenir de plus amples renseignements sur les produits et les méthodes de lutte antiparasitaire, joindre le service d'information de l'ARLA en composant le 1-800-267-6315. S'assurer que les produits de préservation du bois sont utilisés et éliminés conformément aux divers règlements gouvernementaux en vigueur, et plus particulièrement au Processus d'évaluation et d'examen en matière d'environnement.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 06 03 18 - OUVRAGES HISTORIQUES - REMPLACEMENT DE PIÈCES DE BOIS CINTRÉES À LA VAPEUR.

Les méthodes de cintrage à la vapeur peuvent parfois changer, selon la longueur et les dimensions du matériau à cintrer et le type de matériel de production de vapeur disponible (à basse ou haute pression). Pour le matériel à haute pression, un règlement oblige l'opérateur à posséder un certificat de compétence en production de vapeur.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


06035019 CALFATAGE DE BATEAUX PATRIMONIAUX

06 03 50.19 CALFATAGE DE BATEAUX PATRIMONIAUX

Date: 2016/10/31

Sections connexes:

016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

OBJET: Utilisé entre les planches de la coque des bateaux historiques en cale sèche. Le calfatage est effectué une fois les réparations structurales terminées.

VALIDATION: A été élaborée par les Services immobiliers pour Environnement Canada, Patrimoine canadien et Services publics et Approvisionnement Canada.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris des options généralement disponibles pour l'élimination des déchets.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 03 90 - CALFATAGE DE BATEAUX PATRIMONIAUX.


06402313 REVÊTEMENTS DE FINITION EN STRATIFIÉ POUR ÉBÉNISTERIE D'INTÉRIEUR

06 40 23.13 REVÊTEMENTS DE FINITION EN STRATIFIÉ POUR ÉBÉNISTERIE D'INTÉRIEUR

Date: 2017/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
062000 - MENUISERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Stratifié, supports et fabrication; stratifié plein; stratifié pour applications spéciales. Remise à neuf de revêtements de finition en stratifié ou application de stratifié sur place.

VALIDATION: La présente section a été examinée et mise à jour avec l'aide de l'Architectural Woodwork Manufacturers Association of Canada (AWMAC).

PROTECTION DE L'ENVIRONNEMENT: Les travaux réalisés au moyen de stratifié peuvent contribuer à l'atteinte des objectifs de durabilité grâce à l'utilisation de panneaux et de matériaux de finition à faible taux d'émission et de matériaux à teneur en matières recyclées ou récupérées. Souvent, les produits en bois composite sont plus écoefficaces que le bois massif; on peut aussi y intégrer des bioproduits et/ou des produits de base rapidement renouvelables. La remise en état des produits revêtus de stratifié peut prolonger leur durée utile et réduire les pressions exercées sur les décharges.

Retenir le texte de la présente section comme matériel de base pour les travaux réalisés au moyen de stratifié et qui sont spécifiés dans d'autres sections ainsi que pour les applications de stratifié sur place.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 06 47 00 - REVÊTEMENTS DE FINITION EN STRATIFIÉ.


07033013 TRAITEMENT DE CONSERVATION DES COUVERTURES EN TOILE D'ÉPOQUE

07 03 30.13 TRAITEMENT DE CONSERVATION DES COUVERTURES EN TOILE D'ÉPOQUE

Date: 2016/10/31

Sections connexes:

Notes:

OBJET: Les toits en toile sont utilisés pour de petits toits ornementaux de forme inhabituelle ou des sections qui sont difficiles à couvrir. Ils sont aussi utilisés pour les toits de faible pente servant d'aires piétonnières, ou les toitures et planchers de porches. Les ponts exposés de bateaux ou de navires sont aussi couverts de toiles. À utiliser conjointement avec les dessins standards A et E de TPSGC, AOR-0501, AOR-0502, AOR-0503 ET AOR-0503-A.

VALIDATION: La présente section a été élaborée par les Services immobiliers pour Patrimoine canadien et Environnement Canada, de Services publics et Approvisionnement Canada.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux options généralement offertes pour l'élimination des déchets.

La présente section, portant le numéro 07 03 30.13, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 07 03 34 - Ouvrages Historiques - Couvertures En Toile

La présente section a été élaborée au cours des années 1979 à 1984 afin de faciliter le travail des professionnels responsables des ouvrages historiques nationaux. Aucune mise à jour approfondie de ce document n'a été effectuée dans le but de convertir les paramètres de ces produits en unités métriques, de vérifier la facilité d'obtention des documents de référence et des produits, ou encore d'assurer le respect des exigences relatives à la sécurité et à la protection de l'environnement.


07033016 TRAITEMENT DE CONSERVATION DES COUVERTURES EN PLANCHES

07 03 30.16 TRAITEMENT DE CONSERVATION DES COUVERTURES EN PLANCHES

Date: 2016/10/31

Sections connexes:

017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Sert de guide pour la sélection des divers types de couvertures en planches destinées à des ouvrages historiques.

VALIDATION: A été élaborée par les Services immobiliers pour Patrimoine canadien, Environnement Canada et l'Agence Parcs Canada, de Travaux publics et Services gouvernementaux Canada, et elle n'a été révisée ni par d'autres ministères du gouvernement, ni par le secteur privé.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section, portant le numéro 07 03 30.16, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 07 03 36 - OUVRAGES HISTORIQUES - COUVERTURES EN PLANCHES.

Vérifier que les dessins indiquent les dimensions des surfaces à recouvrir et qu'ils montrent bien une portion représentative de l'agencement choisi pour le toit principal et pour les lucarnes, s'il y a lieu. Comme ce type de couvertures est plutôt rare de nos jours, il importe de préparer des dessins détaillés touchant tous les détails de l'installation. Aujourd'hui, il y a peu de chances de trouver un couvreur ou un autre homme de métier possédant une expérience de la pose ou de la finition d'une couverture de ce genre. Pour faciliter le travail des rédacteurs, la présente section contient les articles se rapportant aux solins.

Avant de remplacer la couverture en planches d'un ouvrage historique, il importe de mener des recherches détaillées sur sa construction, les matériaux employés et les détails de l'ouvrage afin de cueillir des informations qui serviront de base à l'étude et à la réalisation de la nouvelle couverture.

A été élaborée au cours des années 1979 à 1984 afin de faciliter le travail des professionnels responsables des ouvrages historiques nationaux. Aucune mise à jour approfondie de ce document n'a été effectuée dans le but de convertir les paramètres de ces produits en unités métriques, de vérifier la facilité d'obtention des documents de référence et des produits, ou d'assurer le respect des exigences relatives à la sécurité et à la protection de l'environnement.


07033126 TRAITEMENT DE CONSERVATION DES BARDEAUX EN ARDOISE

07 03 31.26 TRAITEMENT DE CONSERVATION DES BARDEAUX EN ARDOISE

Date: 2016/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
061053 - CHARPENTERIE DIVERSE
070331
017400 - NETTOYAGE

Notes:

OBJET: Couvertures d'ardoise appliquées pour les toits de bâtiments historiques. S'assurer que les plans indiquent la partie représentative de l'installation, y compris l'ardoise, l'exposition et recouvrement supérieur de bardeau, planche à recouvrement de sous-couche aussi bien que le traitement à débord de toit, les noues, les arêtes, les faîtes, les pignons, les lucarnes, cheminées et ouvertures du flanc. Pour plus de commodité, le solin est spécifié dans cette section d'une manière simplifiée. Les détails spécifiques pour les jointures, la disposition des taquets et autres accessoires spécifiques pour le solin n'ont pas été inclus. Lorsque le solin est élaboré ou modifie la conception de la toiture, un descriptif distinct est recommandé.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 03 13 - OUVRAGES HISTORIQUES - COUVERTURES EN ARDOISES.

Précise, le cas échéant, des solutions écologiques en ce qui a trait aux matériaux et préconise une approche de déconstruction qui peut comprendre le recyclage et la réutilisation des matériaux, ainsi que des options d'élimination généralement à la portée des entrepreneurs.

Les bardeaux d'ardoise sont recyclables. Lorsque c'est possible, on doit envoyer l'ardoise usagée à des installations qui réutilisent l'ardoise antique.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07033129 TRAITEMENT DE CONSERVATION DES BARDEAUX DE SCIAGE ET DES BARDEAUX DE FENTE D'ÉPOQUE - EN BOIS

07 03 31.29 TRAITEMENT DE CONSERVATION DES BARDEAUX DE SCIAGE ET DES BARDEAUX DE FENTE D'ÉPOQUE - EN BOIS

Date: 2019/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
076200 - SOLINS ET ACCESSOIRES EN TÔLE

Notes:

OBJET: Types de bardeaux, de bardeaux de fente utilisés à des fins historiques avec des composants permettant d'atteindre des résultats acceptables grâce à des matériaux modernes pour les murs et les toitures. La garantie est prolongée jusqu'à 24 mois.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 03 32 - OUVRAGES HISTORIQUES - COUVERTURES EN BARDEAUX DE FENTE ET EN BARDEAUX DE SCIAGE EN BOIS.

Dans le cas des ouvrages historiques, il est possible que le projet ne satisfasse pas aux exigences courantes du Code national du bâtiment pour les pentes admissibles, section 9.26.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les bardeaux de sciage et les bardeaux de fente fabriqués à partir d'arbres endommagés par les intempéries et de troncs d'arbres abandonnés au terme de récoltes de bois d'oeuvre précédentes résistent davantage à la pourriture que les matériaux tirés de peuplements de seconde venue.

Les bardeaux de sciage et les bardeaux de fente non traités à l'aide de produits de préservation du bois et d'inhibiteurs de croissance de la mousse fournissent un bon rendement et peuvent améliorer la qualité des eaux de ruissellement.


07033216 TRAITEMENT DE CONSERVATION DES TUILES EN BÉTON

07 03 32.16 TRAITEMENT DE CONSERVATION DES TUILES EN BÉTON

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
070331
017400 - NETTOYAGE

Notes:

OBJET: Décrit les exigences d'installation de couvertures de toit constituées de petites unités de béton telles que des bardeaux, ardoises ou tuiles. La durée de vie de ce type de toit est estimé à 60 ans environ.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 03 31 - OUVRAGES HISTORIQUES - COUVERTURES EN ÉLÉMENTS EN BÉTON.

Les tuiles en béton ont été inventées dans la deuxième moitié du XIXe siècle comme substitut des tuiles d'argile, et sont devenues populaires dans les couvertures au début du XXe siècle. Toutefois, un toit en tuiles en béton n'est pas un substitut approprié de toit en tuiles d'argile historique existant.

Vise tous les types d'éléments en béton destinés à la réalisation de couvertures (bardeaux, tuiles, ardoises ou plaques ondulées en béton). Il existe encore des couvreurs ayant l'expérience de la pose et des détails de ces genres de couvertures; toutefois, l'utilisation du béton comme matériau de couverture n'est pas très répandue de nos jours, sans compter que, de façon générale, les travaux sur des couvertures en béton d'ouvrages historiques se résument souvent à des réparations ou à des reproductions.

Des saletés s'accumuleront sur les matériaux utilisés pour la réalisation de couvertures en béton dans les régions humides du pays et elles entraîneront la formation de mousse et la croissance végétale. L'enlèvement de ces matériaux de couverture doit être effectué selon les résultats des plus récentes recherches sur cette question. Communiquer avec le responsable de l'ACEE afin de connaître les matériaux approuvés pour ces travaux et consulter les Services d'architecture et de génie afin de savoir quelles sont les méthodes approuvées, avant de commencer les travaux faisant l'objet du devis.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les éléments de couvertures en béton sont recyclables. Lorsque c'est possible, on doit envoyer les éléments de couvertures en béton usagés à des installations qui les réutilisent.


07033313 TRAITEMENT DE CONSERVATION DES COUVERTURES D'ÉPOQUE EN PLAQUES DE GAZON

07 03 33.13 TRAITEMENT DE CONSERVATION DES COUVERTURES D'ÉPOQUE EN PLAQUES DE GAZON

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit les plaques de gazon à utiliser pour recouvrir les structures historiques. Il n'existe pas de méthode unique connue pour les couvertures en plaques de gazon. La couverture en plaques de gazon est une technique qui s'inspire d'une gamme de méthodes, plutôt que d'une méthode unique, et qui s'adapte pour tenir compte des variations de la géographie, du climat, des ressources, du style de toiture et bien entendu aussi aux savoir-faire de la personne du métier. À Adapter selon l'usage historique de la structure à un emplacement particulier.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 03 33 - OUVRAGES HISTORIQUES - COUVERTURES EN PLAQUES DE GAZON.

Pour les projets de réfection d'une couverture, considérer des travaux par phases afin de réduire au minimum le temps nécessaire pour enlever la couverture et en poser une nouvelle.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07034113 TRAITEMENT DE CONSERVATION DES COUVERTURES D'ÉPOQUE EN PANNEAUX MÉTALLIQUES

07 03 41.13 TRAITEMENT DE CONSERVATION DES COUVERTURES D'ÉPOQUE EN PANNEAUX MÉTALLIQUES

Date: 2000/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
070341
017400 - NETTOYAGE

Notes:

OBJET: Traite des systèmes de couverture en tôles à effet décoratif, mais pas des produits de couverture en tôles préfabriqués. Comprend les types de jointures et les méthodes d'installation pour bien attacher la couverture. La garantie est prolongée jusqu'à 24 mois.

VALIDATION: A été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 03 35 - OUVRAGES HISTORIQUES - COUVERTURES EN FERS-BLANCS ET EN TÔLES PLOMBÉES.

Vise les systèmes de couverture en tôles à effet décoratif, mais ne traite pas des produits de couverture en tôles préfabriqués tels que les bardeaux d'acier ou les tôles ondulées. Les lignes directrices qui suivent contiennent de précieux renseignements concernant les caractéristiques des produits et des matériaux à utiliser dans le cas des couvertures faisant l'objet de la présente section.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07036121 RÉPARATION DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE

07 03 61.21 RÉPARATION DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE

Date: 2018/10/31

Sections connexes:

314341

Notes:

OBJET: Sert de guide pour la sélection des divers types de couvertures en métal destinées à des ouvrages historiques.

VALIDATION: A été élaborée en collaboration avec la Direction de la conservation du patrimoine et le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine. La présente section est fondée sur les principes et pratiques en matière d'ouvrages historiques énoncés dans la publication intitulée Normes et lignes directrices pour la conservation des lieux patrimoniaux au Canada, deuxième édition.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 03 61 - OUVRAGES HISTORIQUES - RÉPARATION DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07036124 REMPLACEMENT DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE

07 03 61.24 REMPLACEMENT DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE

Date: 2016/10/31

Sections connexes:

Notes:

OBJET: Décrit les types de réparation de couvertures en feuille de cuivre qui impliquent des feuilles de cuivre d'épaisseur variable et de l'alliage, soudés ou sertis mécaniquement, appliquées sur les toitures à pente forte, modérée, et douce, les toitures à joints debout, plats, et à tasseaux.

VALIDATION: A été élaborée en collaboration avec la Direction de la conservation du patrimoine et le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine. La présente section est fondée sur les principes et pratiques en matière d'ouvrages historiques énoncés dans la publication intitulée Normes et lignes directrices pour la conservation des lieux patrimoniaux au Canada, deuxième édition.

Est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 03 62 - OUVRAGES HISTORIQUES - REMPLACEMENT DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07212616 ISOLANT SOUFFLÉ - FIBRES MINÉRALES

07 21 26.16 ISOLANT SOUFFLÉ - FIBRES MINÉRALES

Date: 2019/01/31

Sections connexes:

Notes:

OBJET: Cette section couvre les matériaux, les mesures de protection et la mise en ouvre. Prendre des précautions pour minimiser les risques de contamination à l'intérieur des systèmes mécaniques et pour protéger la qualité de l'air.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section, portant le numéro 07 21 26.16, est conforme à la classification du MasterFormat 2016. Avant avril 2018, cette section du Devis directeur national (DDN) était publiée sous le numéro 07 21 29.02 - Isolants projetés - Fibres minérales.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07212913 ISOLANTS PROJETÉS - FIBRES CELLULOSIQUES

07 21 29.13 ISOLANTS PROJETÉS - FIBRES CELLULOSIQUES

Date: 2019/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED

Notes:

OBJET: La présente section précise le mode d'application des fibres de cellulose pure imprégnées de produit chimique comme isolant thermique des bâtiments en construction.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07241001 SYSTÈMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVÊTEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT - PANNEAUX PRÉFABRIQUÉS

07 24 10.01 SYSTÈMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVÊTEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT - PANNEAUX PRÉFABRIQUÉS

Date: 2011/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
054100 - OSSATURES PORTEUSES À POTEAUX MÉTALLIQUES
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
072600 - PARE-VAPEUR
061053 - CHARPENTERIE DIVERSE
072700
017400 - NETTOYAGE

Notes:

OBJET: Panneaux de revêtement préfabriqués, qui se fixent sur les éléments de charpente avec des attaches, créant un ensemble de parois extérieures efficaces.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07241003 SYSTÈMES DE REVÊTEMENT EXTÉRIEUR, À ENDUIT APPLIQUÉ DIRECTEMENT SUR LE SUPPORT

07 24 10.03 SYSTÈMES DE REVÊTEMENT EXTÉRIEUR, À ENDUIT APPLIQUÉ DIRECTEMENT SUR LE SUPPORT

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
724100
017400 - NETTOYAGE

Notes:

OBJET: Comprend les revêtements muraux à base de polymère modifié (souple), les joints, l'application de sous-couches, de treillis, et de couches de finition.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07270001 SYSTÈMES D'ÉTANCHÉITÉ À L'AIR (DEVIS DESCRIPTIF OU ÉTABLI PAR PRESCRIPTION DE PRODUITS DE MARQUE DÉPOSÉE)

07 27 00.01 SYSTÈMES D'ÉTANCHÉITÉ À L'AIR (DEVIS DESCRIPTIF OU ÉTABLI PAR PRESCRIPTION DE PRODUITS DE MARQUE DÉPOSÉE)

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
013216
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: Précise les matériaux et les systèmes d'étanchéité à l'air /vapeur. Cela n'inclut pas les matériaux et les systèmes uniquement pare-air ou pare-vapeur. Inclut les matériaux et méthodes divers utilisés pour créer un système d'étanchéité à l'air/vapeur d'un bâtiment et pour sceller les espaces entre les matériaux adjacents ou les composants formant un mur ou les ouvertures d'une toiture. Prévu pour compléter d'autres matériels d'étanchéité à l'air/vapeur ou composants comme dans les sections 08 11 16 - Portes et bâtis en aluminium, 08 11 19 - Portes et bâtis en acier inoxydable, 08 50 00 - Fenêtre, 09 21 16 - Revêtements en plaques de plâtre et d'autres sections. Comprend des prescriptions sur les marques déposées, les caractéristiques techniques et autres documents de références. Ne retenir qu'un type de prescription pour ne pas créer d'exigences contradictoires.


07270002 SYSTÈMES D'ÉTANCHÉITÉ À L'AIR (DEVIS DE PERFORMANCE)

07 27 00.02 SYSTÈMES D'ÉTANCHÉITÉ À L'AIR (DEVIS DE PERFORMANCE)

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013216
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: Identifie les critères de performance pour les entrepreneurs à utiliser à la mise en ouvre d'un système complet d'étanchéité à l'air/vapeur. Les matériaux utilisés pour atteindre ces objectifs de performance sont laissés à la discrétion des entrepreneurs. Certaines sections techniques feront référence à cette section pour les critères de performances à satisfaire. Les essais et le contrôle des critères techniques devront être décrits dans une section rédigée spécialement. Inclut les caractéristiques de performance. Ne pas ajouter les noms de produits de marques déposées ou des prescriptions descriptives. Ces méthodes sont traitées dans la section 07 27 00.01 - Système d'étanchéité à l'air - devis descriptif ou prescription de produits de marque déposée.


07421323 PANNEAUX MÉTALLIQUES COMPOSITES POUR REVÊTEMENT MURAL

07 42 13.23 PANNEAUX MÉTALLIQUES COMPOSITES POUR REVÊTEMENT MURAL

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
072116 - ISOLANTS EN MATELAS
072113 - ISOLANTS EN PANNEAUX
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
079513 - COUVRE-JOINTS POUR JOINTS DE DILATATION
017400 - NETTOYAGE

Notes:

OBJET: En mettant l'accent sur l'acier et l'aluminium, les matériaux et les composants sont intégrés pour satisfaire aux exigences de conception du projet. Options d'assemblage sur place ou en atelier.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 07 42 13.23 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 07 42 43.01.


08031433 TRAITEMENT DE CONSERVATION DES PORTES D'ÉPOQUE MENUISÉES À MONTANTS ET TRAVERSES

08 03 14.33 TRAITEMENT DE CONSERVATION DES PORTES D'ÉPOQUE MENUISÉES À MONTANTS ET TRAVERSES

Date: 2016/10/31

Sections connexes:

Notes:

OBJET: Peut être utilisée pour prescrire les reproductions de modèles d'époque d'impostes régulières ou en éventail et de jours latéraux fixes ou ouvrants.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Services publics et Approvisionnement Canada, un comité national de spécialistes de la conservation du patrimoine.

Les portes d'époque peuvent nécessiter des bâtis, des articles de quincaillerie, des vitrages et d'autres pièces de modèles d'époque. Dans bien des cas, le bâti est une composante de la porte, et la porte et l'imposte peuvent devoir être montées dans le bâti avant leur installation dans la baie. Ceci est très important, par exemple, dans le cas des portes avec gonds montés sur le bâti. Ajouter la présente section au devis de projet, au besoin.

Référence canadienne sur la technologie de portes d'époque en bois : Technologie de la conservation architecturale, volume VII, Techniques de construction d'époque, section 8.1, Menuiserie d'époque, Fabrication de portes. Ce manuel a été produit par le Programme pour la conservation du patrimoine de Services publics et Approvisionnement Canada.

Les références américaines sur la restauration de bâtiments historiques comprennent le site Web de National Parks Service (http://www.nps.gov/history/hps/tps/briefs/presbhom .htm), où l'on peut consulter ou acheter des documents de référence, le document Preserving Historic Corridor Doors and Glazing In High-Rise Buildings, et le catalogue des publications des Technical Preservation Services, qui est disponible sur le site http://www.nps.gov/history/hps/tps/tpscat.htm.


08035123 TRAITEMENT DE CONSERVATION DES FENÊTRES D'ÉPOQUE EN ACIER

08 03 51.23 TRAITEMENT DE CONSERVATION DES FENÊTRES D'ÉPOQUE EN ACIER

Date: 2016/10/31

Sections connexes:

Notes:

OBJET: Comprend la réparation des fenêtres sur place ainsi que l'enlèvement des fenêtres, leur réparation en atelier et leur réinstallation. Les techniques décrites dans cette section sont contre-indiquées dans le cas de l'acier inoxydable et des métaux non ferreux.

VALIDATION: A été élaborée en collaboration avec la Direction de la conservation du patrimoine et le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


08345913 PORTES ET BÂTIS DE CHAMBRE FORTE

08 34 59.13 PORTES ET BÂTIS DE CHAMBRE FORTE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Comprend les portes, les bâtis, les dispositifs de verrouillage, la finition et les bordures. S'assurer que la chambre forte est accessible aux dispositifs roulants et peut supporter de lourdes charges.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.

Lorsqu'il s'agit de travaux exécutés pour le MDN, prescrire des portes de chambre forte figurant dans le Supply and Service Security Equipment Guide, avril 1977.

La présente section portant le numéro 08 34 59.13 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 08 34 58.01.


08351313 PORTES ACCORDÉON

08 35 13.13 PORTES ACCORDÉON

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les portes pliantes (revêtement de parement, âme et charnières), rails et dispositifs de suspension, pièces de quincaillerie et finition. Comprend les portes acoustiques.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


08351333 PORTES PLIANTES À PANNEAUX

08 35 13.33 PORTES PLIANTES À PANNEAUX

Date: 2011/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les portes pliantes (revêtement de parement, âme et charnières), rails et dispositifs de suspension, pièces de quincaillerie et finition. Comprend les portes acoustiques.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 08 35 13.33 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 08 35 13.01.


08361313 PORTES SECTIONNELLES EN BOIS

08 36 13.13 PORTES SECTIONNELLES EN BOIS

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
062000 - MENUISERIE
088000 - VITRAGES
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes basculantes, sectionnelles, en bois, constituées d'un ensemble de panneaux articulés mesurant chacun environ 600 mm de largeur.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 08 36 13.13, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 36 13.01 - Portes sectionnelles en bois.


08361316 PORTES SECTIONNELLES EN MÉTAL

08 36 13.16 PORTES SECTIONNELLES EN MÉTAL

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes basculantes, sectionnelles, en métal, constituées d'un ensemble de panneaux articulés mesurant chacun environ 600 mm de hauteur. Elle vise également la quincaillerie connexe, laquelle est divisée en quatre types différents définis en gros par l'usage, soit la quincaillerie industrielle, robuste et standard, la quincaillerie commerciale et la quincaillerie domestique, les accessoires, les finis, les types de manoeuvres, les ouvre-portes électriques, de même que l'installation de tous ces éléments.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 08 36 13.16, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 36 13.02 - Portes sectionnelles en métal.


08361319 PORTES SECTIONNELLES EN PLASTIQUE

08 36 13.19 PORTES SECTIONNELLES EN PLASTIQUE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes à refoulement vertical, en matière plastique, de catégorie commerciale, constituées d'une série d'éléments assemblés par charnières, à ossature en profilés d'aluminium et à parement en matière plastique, à simple ou à double paroi, ou en fibres de verre.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 08 36 13.19, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 36 13.03 - Portes sectionnelles en plastique.


08361913 PORTES À GUILLOTINE MULTI-LAMES, EN BOIS

08 36 19.13 PORTES À GUILLOTINE MULTI-LAMES, EN BOIS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
099123 - PEINTURES - TRAVAUX INTÉRIEURS

Notes:

OBJET: Les exigences de conception visent les portes extérieures et leurs rails de même que les portes d'isolation thermique faites avec du bois. Comprend les portes, la quincaillerie, les types de manouvre et les ouvre-portes électriques.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 08 36 19.13 et le titre PORTES À GUILLOTINE MULTI-LAMES, EN BOIS, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 36 19.01 - Portes à guillotine, en bois.


08361916 PORTES À GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 36 19.16 PORTES À GUILLOTINE, EN MÉTAL, MULTI-LAMES

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
017400 - NETTOYAGE

Notes:

OBJET: Les exigences de conception visent les portes extérieures et leurs rails de même que les portes d'isolation thermique faites avec de l'acier ou de l'aluminium. Comprend les portes, les pièces de quincaillerie et les ouvre-portes électriques.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 08 36 19.16, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 36 19.02 - Portes à guillotine, en métal, multi-lames.


08422633 PORTES BATTANTES ET ENTRÉES ENTIÈREMENT EN VERRE

08 42 26.33 PORTES BATTANTES ET ENTRÉES ENTIÈREMENT EN VERRE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les portes et les jours en verre de sécurité, fabriqués avec du verre trempé et ne comportant pas de montants.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Les portes avec montants doivent être prescrites dans les sections 08 11 00 - Portes et bâtis en métal, 08 11 16 - Portes et bâtis en aluminium, 08 11 19 - Portes et bâtis en acier inoxydable, et 08 14 16 - Portes planes en bois.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 08 42 26.33 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 08 34 83.


08872316 FILMS DE SÉCURITÉ

08 87 23.16 FILMS DE SÉCURITÉ

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: La présente section vise les films/films composites de sécurité appliqués, dans le cadre de travaux de rénovation, sur des glaces/vitrages de fenêtre existants, qui doivent être renforcés pour assurer la sécurité des personnes et des biens. Elle porte sur trois niveaux de protection. Elle vise la pose sur place et en atelier de films de sécurité sur la paroi intérieure de glaces et de vitrages de fenêtre. Elle ne vise pas les vitrages anti-balles ni les produits nécessaires à la pose des vitrages. Le cas échéant, on recommande d'utiliser des films de sécurité dans le cas de projets de rénovation et des vitrages anti-balles dans le cas de constructions nouvelles. Les vitrages anti-balles doivent être prescrits dans la section 08 80 00 - Vitrages.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles des sections 01 47 15 - Développement durable - Construction ou 01 33 29 - Rapports sur la conception durable.

La présente section, portant le numéro 08 87 23.16, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 08 87 53 - Films de sécurité.


09019062 PEINTURE À NEUF DES SURFACES EXTÉRIEURES

09 01 90.62 PEINTURE À NEUF DES SURFACES EXTÉRIEURES

Date: 2007/12/31

Sections connexes:

014500 - CONTRÔLE DE LA QUALITÉ
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Les prescriptions relatives aux systèmes de peinture et d'enduit, notamment la désignation et le fini, sont celles du Master Painters Institute (MPI). Les produits spécialisés, prescrits pour leur performance particulière, qui sont énumérés dans la Liste des produits approuvés MPI ont été soumis à des essais de performance visant à évaluer diverses caractéristiques telles que leur résistance au vieillissement, à l'abrasion, au récurage, aux taches et aux agressions chimiques ainsi que leur aptitude au nettoyage, leur pouvoir couvrant et leur facilité de mise en oeuvre des produits en question.

Le Maître de l'ouvrage ou le Représentant du ministère/l'Ingénieur/le Consultant doit fournir la liste des subjectiles et des supports dont le revêtement de peinture doit être remis à neuf, de même que le degré de détérioration de chacun d'eux, selon les descriptions DSD (pour « degree of surface deterioration ») du MPI et la cote qui leur a été attribuée, et transmettre ces renseignements aux entrepreneurs en peinture qui soumissionnent en vue de ces travaux. Les divergences entre les cotes attribuées et les conditions relevées sur place lors de la visite des installations doivent être discutées avant le dépôt de la soumission.

Les enduits de protection et les revêtements de finition spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 01 90.63 concernant la remise à neuf des revêtements de peinture des subjectiles intérieurs.

Se reporter aux sections 09 91 13 et 09 91 23 concernant l'application de peinture sur des subjectiles non revêtus.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 09 01 90.62 et le titre PEINTURE À NEUF DES SURFACES EXTÉRIEURES, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 09 91 13.01 - Peintures - Travaux de remise à neuf extérieurs.


09019063 PEINTURES - TRAVAUX DE REMISE À NEUF INTÉRIEURS

09 01 90.63 PEINTURES - TRAVAUX DE REMISE À NEUF INTÉRIEURS

Date: 2007/12/31

Sections connexes:

014500 - CONTRÔLE DE LA QUALITÉ
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Les prescriptions relatives aux systèmes de peinture, notamment la désignation et le fini, sont celles du Master Painters Institute (MPI). Les produits spécialisés, prescrits pour leur performance particulière, figurant sur la Liste des produits approuvés ont été soumis à des essais de performance visant à évaluer diverses caractéristiques telles que leur résistance à l'abrasion, au récurage, aux taches et aux agressions chimiques ainsi que leur aptitude au nettoyage, leur pouvoir couvrant et leur facilité de mise en oeuvre.

Le Maître de l'ouvrage, le Représentant ministériel, l'Ingénieur ou le Consultant doit fournir la liste des subjectiles et des supports dont les revêtements de peinture doivent être remis à neuf, de même que le degré de détérioration de chacun d'eux, selon les descriptions DSD (pour « degree of surface deterioration ») du MPI et la cote qui leur a été attribuée, et transmettre ces renseignements aux entrepreneurs en peinture qui soumissionnent en vue de ces travaux. Les divergences entre les cotes attribuées et les conditions relevées sur place lors de la visite des installations doivent être abolies avant le dépôt de la soumission.

Les produits de finition ou les revêtements de protection spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 01 90.62 concernant la remise à neuf des revêtements de peinture des subjectiles extérieurs.

Se reporter aux sections 09 91 13 et 09 91 23 concernant l'application de peinture sur des subjectiles non revêtus.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner avec la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 09 01 90.63, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 09 91 23.01 - Peintures - Travaux de remise à neuf intérieurs.


09039113 TRAITEMENT DE CONSERVATION DE LA PEINTURE EXTÉRIEURE D'ÉPOQUE

09 03 91.13 TRAITEMENT DE CONSERVATION DE LA PEINTURE EXTÉRIEURE D'ÉPOQUE

Date: 2014/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les surfaces extérieures des ouvrages historiques que l'on apprête et que l'on repeint en utilisant les matériaux et les techniques appropriés pour l'extérieur.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements à l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine, avec la contribution du secteur privé.

La présente section vise la préparation, l'apprêt et le peinturage des surfaces extérieures déjà peintes d'ouvrages historiques, y compris les ouvrages exposés aux embruns d'eau douce et d'eau salée marine. Elle ne prescrit pas la reproduction de finis d'époque, qui relèvent plutôt d'un restaurateur en peinture.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 09 03 91.13 et le titre TRAITEMENT DE CONSERVATION DE LA PEINTURE EXTÉRIEURE D'ÉPOQUE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 09 03 61 - Ouvrages historiques - Peinturage d'extérieur - Travaux de remise à neuf.


09039123 TRAITEMENT DE CONSERVATION DE LA PEINTURE INTÉRIEURE D'ÉPOQUE

09 03 91.23 TRAITEMENT DE CONSERVATION DE LA PEINTURE INTÉRIEURE D'ÉPOQUE

Date: 2014/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend le rafraîchissement des peintures des surfaces intérieures des ouvrages historiques incluant les surfaces en plâtre, en panneaux muraux, en bois, en maçonnerie, en brique, en béton et en métal. N'inclut pas les autres enduits tels les vernis, les teintures et les cires.

VALIDATION: Le personnel du Devis directeur national (DDN), Codes Canada, remercie l'organisme ci-après pour sa collaboration à la révision de la présente section et sa mise à jour technique : le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada (TPSGC), comité national de spécialistes de la conservation du patrimoine, avec la contribution du secteur privé.

La présente section sert à prescrire de façon détaillée chacune des phases du peinturage des surfaces intérieures déjà peintes, d'ouvrages historiques en plâtre, en panneaux muraux, en bois, en maçonnerie, en brique, en béton et en métal. Dans la présente section, le vernis, la laque, la teinture, la cire et l'huile ne sont pas considérés comme des peintures.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 09 03 91.23 et le titre TRAITEMENT DE CONSERVATION DE LA PEINTURE INTÉRIEURE D'ÉPOQUE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 09 03 62 - Ouvrages historiques - Peinturage d'intérieur - Travaux de remise à neuf.


09211608 ÉLÉMENTS EN PLAQUES DE PLÂTRE RÉALISÉS DANS LE CADRE DE TRAVAUX DE PETITE ENVERGURE

09 21 16.08 ÉLÉMENTS EN PLAQUES DE PLÂTRE RÉALISÉS DANS LE CADRE DE TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les plaques de plâtre, les ossatures métalliques ainsi que les accessoires destinés au montage et à l'installation des cloisons intérieures.

La présente section est une version abrégée des sections 09 21 16 - Revêtements en plaques de plâtre et 09 22 16 - Ossatures métalliques non porteuses, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 09 21 16.08 et le titre Éléments En Plaques De Plâtre Réalisés Dans Le Cadre De Travaux De Petite Envergure, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 09 21 99 - Cloisons - Travaux de petite envergure.


09650008 REVÊTEMENTS DE SOL SOUPLES - TRAVAUX DE PETITE ENVERGURE

09 65 00.08 REVÊTEMENTS DE SOL SOUPLES - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les revêtements de sol souples en feuilles et carreaux de vinyle, de caoutchouc et de linoléum, ainsi que les plinthes, les marches et contremarches, les nez de marche et les autres accessoires connexes; elle vise également les travaux préparatoires, les méthodes de pose du revêtement et des plinthes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section est une version abrégée des sections 09 65 16 - Revêtements de sol souples en feuilles et 09 65 19 - Revêtements de sol souples en carreaux, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

La présente section, portant le numéro 09 65 00.08, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 09 65 99 - Revêtements de sol souples - Travaux de petite envergure.


09910008 PEINTURES - TRAVAUX DE PETITE ENVERGURE

09 91 00.08 PEINTURES - TRAVAUX DE PETITE ENVERGURE

Date: 2018/07/31

Sections connexes:

Notes:

OBJET: Dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement. Version abrégée des sections 09 91 13 - Peintures - Travaux neufs extérieurs, 09 01 90.62 - Peinture à neuf des surfaces extérieurs, 09 91 23 - Peintures - Travaux neufs intérieurs et 09 01 90.63 - Peintures - Travaux de remise à neuf intérieurs.

La présente section est une version abrégée des sections 09 91 13 - Peintures - Travaux neufs extérieurs 09 01 90.62 - Peintures à neuf des surfaces extérieurs, 09 91 23 - Peintures - Travaux neufs intérieurs et 09 01 90.63 - Peintures - Travaux de remise à neuf intérieurs, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

Les revêtements de peinture et d'enduit de finition généralement mis en oeuvre en atelier (sections 05 50 00 - Ouvrages métalliques, 06 40 00 - Ébénisterie), doivent être prescrits dans les sections connexes mentionnées, conformément aux exigences qui y sont énoncées. Les autres produits ou enduits d'entretien ou de finition spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 91 13 - Peintures - Travaux neufs extérieurs, concernant l'application de peinture sur des subjectiles extérieurs.

Se reporter aux sections 09 01 90.62 - Peintures à neuf des surfaces extérieurs et 09 01 90.63 - Peintures - Travaux de remise à neuf intérieurs, concernant l'application de peinture sur des subjectiles ayant déjà été revêtus.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 09 91 00.08 - Peintures - Travaux de petite envergure, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 09 91 99 - Peintures - Travaux de petite envergure.


09911323 PEINTURAGE EXTÉRIEUR DES OUVRAGES EN ACIER DE CONSTRUCTION

09 91 13.23 PEINTURAGE EXTÉRIEUR DES OUVRAGES EN ACIER DE CONSTRUCTION

Date: 2016/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE
321560 - LUTTE CONTRE LA POUSSIÈRE (ROUTES)

Notes:

OBJET: Souligne les exigences concernant le nettoyage et le peinturage des surfaces métalliques d'ouvrages de génie civil. Renuméroté à partir de 09 97 19 pour satisfaire aux recommandations du répertoire normatif (MasterFormat©) de 2014.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


10211313 CLOISONS MÉTALLIQUES POUR SALLES DE TOILETTES

10 21 13.13 CLOISONS MÉTALLIQUES POUR SALLES DE TOILETTES

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
055000 - OUVRAGES MÉTALLIQUES
017400 - NETTOYAGE

Notes:

OBJET: Comprend le montage de cloisons métalliques pour salles de toilettes et les éléments connexes tels les traverses supérieures et les montants de même que des composants comme les charnières et les targettes.

Pour connaître les exigences relatives à la conception des éléments et celles visant les dimensions de ces derniers, les jeux, les dégagements et les hauteurs de montage, se reporter à la norme CSA B651, intitulée Accessibilité des bâtiments et autres installations : règles de conception.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


10211319 CABINES DE TOILETTES À CLOISONS EN PLASTIQUE

10 21 13.19 CABINES DE TOILETTES À CLOISONS EN PLASTIQUE

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
055000 - OUVRAGES MÉTALLIQUES
017400 - NETTOYAGE

Notes:

OBJET: Précise les portes, les panneaux et les cloisons dans le cadre de la mise en place de cabines de toilettes à cloisons en plastique. Comprend également les montants et les pièces de renfort internes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


10221954 CLOISONS AMOVIBLES À PANNEAUX SUR MONTANTS

10 22 19.54 CLOISONS AMOVIBLES À PANNEAUX SUR MONTANTS

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les cloisons amovibles faites de panneaux préfabriqués en plaques de plâtre, en acier émaillé ou en d'autres matériaux, posés sur des montants métalliques. Ces cloisons mesurent ordinairement de 38 à 63 mm d'épaisseur. La section vise également les cloisons pleine hauteur, trois quarts et mi-hauteur.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Prescrire les portes et la quincaillerie associées si ces éléments ne sont pas spécifiés d'autres sections du devis.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 10 22 19.54 et le titre CLOISONS AMOVIBLES À PANNEAUX SUR MONTANTS, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 10 22 19 - Cloisons amovibles à panneaux sur montants.


10221955 CLOISONS AMOVIBLES SUR OSSATURE

10 22 19.55 CLOISONS AMOVIBLES SUR OSSATURE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
092216 - OSSATURES MÉTALLIQUES NON PORTEUSES
092116 - REVÊTEMENTS EN PLAQUES DE PLÂTRE
088000 - VITRAGES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les cloisons amovibles (cloisons sèches et autres) constituées d'une ossature métallique sur laquelle sont fixées des plaques de plâtre ou d'un autre matériau, facilement démontables aux fins de réaménagement des espaces. L'épaisseur des cloisons varie de 50 mm à 125 mm. La section vise également les cloisons pleine hauteur et les cloisons trois quarts.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Les cloisons amovibles ont un effet réduit sur l'environnement du fait qu'elles peuvent être réutilisées et remises à neuf. Le fait de prescrire des cloisons amovibles récupérées ou remises à neuf constitue une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 10 22 19.55 et le titre CLOISONS AMOVIBLES SUR OSSATURE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 10 22 19.01 - Cloisons amovibles sur ossature.


10562613 RAYONNAGES MOBILES DE STOCKAGE, À ENTRAÎNEMENT MANUEL

10 56 26.13 RAYONNAGES MOBILES DE STOCKAGE, À ENTRAÎNEMENT MANUEL

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
061053 - CHARPENTERIE DIVERSE
017400 - NETTOYAGE

Notes:

OBJET: Inclut les rails, les châssis mobiles, les galets, les mécanismes d'entrainement, les châssis fixes, les panneaux d'extrémité, les rayonnages et la finition.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


10562623 RAYONNAGES MOBILES DE STOCKAGE, À ENTRAÎNEMENT MÉCANIQUE

10 56 26.23 RAYONNAGES MOBILES DE STOCKAGE, À ENTRAÎNEMENT MÉCANIQUE

Date: 2014/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
061053 - CHARPENTERIE DIVERSE
017400 - NETTOYAGE

Notes:

OBJET: Comprend les rails et les planchers rapportés, les systèmes de galets/guidage, les châssis mobiles, les panneaux d'extrémité, les rayonnages, les accessoires et la finition. Inclut les commandes d'ouverture des allées de circulation et le système de sécurité.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


11131913 NIVELEURS DE QUAI

11 13 19.13 NIVELEURS DE QUAI

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
099123 - PEINTURES - TRAVAUX INTÉRIEURS
013521 - EXIGENCES LEED
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Précise les niveleurs de quai manuels, semi-automatiques et hydrauliques, y compris les rampes de quai, les ponts de liaison, les rampes de chargement pour wagons de chemin de fer, les accessoires, les matériels électriques et les méthodes d'installation connexes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les dimensions des ouvertures et des pièces d'ancrage à noyer doivent être établies en concordance avec la section 03 30 00 - Béton coulé en place. Inclure les prescriptions relatives aux ouvertures dans la section 03 30 00 - Béton coulé en place.


11131923 TABLES ÉLÉVATRICES DE QUAI DE CHARGEMENT

11 13 19.23 TABLES ÉLÉVATRICES DE QUAI DE CHARGEMENT

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, matériels et méthodes d'installation associés aux tables élévatrices de quai fixes, semi-portatives et encastrées en fosse.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Coordonner les prescriptions relatives à la dimension des trous et des ancrages à noyer avec celles de la section 03 30 00 - Béton coulé en place.

La présente section, portant le numéro 11 13 19.23 et le titre TABLES ÉLÉVATRICES DE QUAI DE CHARGEMENT, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 11 13 30 - Tables élévatrices de quai.


11512313 RAYONNAGES MÉTALLIQUES POUR BIBLIOTHÈQUES

11 51 23.13 RAYONNAGES MÉTALLIQUES POUR BIBLIOTHÈQUES

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013521 - EXIGENCES LEED
099123 - PEINTURES - TRAVAUX INTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les rayonnages fixes destinés à la réalisation de bibliothèques et les rayonnages destinés au classement sur rayons. S'assurer que les dessins indiquent clairement l'agencement des rayonnages ainsi que le nombre de travées, de rayons, de tablettes coulissantes, de séparateurs, de panneaux latéraux, de plaques d'appui et de dispositifs d'ancrage. Indiquer si des panneaux latéraux en bois sont nécessaires.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes : 06 20 00 - Menuiserie, 06 40 23.13 - Revêtements de finition en stratifié pour ébénisterie d'intérieur, 09 91 23 - Peintures - Travaux neufs intérieurs.


12355313 MOBILIER DE LABORATOIRE EN MÉTAL

12 35 53.13 MOBILIER DE LABORATOIRE EN MÉTAL

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
017400 - NETTOYAGE

Notes:

OBJET: Inclus les matériaux et la fabrication de plans de travail en acier, la robinetterie de laboratoire, les éviers, les accessoires électriques, les armoires (pièces de quincaillerie, portes, tiroirs, tablettes et panneaux pare-poussière) et la finition.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


12355319 MOBILIER DE LABORATOIRE EN BOIS

12 35 53.19 MOBILIER DE LABORATOIRE EN BOIS

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
096519 - REVÊTEMENTS DE SOL SOUPLES EN CARREAUX
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux et la fabrication de plans de travail en bois, la robinetterie de laboratoire, les éviers, les accessoires électriques, les armoires (pièces de quincaillerie, portes, tiroirs, tablettes et panneaux pare-poussière) et la finition.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


21211613 MATÉRIEL D'EXTINCTION D'INCENDIE PAR SATURATION AU DIOXYDE DE CARBONE

21 21 16.13 MATÉRIEL D'EXTINCTION D'INCENDIE PAR SATURATION AU DIOXYDE DE CARBONE

Date: 2008/12/31

Sections connexes:

283100 - DÉTECTION D'INTRUSION
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section vise les modalités administratives ainsi que les matériaux, les matériels et les accessoires associés aux systèmes d'extinction au gaz carbonique par saturation.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 21 21 16.13 et le titre MATÉRIEL D'EXTINCTION D'INCENDIE PAR SATURATION AU DIOXYDE DE CARBONE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 21 21 00.01 - Lutte contre les incendies - Systèmes d'extinction au gaz carbonique, par saturation.


21211616 SYSTÈMES D'EXTINCTION D'INCENDIE AU GAZ CARBONIQUE, PAR PROJECTION LOCALE

21 21 16.16 SYSTÈMES D'EXTINCTION D'INCENDIE AU GAZ CARBONIQUE, PAR PROJECTION LOCALE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
284600 - DÉTECTION ET ALARME INCENDIE
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section vise les modalités administratives ainsi que les matériaux, les matériels et les accessoires associés aux systèmes d'extinction au gaz carbonique par projection locale.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 21 21 16.16 et le titre SYSTÈMES D'EXTINCTION D'INCENDIE AU GAZ CARBONIQUE, PAR PROJECTION LOCALE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 21 21 00.02 - Systèmes d'extinction au gaz carbonique, par projection locale.


22131613 TUYAUTERIE D'ÉVACUATION D'EAUX USÉES ET DE VENTILATION - FONTE ET CUIVRE

22 13 16.13 TUYAUTERIE D'ÉVACUATION D'EAUX USÉES ET DE VENTILATION - FONTE ET CUIVRE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
230515 - EXIGENCES COURANTES RELATIVES À LA POSE DE LA TUYAUTERIE DES INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Utiliser la documentation du fabricant à manipuler et à installer le tube en cuivre et les raccords (au-dessus du sol uniquement) et les raccords de tuyauterie en fonte (au-dessus du sol et enterrés). Inclut les connexions, des adhésifs, durabilité, essais et vérification des performances.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 22 13 16.13 et le titre TUYAUTERIE D'ÉVACUATION D'EAUX USÉES ET DE VENTILATION - FONTE ET CUIVRE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 22 13 17 - Tuyauteries d'évacuation et de ventilation - Fonte et cuivre.


22131616 TUYAUTERIE D'ÉVACUATION D'EAUX USÉES ET DE VENTILATION EN PLASTIQUE

22 13 16.16 TUYAUTERIE D'ÉVACUATION D'EAUX USÉES ET DE VENTILATION EN PLASTIQUE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
230515 - EXIGENCES COURANTES RELATIVES À LA POSE DE LA TUYAUTERIE DES INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Les matériaux et l'exécution pour tuyauterie et raccords y compris joints pour tuyau de drain d'évacuation de déchets conformément aux instructions du fabricant. Comprend également la vérification des performances, de tests, d'installation et de nettoyage.

Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 33 29 - Rapports sur la conception durable.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 22 16 16.16 et le titre TUYAUTERIE D'ÉVACUATION D'EAUX USÉES ET DE VENTILATION EN PLASTIQUE, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 22 13 18 - Tuyauteries d'évacuation et de ventilation - Plastique.


23051913 THERMOMÈTRES ET MANOMÈTRES POUR TUYAUTERIE

23 05 19.13 THERMOMÈTRES ET MANOMÈTRES POUR TUYAUTERIE

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230553 - IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Comprend les thermomètres à lecture directe, les téléthermomètres, les puits thermométriques et les manomètres.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section, portant le numéro 23 05 19.13 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 05 19.01 - Thermomètres et manomètres pour tuyauteries.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23052301 ROBINETTERIE - BRONZE

23 05 23.01 ROBINETTERIE - BRONZE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Sert de référence à utiliser dans les sections techniques pertinentes quand il y a besoin de robinetterie en bronze.

La présente section a été élaborée à titre de section de référence. Ainsi, dans un paragraphe portant sur les robinets-vannes en bronze, par exemple, on pourra utiliser, dans les différentes sections techniques, des énoncés conformes ou similaires à ce qui suit : Robinets-vannes de diamètre nominal égal ou inférieur à DN 2, situés dans des salles d'installations mécaniques : en bronze, à tige montante, à opercule (monobloc) (bibloc) à coin, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze. Un autre exemple. Robinets-vannes de diamètre nominal égal ou inférieur à DN 2, situés ailleurs que dans des salles d'installations mécaniques : en bronze, à tige fixe, à opercule (monobloc) (bibloc) à coin, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze. Dans le cas d'un paragraphe sur les robinets à soupape, l'énoncé sera le suivant. Robinets à soupape de diamètre nominal égal ou inférieur à DN 2 : en bronze, à obturateur (conique) (composite) et siège renouvelables, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23052302 ROBINETTERIE - FONTE

23 05 23.02 ROBINETTERIE - FONTE

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230523
230505 - DÉMOLITION SÉLECTIVE DES INSTALLATIONS DE CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR (CVCA)

Notes:

OBJET: Sert de référence à utiliser dans les sections techniques pertinentes quand il y a besoin de robinetterie en fonte.

La présente section a été élaborée à titre de section de référence. Le cas échéant, les différentes sections techniques énonceront de façon suffisamment détaillée les prescriptions relatives à la robinetterie exigée et contiendront un renvoi à la section de référence 23 05 23.02. Ainsi, dans un paragraphe portant sur les robinets-vannes en fonte, par exemple, on pourra utiliser dans ces sections des énoncés conformes ou similaires à ce qui suit : Robinets-vannes de diamètre nominal DN 2 1/2 à DN 8, situés dans des salles d'installations mécaniques : en fonte, (à tige montante,) (à vis extérieure et arcade,) à pièces internes (en bronze), (choisir le type d'opercule et le matériau de fabrication parmi les caractéristiques mentionnées dans la présente section,) chapeau à boulons multiples avec bossages pour l'adaptation de prises et de purgeurs, classe 125, embouts à brides (à face surélevée de 2 mm, au fini strié), actionneur, selon les prescriptions de la section 23 05 23.02 - Robinetterie - Fonte. Autre exemple. Robinets-vannes de diamètre nominal DN 10 à DN 24, situés dans des salles d'installations mécaniques et ailleurs : en fonte, à tige fixe, à pièces internes (en bronze) (en fer), (choisir le type d'opercule et le matériau de fabrication parmi les caractéristiques mentionnées dans la présente section,) chapeau à boulons multiples avec bossages pour l'adaptation de prises et de purgeurs, classe 125, embouts à brides (à face surélevée de 2 mm, au fini strié), actionneur, selon les prescriptions de la section 23 05 23.02 - Robinetterie - Fonte.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23052303 ROBINETTERIE - ACIER MOULÉ

23 05 23.03 ROBINETTERIE - ACIER MOULÉ

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230523

Notes:

OBJET: Sert de référence à utiliser dans les sections techniques pertinentes quand il y a besoin de robinetterie en acier moulé.

La présente section doit être utilisée comme section de référence. Le cas échéant, la robinetterie exigée sera désignée, dans les différentes sections techniques, au moyen de renvois à la section de référence et aux paragraphes pertinents.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23052304 ROBINETS À TOURNANT LUBRIFIÉ

23 05 23.04 ROBINETS À TOURNANT LUBRIFIÉ

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Considérée section de référence à utiliser dans les sections techniques pertinentes quand il y a besoin de robinets à tournant lubrifié.

La présente section doit être utilisée comme section de référence. Le cas échéant, la robinetterie exigée sera désignée, dans les différentes sections techniques, au moyen de renvois à la section de référence et aux paragraphes pertinents.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23052305 VANNES À PAPILLON

23 05 23.05 VANNES À PAPILLON

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Sert de référence à utiliser dans les sections techniques pertinentes quand il y a besoin de vannes à papillon.

La présente section a été élaborée à titre de section de référence. Ainsi, dans un paragraphe portant sur les robinets-vannes en bronze, par exemple, on pourra utiliser, dans les différentes sections techniques, des énoncés conformes ou similaires à ce qui suit : Robinets-vannes de diamètre nominal égal ou inférieur à DN 2, situés dans des salles d'installations mécaniques : en bronze, à tige montante, à opercule (monobloc) (bibloc) à coin, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze. De même, dans le cas d'un paragraphe sur les robinets à soupape, l'énoncé pourra être le suivant. Robinets à soupape de diamètre nominal égal ou inférieur à DN 2 : en bronze, à obturateur (conique) (composite) et siège renouvelables, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23054816 SYSTÈMES DE PROTECTION PARASISMIQUE - BÂTIMENTS DE TYPE P2

23 05 48.16 SYSTÈMES DE PROTECTION PARASISMIQUE - BÂTIMENTS DE TYPE P2

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
211313 - SYSTÈMES D'EXTINCTEURS AUTOMATIQUES SOUS EAU
211316 - SYSTÈMES D'EXTINCTEURS AUTOMATIQUES SOUS AIR
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes de protection parasismique pour tout le matériel et les systèmes à supportage statique et isolés contre les vibrations, y compris tous les appareils et les systèmes mécaniques, les hottes de laboratoire, les enceintes de sécurité biologique, les incinérateurs, l'équipement de cuisine, les appareils d'éclairage électriques, les transformateurs, les centres de commande de moteurs, les systèmes d'alimentation ininterruptibles, les groupes électrogènes diesel, les systèmes d'alimentation de secours et les installations de protection contre les incendies.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

Ajouter la prescription suivante dans toutes les Divisions et les sections pertinentes : « Les supports et les boulons d'ancrage doivent être conformes à la section 23 05 48.16 - Systèmes de protection parasismique - Bâtiments de type P2. »

La présente section, portant le numéro 23 05 48.16 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 05 49.01 - Systèmes de protection parasismique - Bâtiments de type P2.


23059313 ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE HOTTES D'EXTRACTION DE VAPEURS

23 05 93.13 ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE HOTTES D'EXTRACTION DE VAPEURS

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Inclut le matériel d'essai, les essais de systèmes tels qu'ils ont été installés et intégrés, les essais de systèmes tels qu'ils sont utilisés lorsque des appareils de laboratoire sont en place, les essais du dispositif de surveillance et de l'alarme, l'essai de pression statique, l'essai de niveau sonore.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.


23211301 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN CUIVRE, ROBINETTERIE ET RACCORDS CONNEXES

23 21 13.01 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN CUIVRE, ROBINETTERIE ET RACCORDS CONNEXES

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230523
23052301 - ROBINETTERIE - BRONZE
23052302 - ROBINETTERIE - FONTE
230517 - SOUDAGE DE LA TUYAUTERIE
017400 - NETTOYAGE

Notes:

OBJET: l'intention de températures de service situées entre 5 degrés Celsius et 120 degrés Celsius et d'une pression de service de 860 kPa pour les systèmes de chauffage à eau chaude, à glycol, à eau de condenseur et à eau réfrigérée.

La présente section vise les installations de chauffage et de refroidissement à eau (eau chaude, eau réfrigérée, eau glycolée, eau de condenseur), dont la température de service se situe entre 5 degrés Celsius et 120 degrés Celsius, et la pression, à 860 kPa.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23211302 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN ACIER, ROBINETTERIE ET RACCORDS CONNEXES

23 21 13.02 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN ACIER, ROBINETTERIE ET RACCORDS CONNEXES

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230523
23052301 - ROBINETTERIE - BRONZE
230517 - SOUDAGE DE LA TUYAUTERIE
23052302 - ROBINETTERIE - FONTE
230515 - EXIGENCES COURANTES RELATIVES À LA POSE DE LA TUYAUTERIE DES INSTALLATIONS DE CVCA
230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Précise la tuyauterie, la robinetterie et les raccords connexes en acier pour les systèmes hydroniques. À l'intention de températures de service situées entre 5 degrés Celsius et 120 degrés Celsius et d'une pression de service de 860 kPa pour les systèmes de chauffage à eau chaude, à glycol, à eau de condenseur et à eau réfrigérée.

La présente section vise la tuyauterie en acier, y compris la robinetterie et les raccords connexes, destinée aux réseaux hydroniques.

La présente section vise les tuyauteries d'eau de chauffage, d'eau glycolée, d'eau de condenseur et d'eau réfrigérée, dont la température de service se situe entre 5 degrés C et 120 degrés C, et la pression, à 860 kPa.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23211303 TUYAUTERIES À ÉLÉMENTS EMMANCHÉS À FORCE - RÉSEAUX HYDRONIQUES

23 21 13.03 TUYAUTERIES À ÉLÉMENTS EMMANCHÉS À FORCE - RÉSEAUX HYDRONIQUES

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230523
230515 - EXIGENCES COURANTES RELATIVES À LA POSE DE LA TUYAUTERIE DES INSTALLATIONS DE CVCA
230500 - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX DE CVCA
230816 - NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Sélectionner la tuyauterie appropriée pour les besoins des travaux et l'utiliser avec les raccords, la robinetterie et les robinets à tournant lubrifiés pour créer l'installation.

Des deux types de glycol utilisés, le propylèneglycol semble moins nocif pour l'environnement que l'éthylèneglycol, mais comme il est plus visqueux, il faut plus d'énergie pour le faire circuler dans un réseau de tuyauterie. La modification du tracé de la tuyauterie aux batteries hydroniques et l'utilisation de petites pompes de circulation destinées à assurer un débit d'eau continu dans les serpentins pour prévenir le gel constituent des solutions de rechange à l'utilisation du glycol.

Des tuyauteries à éléments emmanchés à force peuvent être utilisées au lieu de tuyauteries constituées de tuyaux de série 40 et de raccords à visser ou de tubes en cuivre et de raccords à souder.

La présente section vise les tuyauteries d'eau de chauffage, d'eau glycolée, d'eau de condenseur et d'eau réfrigérée, constituées de tuyaux de série 5 et de diamètre nominal égal ou inférieur à NPS 2, selon la norme ASTM A 53, et dont la température de service se situe entre 5 degrés Celsius et 120 degrés Celsius, et la pression, à 860 kPa.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23221313 TUYAUTERIE HAUTE PRESSION DES INSTALLATIONS DE CHAUFFAGE À LA VAPEUR ET AU CONDENSAT

23 22 13.13 TUYAUTERIE HAUTE PRESSION DES INSTALLATIONS DE CHAUFFAGE À LA VAPEUR ET AU CONDENSAT

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
230517 - SOUDAGE DE LA TUYAUTERIE
230505 - DÉMOLITION SÉLECTIVE DES INSTALLATIONS DE CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR (CVCA)
078400 - PROTECTION COUPE-FEU
030529
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section doit être coordonnée avec les sections connexes. Comprend les systèmes incluant la haute pression, la haute température, la vapeur et les condensats. D'autres éléments tels les lyres de dilatation, les joints de dilatation, les socles, les supports et suspensions, les thermomètres et les manomètres sont inclus.

En février 2015, le Centre canadien d'hygiène et de sécurité au travail (CCHST) a obtenu l'adoption d'une réglementation afin que le Système d'information sur les matières dangereuses utilisées au travail (SIMDUT) concorde avec le Système général harmonisé de classification et d'étiquetage des produits chimiques (SGH). Le SIMDUT 2015 comprend de nouvelles exigences quant aux fiches de données de sécurité (FDS) des produits dangereux vendus, distribués ou importés au Canada qui remplacent le format des fiches signalétiques (FS) utilisées dans l'ancien règlement (SIMDUT 1988). Une période de transition qui s'étendra de février 2015 à août 2018 permettra aux distributeurs d'utiliser le format de leur choix (soit les fiches de données de sécurité du SIMDUT 2015, soit les fiches signalétiques du SIMDUT 1988). À compter d'août 2018, tous les produits vendus et distribués au Canada devront se conformer à la réglementation relative au SIMDUT 2015. Consulter le site Web du CCHST pour obtenir des renseignements additionnels.

Pour ce qui est des réseaux de distribution d'eau chaude à haute température, de vapeur haute pression et d'eau réfrigérée haute pression (c'est-à-dire des « réseaux thermiques » reliant une ou plusieurs installations centrales et les différents bâtiments desservis d'un grand complexe, se reporter au groupe de sections visant les « réseaux thermiques » (sections 33 65 13 à 33 65 46).

Exception faite des sections de la Division 1, les sections qui permettront de constituer un document complet sont les suivantes : 01 91 13 - Mise en service Exigences générales, 07 84 00 - Protection coupe-feu, 23 05 00 - Exigences générales concernant les résultats des travaux de CVCA, 23 05 17 - Soudage de la tuyauterie, 23 05 29 - Supports et suspensions pour tuyauteries et appareils de CVCA, 23 05 53 - Identification de la tuyauterie et du matériel de CVCA, 23 05 93 - Essai, réglage et équilibrage de réseaux de CVCA (lorsque les réseaux de distribution HP comprennent les réseaux d'eau de chauffage).

Les prescriptions relatives aux canalisations principales de retour de condensats sous pression sont les mêmes que celles qui visent les canalisations de vapeur sous pression manométrique de 150 lb/po² (1034 kPa), sauf que les tuyaux utilisés sont de série 80.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 22 13.13 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 20 13 - Réseaux de tuyauterie haute pression de bâtiments et d'installations centrales de CR.


23311301 CONDUITS D'AIR MÉTALLIQUES - BASSE PRESSION, JUSQU'À 500 PA

23 31 13.01 CONDUITS D'AIR MÉTALLIQUES - BASSE PRESSION, JUSQU'À 500 PA

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
078400 - PROTECTION COUPE-FEU
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
230594 - ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES
017400 - NETTOYAGE

Notes:

OBJET: La présente section contient un tableau qui sert à sélectionner les classes d'étanchéité appropriées. Le tableau comprend les suspensions, les conduits étanches à l'eau, les systèmes d'extraction des fumées et des odeurs de cuisine, le scellement, le rubanage et les essais d'étanchéité.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23311302 CONDUITS D'AIR MÉTALLIQUES - HAUTE PRESSION, JUSQU'À 2500 PA

23 31 13.02 CONDUITS D'AIR MÉTALLIQUES - HAUTE PRESSION, JUSQU'À 2500 PA

Date: 2018/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
230594 - ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES
017400 - NETTOYAGE

Notes:

OBJET: La présente section comprend les matériaux et les types de travaux pour les conduits, y compris les coupe-feu. Se reporter au tableau fourni pour sélectionner les classes d'étanchéité appropriées.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23340013 VENTILATEURS D'USAGE DOMESTIQUE

23 34 00.13 VENTILATEURS D'USAGE DOMESTIQUE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend différents types de ventilateurs d'usage domestique incluant les ventilateurs à monter en allège, les ventilateurs de transfert de type mural, les ventilateurs d'évacuation à monter à l'extérieur et les ventilateurs d'évacuation à monter au mur et au plafond.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 34 00.13 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 34 24 - Ventilateurs d'usage domestique.


23342313 VENTILATEURS D'EXTRACTION MONOBLOCS, DE TYPES MURAL ET DE TOITURE

23 34 23.13 VENTILATEURS D'EXTRACTION MONOBLOCS, DE TYPES MURAL ET DE TOITURE

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les ventilateurs d'extraction à monter en toiture et de type mural conformément aux exigences de performance des travaux et installés en suivant les instructions du fabricant.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 34 23.13 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 34 25 - Ventilateurs d'extraction monoblocs, de types mural et de toiture.


23561313 CAPTEURS SOLAIRES PLANS

23 56 13.13 CAPTEURS SOLAIRES PLANS

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
055000 - OUVRAGES MÉTALLIQUES
017400 - NETTOYAGE

Notes:

OBJET: Décrit les critères de performance, le capteur et le support de capteur (raccords et bâti).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 56 13.13 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 56 13.01 - Capteurs solaires plans.


23730013 TRAITEMENT DE L'AIR - ENSEMBLES DE BLOCS AUTONOMES

23 73 00.13 TRAITEMENT DE L'AIR - ENSEMBLES DE BLOCS AUTONOMES

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
233400 - VENTILATEURS POUR INSTALLATIONS DE CVCA
099123 - PEINTURES - TRAVAUX INTÉRIEURS
013521 - EXIGENCES LEED
230716 - ISOLANT POUR MATÉRIEL DE CVCA
233315 - REGISTRES DE RÉGLAGE
234000 - APPAREILS D'ÉPURATION DES INSTALLATIONS DE CVCA
233300 - ACCESSOIRES POUR CONDUITS D'AIR
230548 - MESURES ANTIVIBRATOIRES ET PARASISMIQUES POUR INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Couvre éléments assemblés en usine ou montés sur place de manière à former des appareils de traitement de l'air. Inclut l'enveloppe, les batteries, les bacs de récupération des condensats, etc.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 73 00.13 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 73 10 - Traitement de l'air - Ensembles de blocs autonomes.


23730016 TRAITEMENT DE L'AIR - APPAREILS MONOBLOC

23 73 00.16 TRAITEMENT DE L'AIR - APPAREILS MONOBLOC

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
233300 - ACCESSOIRES POUR CONDUITS D'AIR
234000 - APPAREILS D'ÉPURATION DES INSTALLATIONS DE CVCA
233315 - REGISTRES DE RÉGLAGE
238413 - HUMIDIFICATEURS
017400 - NETTOYAGE

Notes:

OBJET: Ensembles montés en usine et comportant tous les éléments indispensables pour former des appareils de traitement de l'air qui répondent à la norme ANSI/AHRI 430 et portent l'étiquette AHRI.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 73 00.16 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 73 11 - Traitement de l'air - Appareils monobloc.


23820013 ÉCHANGEURS-PULSEURS D'AIR CHAUD

23 82 00.13 ÉCHANGEURS-PULSEURS D'AIR CHAUD

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Concerne les échangeurs-pulseurs d'air chaud. On présume que les caractéristiques suivantes sont indiquées: le nombre d'échangeurs-pulseurs, l'emplacement, la tension, le nombre de phase, la puissance, les caractéristiques du dispositif de commande/régulation, de l'emplacement, du montage (en saillie ou encastré) ainsi que la vitesse de fonctionnement (une ou deux).

l'élaboration de la présente section, on présume que la tension, le nombre de phases, la puissance, la vitesse de fonctionnement (une ou deux), le nombre, l'emplacement et les caractéristiques de montage (en saillie ou encastré) des appareils, ainsi que les caractéristiques et l'emplacement des dispositifs de commande/régulation seront indiqués sur les dessins.

Les données concernant les échangeurs-pulseurs d'air chaud ont été tirées de la norme CSA C22.2 numéro 46.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 82 00.13 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 82 20 - Échangeurs-pulseurs d'air chaud.


23820016 APPAREILS DE CHAUFFAGE/REFROIDISSEMENT, À RÉGULATION INCRÉMENTALE

23 82 00.16 APPAREILS DE CHAUFFAGE/REFROIDISSEMENT, À RÉGULATION INCRÉMENTALE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Décrit les appareils électriques autonomes combinés de chauffage et de climatisation installés à travers un mur et n'exigeant qu'un raccordement électrique.

l'élaboration de la présente section, on présume que la tension du système, la puissance en watts, le nombre de phases, le type et l'emplacement des appareils ainsi que, sous forme de tableau, la consommation nominale en kW pour le chauffage et le refroidissement et le débit d'air en m³ /s seront indiqués sur les dessins. La présente section vise les appareils électriques autonomes combinés de chauffage et de climatisation installés « à travers un mur » et n'exigeant qu'un raccordement électrique.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 82 00.16 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 82 21 - Appareils de chauffage/refroidissement, à régulation incrémentale.


23821614 SERPENTINS ÉLECTRIQUES

23 82 16.14 SERPENTINS ÉLECTRIQUES

Date: 2019/01/31

Sections connexes:

Notes:

OBJET: Décrit les serpentins électriques conformément à la norme CSA C22.2 n° 155 ainsi que les composants électriques et les dispositifs de commande/régulation connexes.

A l'élaboration de la présente section on présume que les quantités, les dimensions, la puissance (kW), la tension, le nombre de phases, le débit d'air de fonctionnement, le différentiel de température, le type de contrôleur, le nombre d'étages, la méthode de montage et les accessoires seront indiqués sous forme de tableau sur les dessins ou dans le devis.

La présente section, portant le numéro 23 82 16.14 est conforme à la classification du MasterFormat 2016. Avant octobre 2018, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 55 01 - Batteries de réchauffage pour installation en conduit d'air. seulement changé les numéros et titre


23823313 CONVECTEURS - TYPE RÉSIDENTIEL

23 82 33.13 CONVECTEURS - TYPE RÉSIDENTIEL

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Décrit les plinthes chauffantes et leurs dispositifs de commande/régulation (thermostat) pour usage résidentiel. Les éléments chauffants ont une densité de puissance faible ou standard.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 82 33.13 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 82 33.01 - Convecteurs - Type résidentiel.


23823316 CONVECTEURS - TYPE COMMERCIAL

23 82 33.16 CONVECTEURS - TYPE COMMERCIAL

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Décrit les plinthes chauffantes et leurs dispositifs de commande/régulation (thermostat) pour usage commercial. Les éléments chauffants ont une densité de puissance faible, standard ou élevée.

l'élaboration de la section, on présume que le nombre de plinthes requises, la tension, la puissance et la longueur des appareils ainsi que les caractéristiques de leurs dispositifs de commande/régulation comme les thermostats et les relais seront indiqués sur les dessins.

Les données concernant les aérothermes de type commercial ont été tirées de la norme CSA C22.2 numéro 46.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 82 33.16 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 82 33.02 - Convecteurs - Type commercial.


23823319 CONVECTEURS SOUS HABILLAGE

23 82 33.19 CONVECTEURS SOUS HABILLAGE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Couvre les habillages muraux ou encastrés dans le plancher, les éléments divers, les thermostats muraux ou incorporés.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 82 33.19 est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 82 33.03 - Convecteurs sous habillage.


23823923 AÉROTHERMES ÉLECTRIQUES

23 82 39.23 AÉROTHERMES ÉLECTRIQUES

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Comprend les aérothermes et les dispositifs de commande/régulation, y compris les thermostats.

l'élaboration de la présente section, on présume que le nombre d'appareils nécessaires, leur tension, leur puissance, leur débit en m³ /s, le nombre de relais, de thermostats et de dispositifs de commande/régulation et leurs caractéristiques, ainsi que les détails de montage seront indiqués sur les dessins.

Les données concernant les aérothermes ont été tirées de la norme CSA C22.2 numéro 46.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 82 39.23, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 82 39.01 - Aérothermes électriques.


23823926 CHAUFFE-LIQUIDES

23 82 39.26 CHAUFFE-LIQUIDES

Date: 2019/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les appareils de chauffage par immersion, ou thermoplongeurs, de types commercial, industriel et domestique, ainsi que les méthodes d'installation connexes.

La présente section vise les appareils de chauffage par immersion, ou thermoplongeurs, de types commercial, industriel et domestique, ainsi que les méthodes d'installation connexes.

l'élaboration de la présente section, on présume que la puissance, la tension et le nombre de phases des différents appareils seront indiquées sur les dessins.

Les données concernant les chauffe-liquides ont été tirées de la norme CSA C22.2 numéro 110.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 82 39.26, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 82 39.02 - Chauffe-Liquides.


23830013 RADIATEURS DE CHAUFFAGE ÉLECTRIQUES, À INFRAROUGE

23 83 00.13 RADIATEURS DE CHAUFFAGE ÉLECTRIQUES, À INFRAROUGE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Comprend les radiateurs de chauffage à infrarouge et les dispositifs de commande/régulation.

l'élaboration de la présente section, on présume que les précisions concernant le type de radiateurs à infrarouge utilisés, ainsi que la disposition, la hauteur de montage, l'encombrement et la tension nominale de ces derniers seront indiqués sur les dessins.

Les données concernant les radiateurs ont été tirées de la norme CSA C22.2 numéro 46.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 83 00.13, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 83 00.01 - Radiateurs de chauffage électriques, à infrarouge.


23831319 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR SYSTÈMES DE FONTE DE NEIGE

23 83 13.19 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR SYSTÈMES DE FONTE DE NEIGE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Comprend les câbles électriques chauffants pour systèmes de fonte de neige, les accessoires, les dispositifs de commande/régulation (thermostat), les commandes à détecteur de neige.

l'élaboration de la présente section, on présume que seront indiqués sur les dessins la tension du réseau, la puissance calorifique en watts, la longueur des câbles chauffants, la grosseur et la longueur des conducteurs froids (liaison câbles chauffants - alimentation), la disposition générale des câbles (espacement et tracé) et l'emplacement des boîtes de jonction.

Les données concernant les câbles chauffants ont été tirées de la norme CAN/CSA-C22.2 numéro 130.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 83 13.19, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 83 13.01 - Câbles électriques chauffants pour systèmes de fonte de neige.


23831323 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR PLANCHERS CHAUFFANTS

23 83 13.23 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR PLANCHERS CHAUFFANTS

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
262910 - DÉMARREURS JUSQU'À 600V
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Concerne les câbles électriques chauffants pour planchers chauffants, les accessoires, les dispositifs de commande/régulation et leur installation, y compris les contrôles de la qualité sur place.

l'élaboration de la présente section, on présume que seront indiqués sur les dessins la tension d'alimentation du système, la puissance calorifique en watts, la longueur des câbles chauffants, la grosseur et la longueur des câbles froids (liaison câbles chauffants - alimentation) et la disposition générale des câbles (espacement et tracé).

Pour rédiger la présente section, on s'est inspiré de la norme CAN/CSA-C22.2 numéro 130.1.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 23 83 13.23, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 23 83 13.02 - Câbles électriques chauffants pour planchers chauffants.


26053301 CANALISATIONS EN SAILLIE/D'APPAREILS D'ÉCLAIRAGE

26 05 33.01 CANALISATIONS EN SAILLIE/D'APPAREILS D'ÉCLAIRAGE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262719 - ÉLÉMENTS À SORTIES MULTIPLES

Notes:

OBJET: Couvre les types de canalisations et de systèmes de canalisations. Comprend les accessoires ainsi que l'installation.


26054301 POSE DE CÂBLES EN TRANCHÉE ET EN CONDUITS

26 05 43.01 POSE DE CÂBLES EN TRANCHÉE ET EN CONDUITS

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
312333
017400 - NETTOYAGE

Notes:

OBJET: Comprend la pose des câbles par enfouissement direct, les bornes de repérages et la pose des câbles en conduits.

Prescrire la pose des câbles par enfouissement direct uniquement dans les zones inoccupées et les banlieues, là où les câbles passent loin des chaussées et des trottoirs. Indiquer les détails de la tranchée, l'espacement des câbles et leur profondeur d'enfouissement.

Lorsqu'il s'agit de travaux exécutés pour Transports Canada (TC) dans les aéroports, consulter les normes de ce ministère quant aux détails d'installation et profondeurs d'enfouissement des câbles.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26092301 APPAREILS DE COMPTAGE ET APPAREILS DE MESURE DE TABLEAUX DE COMMUTATION

26 09 23.01 APPAREILS DE COMPTAGE ET APPAREILS DE MESURE DE TABLEAUX DE COMMUTATION

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Les paramètres de mesures de base y sont décrits et comprennent l'installation du matériel de comptage/mesure. Inclut les compteurs et leur installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les appareils de comptage décrits dans la présente section sont destinés à l'usage du Maître de l'ouvrage, et non à la facturation.

Étant donné les nombreuses variantes possibles quant aux installations de comptage, la présente section énonce seulement des caractéristiques de base. Rédiger des exigences détaillées, à partir des calculs de l'Ingénieur, des schémas synoptiques et des données des fabricants.

Les appareils de mesure seront généralement prescrits individuellement, et ils sont montés sur des tableaux de commutation. Au besoin, combiner les caractéristiques de base requises.


26092302 COMMANDES PHOTOÉLECTRIQUES D'ÉCLAIRAGE

26 09 23.02 COMMANDES PHOTOÉLECTRIQUES D'ÉCLAIRAGE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend le matériel de commande d'éclairage à cellule photoélectrique pour utilisation à l'extérieur seulement.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26092303 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS À INCANDESCENCE

26 09 23.03 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS À INCANDESCENCE

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les gradateurs plage complète et ceux de type commercial, dont l'installation et le contrôle de la qualité sur place.

Pour rédiger la présente section, on s'est inspiré de la norme CSA C22.2 numéro 184.1.


26092304 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS FLUORESCENTS

26 09 23.04 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS FLUORESCENTS

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
265000 - ÉCLAIRAGE
017400 - NETTOYAGE

Notes:

OBJET: Description de l'équipement qui proposent des suggestions afin d'améliorer la qualité de la commande d'éclairage. Inclut les sélecteurs d'intensité, les interrupteurs allumage-extinction, les commandes secondaires de gradation, les ballasts, les relais et les contacteurs.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Il est possible d'améliorer l'efficacité énergétique de l'éclairage en précisant l'utilisation de lampes T-5, T-8 ou T-10, plus petites, avec enduit triphosphoré, de ballasts à haute fréquence et de ballasts à faible distorsion harmonique totale. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

l'élaboration de la présente section, on présume que le schéma synoptique du système de gradation d'éclairage et la disposition des appareils seront indiqués sur les dessins. S'assurer que les dessins indiquent la position relative des appareils, le nombre de composants du système comme les sélecteurs d'intensité, les commandes secondaires de gradation, les ballasts de gradation, les lampes fluorescentes, les relais de sélection, le câblage, la méthode de commande et de sélection des groupes d'appareils d'éclairage, et les données relatives aux températures ambiantes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour rédiger la présente section, on s'est inspiré de la norme CSA C22.2 numéro 184.1.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 26 50 00 - Éclairage.


26110001 POSTES DE TRANSFORMATION EXTÉRIEURS, JUSQU'À 15 KV

26 11 00.01 POSTES DE TRANSFORMATION EXTÉRIEURS, JUSQU'À 15 KV

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
261826 - DISJONCTEURS-RÉENCLENCHEURS À MOYENNE TENSION
260522 - CONNECTEURS ET TERMINAISONS DE CÂBLES
323113 - CLÔTURES ET BARRIÈRES GRILLAGÉES
261841 - SYSTÈMES DE VERROUILLAGE
26092302 - COMMANDES PHOTOÉLECTRIQUES D'ÉCLAIRAGE
260923
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériels, les composants et l'ossature pour les postes de transformation extérieurs jusqu'à 15 kV. Cette section ne vise que les postes à monter sur poteau.

l'élaboration de la présente section, on présume que le schéma unifilaire et la disposition des éléments des postes de transformation ainsi que la puissance nominale des matériels, les détails, les dimensions, la configuration et les connexions seront indiqués sur les dessins. Le plan de masse doit donner une vue d'ensemble de chaque poste.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes : 26 05 22 - Raccords et terminaisons de câbles, 26 09 23.01 - Appareils de comptage et appareils de mesure de tableaux de commutation, 26 09 23.02 - Commandes photoélectriques d'éclairage, 26 12 13 - Transformateurs à diélectrique liquide, moyenne tension, 26 13 01 - Sectionneurs d'isolement, jusqu'à 15 kV, 33 77 33 - Coupe-circuits à fusibles et fusibles, pour installations extérieures, 26 18 26 - Disjoncteurs-réenclencheurs à moyenne tension, 26 18 41 - Systèmes de verrouillage, 26 24 13 - Tableaux de commutation, moyenne tension, 26 41 00.01 - Parafoudres du primaire, 26 56 19 - Éclairage routier et 33 71 16.01 - Distribution d'électricité - Lignes montées sur poteaux et accessoires connexes.

La présente section ne vise que les postes de transformation à monter sur poteau.


26111301 POSTES DE TRANSFORMATION PRÉFABRIQUÉS, JUSQU'À 15 kV

26 11 13.01 POSTES DE TRANSFORMATION PRÉFABRIQUÉS, JUSQU'À 15 kV

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
261316 - INTERRUPTEURS À FUSIBLES MOYENNE TENSION
262413 - TABLEAUX DE COMMUTATION
264100
261841 - SYSTÈMES DE VERROUILLAGE
260923
262219 - TRANSFORMATEURS DE MESURE
262816
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Décrit les matériels utilisés tels que l'appareillage primaire de commutation, les dispositifs de protection contre les défauts à la terre, les disjoncteurs dans l'air etc. Comprend le contrôle de la qualité à la source et l'installation d'un poste de transformation. Coordonner avec d'autres sections pour compléter l'ensemble des renseignements demandés.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes : 26 09 23.01 - Compteurs et instruments de tableaux de commutation; 26 12 13 - Transformateurs à diélectrique liquide, moyenne tension; 26 12 16 - Transformateurs secs, moyenne tension; 26 13 01 - Sectionneurs d'isolement, jusqu'à 15 kV; 26 13 16 - Interrupteurs à fusibles moyenne tension; 26 18 41 - Systèmes de verrouillage; 26 22 19 - Transformateurs de mesure; 26 24 13 - Tableaux de commutation; 26 28 13.01 - Fusibles - Basse tension; 26 28 16.02 - Disjoncteurs sous boîtier moulé; 26 28 23 - Interrupteurs à fusibles et sans fusibles; 26 33 16 - Batteries et supports; 26 33 43 - Chargeurs de batteries; 26 41 00.01 - Parafoudres du primaire.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26121601 TRANSFORMATEURS SECS - PRIMAIRE JUSQU'À 600 V

26 12 16.01 TRANSFORMATEURS SECS - PRIMAIRE JUSQU'À 600 V

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Permet plusieurs descriptions de la conception des transformateurs et de leur installation. Cependant, ne couvre pas les dévolteurs et les survolteurs, ni les transformateurs d'isolement ou les transformateurs munis d'une enveloppe spéciale.

La présente section ne couvre pas les transformateurs d'isolement, les dévolteurs, les survolteurs et les transformateurs munis d'une enveloppe spéciale.

Les données concernant les transformateurs secs ont été tirées des normes CSA C9 et CAN/CSA-C22.2 numéro 47.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26121613 TRANSFORMATEURS DE TYPE SEC MONTÉS SUR SOCLE, POUR AIDES VISUELLES DE TERRAIN D'AVIATION

26 12 16.13 TRANSFORMATEURS DE TYPE SEC MONTÉS SUR SOCLE, POUR AIDES VISUELLES DE TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux, le matériel et les enveloppes des transformateurs montés sur socle, ainsi que l'installation de ces transformateurs. Ces transformateurs montés sur socle sont utilisés par le Ministère de la défense nationale (MDN).

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

Ces transformateurs de faible puissance montés sur socle sont utilisés par le Ministère de la Défense nationale (MDN). Lorsqu'il s'agit de prescrire des transformateurs de plus grande puissance (25 kVA, monophasés et 75 kVA, triphasés) se reporter au DDN, à la section 26 12 19 - Transformateurs sur socle, à liquide diélectrique, moyenne tension.

Il n'existe aucune norme CSA sur les transformateurs de faible puissance montés sur socle. En raison du petit nombre de transformateurs requis, aucun fabricant n'a encore demandé d'homologation CSA; on doit donc obtenir l'approbation du service d'inspection local avant de faire l'acquisition des transformateurs.

Il n'existe pas de transformateurs dans l'huile offrant les faibles puissances dont il est ici question.

Les prescriptions des paragraphes ci-après portent la mention « selon les indications » et doivent figurer sur les dessins.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26183901 RÉGULATEURS DE MOTEURS - DE 2000 À 5000 VOLTS (POUR ENDROITS NON DANGEREUX)

26 18 39.01 RÉGULATEURS DE MOTEURS - DE 2000 À 5000 VOLTS (POUR ENDROITS NON DANGEREUX)

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262219 - TRANSFORMATEURS DE MESURE
261301 - SECTIONNEURS D'ISOLEMENT, JUSQU'À 15 kV
261841 - SYSTÈMES DE VERROUILLAGE
262903 - DISPOSITIFS DE COMMANDE
260923
260522 - CONNECTEURS ET TERMINAISONS DE CÂBLES
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Précise les régulateurs de moteurs à une seule vitesse, à démarrage à pleine tension, à démarrage par induction à tension réduite, à démarrage à autotransformateur à tension réduite, à rotor bobiné, ou pour moteurs synchrones de 2000 à 5000 V (pour endroits non dangereux).

l'élaboration de la présente section, on présume que la disposition des régulateurs, le schéma de câblage, les types de relais et la logique de commande seront indiqués sur les dessins.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes, à savoir 26 05 22 - Connecteurs et terminaisons de câbles, 26 09 23.01 - Appareils de comptage et appareils de mesure de tableaux de commutation, 26 13 01 - Sectionneurs d'isolement jusqu'à 15 kV, 33 77 33 - Coupe-circuits à fusibles et fusibles, pour installations extérieures, 26 18 41 - Systèmes de verrouillage, 26 22 19 - Transformateurs sur mesure 26 29 03 - Dispositifs de commande.

Pour rédiger la présente section, on s'est inspiré des normes suivantes, à savoir la norme CSA C22.2 numéro14 - Appareillage industriel de commande, y compris la LIT D21 - Interim Certification Requirements for Control Devices rated at more than 1500 V but not more than 7200 V for electric motors, la norme CSA C22.1 numéro 193 - Interrupteurs de charge haute tension, qui peut s'appliquer pour la réalisation de tels montages, et la norme CSA C22.2 numéro 58 - Interrupteurs d'isolement haute tension, qui peut s'appliquer pour la réalisation des autres régulateurs de moteur.


26241301 TABLEAUX DE COMMUTATION DE GÉNÉRATRICE - JUSQU'À 600 V

26 24 13.01 TABLEAUX DE COMMUTATION DE GÉNÉRATRICE - JUSQU'À 600 V

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262816
262823 - INTERRUPTEURS À FUSIBLES ET SANS FUSIBLES
262813
260923
262219 - TRANSFORMATEURS DE MESURE
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Spécifie l'appareillage de commutation à basse tension permettant de commander l'énergie fournie par deux (2) ou plusieurs groupes électrogènes. Compléter la présente section avec les paragraphes nécessaires tirés des sections en rapport.

La présente section sert à prescrire l'appareillage de commutation à basse tension permettant de commander l'énergie fournie par deux (2) ou plusieurs groupes électrogènes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26241302 TABLEAU DE COMMUTATION DE GÉNÉRATRICE - PLUS DE 600 V

26 24 13.02 TABLEAU DE COMMUTATION DE GÉNÉRATRICE - PLUS DE 600 V

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262413 - TABLEAUX DE COMMUTATION
260923
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
260527 - MISE À LA TERRE DU PRIMAIRE
017400 - NETTOYAGE

Notes:

OBJET: La description du système couvre la tableau de commutation qui contient un tableau de synchronisation, un tableau de génératrice, un tableau de compteurs-totalisateurs et un tableau d'alimentation. Compléter la présente section avec les paragraphes nécessaires tirés des sections en rapport.

Compléter la présente section avec les renseignements nécessaires tirés des sections suivantes : 26 09 23.01 - Compteurs et instruments de tableaux de commutation, 26 13 01 - Sectionneurs d'isolement, jusqu'à 15 kV, 26 22 19 - Transformateurs de mesure, 26 24 13 - Disjoncteurs.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26241601 PANNEAUX DE DISTRIBUTION À DISJONCTEURS

26 24 16.01 PANNEAUX DE DISTRIBUTION À DISJONCTEURS

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
061053 - CHARPENTERIE DIVERSE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Spécifie le panneau de distribution, barres omnibus, barre de mise a la terre, disjoncteurs et le respect des caractéristiques des circuits inclus dans les schémas de conception.

l'élaboration de la présente section, on présume que les détails suivants des panneaux de distribution sont indiqués sur les dessins : 1) tension; 2) nombre de phases; 3) courant admissible des barres principales; 4) calibre du disjoncteur principal et nombre de pôles; 5) calibre et nombre de pôles des circuits de dérivation; 6) montage (encastré ou en saillie). Dans le cas des panneaux de distribution de grandes dimensions installés dans des endroits difficiles d'accès et/ou nécessitant un entretien fréquent, considérer l'utilisation de panneaux à portes segmentées offertes en option par le fabricant.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26241602 PANNEAUX DE DISTRIBUTION À INTERRUPTEURS ET FUSIBLES

26 24 16.02 PANNEAUX DE DISTRIBUTION À INTERRUPTEURS ET FUSIBLES

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
26281301 - FUSIBLES - BASSE TENSION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
061053 - CHARPENTERIE DIVERSE
017400 - NETTOYAGE

Notes:

OBJET: Couvre les panneaux assemblés en usine ou pré-assemblés sur commande; met l'accent sur les caractéristiques de la construction. Ne comprend pas les panneaux avec fusibles à visser.

La présente section a été rédigée en supposant que les dessins montrent tous les détails relatifs aux panneaux de distribution, y compris les renseignements suivants : 1) la tension, 2) le nombre de phases, 3) l'intensité nominale du panneau, 4) les valeurs de courant de défaut disponible et le courant que peuvent supporter les barres de secteur et les branchements, en ampères (symétriques) efficaces, 5) l'intensité admissible et le nombre de pôles de l'interrupteur principal, 6) le nombre, l'intensité admissible et le nombre de pôles des interrupteurs de dérivation, 7) le type de montage (encastré ou en saillie).

Les panneaux avec fusibles à visser ne font pas partie de la présente section.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26281301 FUSIBLES - BASSE TENSION

26 28 13.01 FUSIBLES - BASSE TENSION

Date: 2008/06/30

Sections connexes:

260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX

Notes:

OBJET: Spécifie les différents types de fusible et inclut une armoire de stockage des fusibles.

La présente section peut servir à préciser des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

l'élaboration de cette section, on présume que le type, la tension et l'intensité admissible des fusibles seront indiqués sur les dessins.


26281302 INTERRUPTEURS DE CHARGE ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

26 28 13.02 INTERRUPTEURS DE CHARGE ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les interrupteurs de faible et de pleine charge, à coupure dans l'air ainsi que et les fusibles primaires.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26281601 DISJONCTEURS DANS L'AIR

26 28 16.01 DISJONCTEURS DANS L'AIR

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit un disjoncteur dans l'air avec plusieurs types de dispositifs facultatifs. L'installation est spécifiée dans une autre section vu que les disjoncteurs dans l'air constituent du matériel non renfermé.

l'élaboration de la présente section, on présume que les précisions concernant la tension, le nombre de phases, le courant admissible, le pouvoir de coupure (en ampères symétriques, efficaces), le type de disjoncteurs, les valeurs de réglage des déclenchements et les divers dispositifs offerts en option sont indiqués sur les dessins.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26281602 DISJONCTEURS SOUS BOITIER MOULÉ

26 28 16.02 DISJONCTEURS SOUS BOITIER MOULÉ

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre différents types de disjoncteurs sous boîtier moulé avec des dispositifs facultatifs. L'installation est spécifiée dans une autre section vu que les boîtier moulés sont associés à d'autres composants matériels.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

l'élaboration de la présente section, on présume que la tension, le nombre de phases, l'intensité admissible, le type de disjoncteur, le réglage des déclencheurs et les divers accessoires offerts en option sont indiqués sur les dessins.

Ne pas prescrire des disjoncteurs avec pouvoir de coupure inférieur à 10 000 ampères symétriques efficaces.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26321301 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL

26 32 13.01 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262413 - TABLEAUX DE COMMUTATION
263623 - APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
060500
017400 - NETTOYAGE

Notes:

OBJET: Précise les groupes électrogènes à moteur diesel de plus de 30 kW, normalement triphasés, 120/208 V jusqu'à 250 kVA, 600 V de 250 kVA à 750 kVA, et 2400 V, montage en triangle, ou 2400/4160 V, montage en étoile, de plus de 750 kVA. Pour prescrire des groupes électrogènes à moteur diesel de 30 kW et moins, utiliser la section 26 32 13.02 - Groupes électrogènes jusqu'à 30 kW.

Les sections 26 24 13.01 - Tableaux de commutation de génératrice - Jusqu'à 600 V, 26 24 13. 02 - Tableaux de commutation de génératrice - Plus de 600 V, et 26 36 23 - Appareillage automatique de commutation de charge, contiennent les paragraphes nécessaires pour compléter la présente section.


26321302 GROUPES ÉLECTROGÈNES JUSQU'À 30 KW

26 32 13.02 GROUPES ÉLECTROGÈNES JUSQU'À 30 KW

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
263623 - APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Couvre la description des systèmes, groupe électrogène (et son opération), tableau de commande, commutateur automatique de charge, commutateur manuel de dérivation, système d'échappement, circuit de carburant, et système de refroidissement par air.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 26 36 23 - Appareillage automatique de commutation de charge, et de la section 26 24 13.01 - Tableaux de commutation de groupe électrogène - Jusqu'à 600 V.


26321303 INSTALLATION DES GROUPES ÉLECTROGÈNES

26 32 13.03 INSTALLATION DES GROUPES ÉLECTROGÈNES

Date: 2011/12/31

Sections connexes:

012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
019113 - MISE EN SERVICE - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Vise seulement l'installation des groupes électrogènes. Couvre les matériaux, le refroidissement, la ventilation, les batteries et chargeur, tableau de contrôle et de commutation, etc.

La présente section vise uniquement l'installation des groupes électrogènes. Lorsqu'il s'agit de prescrire la fourniture et l'installation d'un groupe électrogène, utiliser la section 26 32 13.04 - Groupes électrogènes à moteur diesel refroidi par liquide, portant sur les groupes électrogènes à moteur diesel, et ajouter à la Partie 3, EXÉCUTION, de cette dernière, les paragraphes appropriés tirés de la présente section.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26321304 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL REFROIDI PAR LIQUIDE

26 32 13.04 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL REFROIDI PAR LIQUIDE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
260631 - GROUPES ÉLECTROGÈNES À MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
263213
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: Précise les matériels, les composants, les ensembles et les accessoires nécessaires pour constituer un groupe électrogène à moteur diesel refroidi par liquide.

Utiliser les paragraphes pertinents de la section 26 32 13.07 - Groupes électrogènes à moteur diesel - Annexe B - Essais en usine, et de la section 26 06 31 - Groupes électrogènes à moteur diesel - Annexe A - Fiche technique, pour prescrire les exigences relatives aux essais complets de fonctionnement et de réception, ainsi que les documents et les échantillons à soumettre.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26321305 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL REFROIDI PAR AIR

26 32 13.05 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL REFROIDI PAR AIR

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
260631 - GROUPES ÉLECTROGÈNES À MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
263213
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: Couvre les systèmes associés et les composants faisant partie des critères de conception. Inclut le montage. Insiste sur le contrôle de la qualité.

Utiliser les paragraphes pertinents de la section 26 32 13.07 - Groupes électrogènes à moteur diesel - Annexe B - Essais en usine, et de la section 26 06 31 - Groupes électrogènes à moteur diesel - Annexe A - Fiche technique, pour prescrire les exigences relatives aux essais complets de fonctionnement et de réception, ainsi que les documents et les échantillons à soumettre.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26321307 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL - ANNEXE B - ESSAIS EN USINE

26 32 13.07 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL - ANNEXE B - ESSAIS EN USINE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
263213
632130

Notes:

OBJET: Inclut les essais et les contrôles fonctionnels requis pour la réception des matériels faisant l'objet de la section 26 32 13.04 - Groupes électrogènes à moteur diesel refroidi par liquide et de la section 26 32 13.05 - Groupes électrogènes à moteur diesel refroidi par air.


26410001 PARAFOUDRES DU PRIMAIRE

26 41 00.01 PARAFOUDRES DU PRIMAIRE

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit les caractéristiques des parafoudres et les normes de conformité de leurs éléments. Inclut l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26410002 PARAFOUDRES DU SECONDAIRE

26 41 00.02 PARAFOUDRES DU SECONDAIRE

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit les caractéristiques des parafoudres et les normes de conformité de leurs éléments. Inclut l'installation de raccordement des barres omnibus secondaires et de la barre omnibus de mise à terre.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26420001 RÉSEAUX THERMIQUES - SYSTÈMES DE PROTECTION CATHODIQUE

26 42 00.01 RÉSEAUX THERMIQUES - SYSTÈMES DE PROTECTION CATHODIQUE

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
312333
017400 - NETTOYAGE

Notes:

OBJET: Inclut les matériaux, l'inspection sur place et l'installation des systèmes de protection cathodique.


26520001 SYSTÈME CENTRAL D'ÉCLAIRAGE DE SÉCURITÉ

26 52 00.01 SYSTÈME CENTRAL D'ÉCLAIRAGE DE SÉCURITÉ

Date: 2011/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
263343 - CHARGEURS DE BATTERIES D'ACCUMULATEURS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
260534 - CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS
260521 - FILS ET CÂBLES (0 - 1000 V)
26521313 - ÉCLAIRAGE DE SÉCURITÉ
017400 - NETTOYAGE

Notes:

OBJET: Vu la complexité et la variété des systèmes de distribution et de commande, mentionner les éléments appropriés pour les tableaux de commutation, tableaux de relais des contacteurs de zone, les tableaux combinés de contacteurs et de disjoncteurs/fusibles, les tableaux de distribution surveillés, l'option commande/surveillance. Coordonner cette section avec les sections concernées.

Les sections 26 33 16 - Batteries et supports, et 26 33 43 - Chargeurs de batteries d'accumulateurs, contiennent les renseignements nécessaires à la rédaction de la présente section.

Les données concernant les chargeurs de batteries ont été tirées de la norme CSA C22.2 numéro 107.

Pour ce qui est de la ventilation du local des batteries d'accumulateurs, se reporter à la norme CSA C22.1.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26521313 ÉCLAIRAGE DE SÉCURITÉ

26 52 13.13 ÉCLAIRAGE DE SÉCURITÉ

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
265213
260534 - CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS
260521 - FILS ET CÂBLES (0 - 1000 V)
017400 - NETTOYAGE

Notes:

OBJET: Comprend l'interrupteur pleine charge, sa fabrication et son installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 26 52 13.13, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 26 52 00 - Éclairage de sécurité.


26521316 INDICATEURS LUMINEUX DE SORTIE

26 52 13.16 INDICATEURS LUMINEUX DE SORTIE

Date: 2017/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les indicateurs lumineux de sortie standard, autonomes, ainsi que leur méthode d'installation.

Pour établir les prescriptions concernant les indicateurs lumineux de sortie, on s'est inspiré de la norme CSA C22.2 numéro 141.


26553613 FEUX À ÉCLATS ROUGES À MOYENNE INTENSITÉ POUR BALISAGE LUMINEUX D'OBSTACLES

26 55 36.13 FEUX À ÉCLATS ROUGES À MOYENNE INTENSITÉ POUR BALISAGE LUMINEUX D'OBSTACLES

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
261216 - TRANSFORMATEURS SECS, MOYENNE TENSION
260543
344305 - BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Précise la moyenne intensité (M.I.) Le balisage lumineux d'obstacles à feux à éclats rouges servant à mieux indiquer aux pilotes la présence de constructions élevées.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26553616 FEUX À ÉCLATS BLANCS À MOYENNE INTENSITÉ POUR BALISAGE LUMINEUX D'OBSTACLES

26 55 36.16 FEUX À ÉCLATS BLANCS À MOYENNE INTENSITÉ POUR BALISAGE LUMINEUX D'OBSTACLES

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise la moyenne intensité (M.I.) Le balisage lumineux d'obstacles à feux à éclats blancs servant à mieux indiquer aux pilotes la présence de constructions élevées.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26553619 FEUX D'OBSTACLES ROUGES À BASSE INTENSITÉ (B.I.)

26 55 36.19 FEUX D'OBSTACLES ROUGES À BASSE INTENSITÉ (B.I.)

Date: 2016/07/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
261216 - TRANSFORMATEURS SECS, MOYENNE TENSION
260543
017400 - NETTOYAGE

Notes:

OBJET: Précise la basse intensité (B.I.) vise le matériel de balisage lumineux d'obstacles à basse intensité (B.I.), servant à mieux indiquer aux pilotes la présence de constructions élevées.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


28310001 SYSTÈME MULTIPLEX D'ALARME INCENDIE

28 31 00.01 SYSTÈME MULTIPLEX D'ALARME INCENDIE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Précise les matériaux, les méthodes d'installation ainsi que les accessoires nécessaires à la réalisation des systèmes multiplex d'alarme incendie.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


28310002 SYSTÈMES MULTIPLEX D'ALARME INCENDIE ET DE COMMUNICATION PHONIQUE

28 31 00.02 SYSTÈMES MULTIPLEX D'ALARME INCENDIE ET DE COMMUNICATION PHONIQUE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
283100 - DÉTECTION D'INTRUSION
017400 - NETTOYAGE

Notes:

OBJET: Concerne les systèmes multiplex d'alarme incendie et de communication phonique entièrement surveillés, pilotés par microprocesseur, avec gestion des données en mode numérique et transmission de données en mode numérique et en multiplexage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31000001 TERRASSEMENT - VERSION ABRÉGÉE

31 00 00.01 TERRASSEMENT - VERSION ABRÉGÉE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
013521 - EXIGENCES LEED
017400 - NETTOYAGE

Notes:

OBJET: Concerne les travaux de défrichement et d'essouchement, d'excavation, de remblayage et de nivellement, ainsi que les matériaux de remplissage nécessaires dans le cas de projets de petite envergure.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31091601 GABARITS POUR BATTAGE DE PIEUX

31 09 16.01 GABARITS POUR BATTAGE DE PIEUX

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les produits et les matériaux de même que l'installation, l'enlèvement et la protection des gabarits temporaires et permanents servant au battage des pieux.

Les gabarits pour battage de pieux ne sont généralement pas conçus et calculés par le Représentant du Ministère/l'Ingénieur/le Consultant. L'utilisation de gabarits fait partie des travaux de construction et, à ce titre, ne donne pas lieu à un mesurage aux fins de paiement distinct. Lorsque la nature de l'ouvrage est telle que certaines marches à suivre et certaines précautions sont jugées nécessaires pour le battage des pieux ou que les gabarits sont intégrés à l'ouvrage fini, les gabarits ainsi que leur performance peuvent être conçus et calculés par le Représentant du Ministère/l'Ingénieur/le Consultant et prescrits aux termes du présent contrat. La construction, la mise en oeuvre, le réglage et l'enlèvement des gabarits sont considérés comme faisant partie intégrante des travaux. Lorsque les gabarits sont calculés et prescrits dans le devis, ils doivent faire l'objet d'un mesurage distinct aux fins de paiement sous la forme d'un montant forfaitaire ou de prix unitaires.


31221613 REPROFILAGE DE LA COUCHE DE FORME D'UNE CHAUSSÉE

31 22 16.13 REPROFILAGE DE LA COUCHE DE FORME D'UNE CHAUSSÉE

Date: 2012/06/30

Sections connexes:

312413 - REMBLAIS ROUTIERS
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017400 - NETTOYAGE

Notes:

OBJET: Décrit l'examen, la scarification et le reprofilage, le compactage, les tolérances, le nettoyage et la protection.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31231626 EXCAVATION DANS LE ROC

31 23 16.26 EXCAVATION DANS LE ROC

Date: 2009/12/31

Sections connexes:

012100 - ALLOCATIONS
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
017400 - NETTOYAGE
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES

Notes:

OBJET: Si les travaux d'excavation dans le roc menacent d'endommager les fondations des bâtiments avoisinants, spécifier dans la Division 01 que l'Entrepreneur/le Représentant ministériel/le Représentant de CDC/le Consultant doit effectuer une étude préalable en vue de définir les conditions existantes, avec photographies des bâtiments avoisinants, avant de commencer les travaux de dynamitage, et qu'il doit vérifier l'état des fondations pour déterminer s'il est nécessaire de procéder à des travaux d'étaiement/de reprise en sous-ouvre.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Si les travaux d'excavation dans le roc ou de dynamitage (abattage à l'explosif) menacent d'endommager les fondations des bâtiments, des routes ou autres ouvrages avoisinants, spécifier dans la Division 01 que l'Entrepreneur doit photographier les lieux afin de constituer un dossier des conditions existantes, et que les photos doivent être examinées conjointement avec le Représentant ministériel/Représentant de CDC/Consultant avant le début des travaux. Fournir une description de toutes les structures susceptibles d'être endommagées et décrire l'intérieur ainsi que l'extérieur des bâtiments.

Si les travaux d'excavation dans le roc menacent d'endommager les fondations des bâtiments avoisinants, spécifier dans la Division 01 que l'Entrepreneur/le Représentant ministériel/le Représentant de CDC/le Consultant doit effectuer une étude préalable en vue de définir les conditions existantes, avec photographies des bâtiments avoisinants, avant de commencer les travaux de dynamitage, et qu'il doit vérifier l'état des fondations pour déterminer s'il est nécessaire de procéder à des travaux d'étaiement/de reprise en sous-oeuvre.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31233301 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

31 23 33.01 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

Date: 2006/09/30

Sections connexes:

312316
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
320190
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
313219
024113 - DÉMOLITION SÉLECTIVE D'OUVRAGES D'AMÉNAGEMENT DU TERRAIN
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
013529
310510 - MASSE VOLUMIQUE SÈCHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI
334613
231126 - TUYAUTERIE DE GAZ DE PÉTROLE LIQUÉFIÉ POUR INSTALLATIONS

Notes:

OBJET: Précise les travaux d'excavation, le creusage de tranchées et les travaux de remblayage précédant la construction ou l'installation d'ouvrages, de conduits, de canalisations et de conduites d'égout.

Si la section 31 23 16.26 - Excavation dans le roc, fait partie du devis, supprimer toute référence à ce sujet dans la présente section.

Si l'excavation proposée dans le roc menace d'endommager les fondations des bâtiments avoisinants, spécifier dans la Division 1 que l'Entrepreneur, le Représentant du Ministère, l'Ingénieur ou le Consultant doit effectuer une reconnaissance des terrains en vue de définir les conditions existantes, avec photographies des bâtiments avoisinants, avant de commencer les travaux, et il doit vérifier l'état des fondations pour déterminer s'il est nécessaire de procéder à des travaux de reprise en sous-oeuvre, ou autres, le cas échéant.

Lorsqu'il s'agit de travaux exécutés pour le secteur privé, ajouter les prescriptions visant la couche de fondation de l'assise d'une chaussée, y compris le remblayage et le compactage, ainsi que celles relatives aux pieux porteurs si le battage des pieux doit être effectué avant l'excavation des matériaux entourant ces pieux.

La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 31 23 33.01 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 02315 - Excavation, creusage de tranchées et remblayage, selon la classification du Répertoire normatif (MasterFormat) 1995.


31311913 LUTTE CHIMIQUE CONTRE LA VÉGÉTATION INDÉSIRABLE

31 31 19.13 LUTTE CHIMIQUE CONTRE LA VÉGÉTATION INDÉSIRABLE

Date: 2016/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
014500 - CONTRÔLE DE LA QUALITÉ
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences relatives à l'épandage d'herbicides destinés au désherbage, au débroussaillage, à l'essouchement et à la stérilisation du sol.

PROTECTION DE L'ENVIRONNEMENT: Il est possible de supprimer de nombreux types de végétation indésirable (mauvaises herbes ou adventices) simplement en favorisant la croissance des plantes cultivées (gazon, p. ex.). La mise en oeuvre d'un programme d'entretien complet, y compris l'application d'engrais, est un bon moyen d'aider à cette croissance.

La Norme pour l'éducation, la formation et la certification en matière de pesticides au Canada (communément appelée la Norme nationale) consiste en une série de documents qui donnent un aperçu de la structure et des critères des programmes de certification de l'applicateur et de la vente des pesticides au Canada. Chaque province possède son propre programme de certification pour les applicateurs et les vendeurs de pesticides. Ces programmes sont réglementés par les organismes provinciaux de réglementation des pesticides, mais peuvent être donnés par les établissements d'enseignement. Les territoires ne possèdent pas leur propre programme de certification, mais reconnaissent la certification provenant d'autres provinces. Pour de plus amples renseignements, veuillez joindre l'organisme provincial ou territorial pertinent de réglementation des pesticides.


31321319 STABILISATION DES SOLS À LA CHAUX

31 32 13.19 STABILISATION DES SOLS À LA CHAUX

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310510 - MASSE VOLUMIQUE SÈCHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI
312413 - REMBLAIS ROUTIERS
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences concernant la stabilisation de la couche de forme d'une chaussée par épandage de chaux hydratée, incorporation de la chaux aux matériaux existants par malaxage, puis compactage.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 31 32 14 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02341 - Stabilisation des sols à la chaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.


31321913 STABILISATION DES SOLS AU MOYEN DE GÉOGRILLES

31 32 19.13 STABILISATION DES SOLS AU MOYEN DE GÉOGRILLES

Date: 2016/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences relatives aux géogrilles en polymère. Les géogrilles peuvent être utilisées pour la construction d'ouvrages de protection ou de soutènement, de brise-lames, de remblais et de plates-formes routières et ferroviaires, où elles jouent le rôle d'armature afin de transférer au sol où elles sont mises en place une certaine résistance à la traction.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31321916 STABILISATION DES SOLS AVEC DES GÉOTEXTILES

31 32 19.16 STABILISATION DES SOLS AVEC DES GÉOTEXTILES

Date: 2016/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences relatives à la fourniture et à la mise en place de géotextiles. Les géotextiles en polymère peuvent être employés dans les ouvrages de protection, de filtration ou de drainage, les brise-lames, les murs de soutènement ainsi que dans les plates-formes routières et ferroviaires, où elles jouent un rôle d'écran séparateur empêchant le mélange de matériaux granulaires de grosseurs différentes. Les géotextiles peuvent également être utilisés comme filtres hydrauliques pour permettre le passage de l'eau tout en préservant la résistance d'un sol granulaire. A été renuméroté à partir de 31 32 19.01 pour satisfaire aux recommandations du répertoire normatif (MasterFormat©) de 2014.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31621319 PIEUX EN BÉTON PRÉFABRIQUÉS

31 62 13.19 PIEUX EN BÉTON PRÉFABRIQUÉS

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
032000 - ARMATURES POUR BÉTON
033000 - BÉTON COULÉ EN PLACE
034100 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTUREL
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Décrit les matériaux utilisés tels les liants hydrauliques et aciers de précontrainte, les formules de dosage de béton (avec des suggestions pour obtenir plusieurs types de résultats), les coffrages, la fabrication, la cure des pieux et le détensionement.


31621613 PALPLANCHES D'ACIER

31 62 16.13 PALPLANCHES D'ACIER

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
312333
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Décrit les palplanches et profiles à âme en Z ou en U ainsi que les composants associés. Couvre le contrôle de la qualité à la source pour les palplanches d'acier laminées à chaud et les palplanches d'acier profilés à froid.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31621614 OUVRAGES CELLULAIRES EN PALPLANCHES D'ACIER

31 62 16.14 OUVRAGES CELLULAIRES EN PALPLANCHES D'ACIER

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
316216
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences visant la mise en place d'ouvrages cellulaires en palplanches d'acier, du type cylindrique ou cloisonné.

La présente section doit être utilisée conjointement avec la section 31 62 16.13 - Palplanches d'acier.

La présente section portant le numéro 31 62 16.14 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 02467 - Ouvrages cellulaires en palplanches d'acier, selon la classification du Répertoire normatif (MasterFormat) 1995.


31621616 PIEUX EN ACIER À SECTION EN H

31 62 16.16 PIEUX EN ACIER À SECTION EN H

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017400 - NETTOYAGE

Notes:

OBJET: Couvre les matériaux, les revêtements de protection ainsi que les travaux de soudage, d'assemblage et de mise en ouvre associés aux pieux en acier à section en H.


31621619 PIEUX À TUBE D'ACIER

31 62 16.19 PIEUX À TUBE D'ACIER

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

Notes:

OBJET: Inclut les matériaux, les revêtements de protection ainsi que les travaux de soudage, d'assemblage et de mise en ouvre associés aux pieux à tube d'acier.


31631913 SYSTÈMES D'ANCRAGE DE PIEUX PAR INJECTION DE SCELLEMENT

31 63 19.13 SYSTÈMES D'ANCRAGE DE PIEUX PAR INJECTION DE SCELLEMENT

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
033000 - BÉTON COULÉ EN PLACE
033726 - BÉTON MIS EN PLACE SOUS L'EAU
017400 - NETTOYAGE

Notes:

OBJET: Antérieurement publiée sous le numéro 02466. Décrit la préparation et le nettoyage des pieux, la mise en place des systèmes et goujons d'ancrage, le soudage et le scellement.

La présente section portant le numéro 31 63 19.13 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 02466 - Systèmes d'ancrage de pieux par injection de scellement, selon la classification du Répertoire normatif (MasterFormat) 1995.


31632616 CAISSONS EN BÉTON POUR TRAVAUX MARITIMES

31 63 26.16 CAISSONS EN BÉTON POUR TRAVAUX MARITIMES

Date: 2006/12/31

Sections connexes:

032000 - ARMATURES POUR BÉTON
352024 - DRAGAGE
313619 - MATELAS-GABIONS
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
033000 - BÉTON COULÉ EN PLACE
034100 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTUREL
312333
017400 - NETTOYAGE

Notes:

OBJET: Comprend les exigences relatives à la construction et à l'installation de caissons en béton lorsque les travaux de construction sont entièrement ou partiellement exécutés à flot. On peut réaliser la dalle-support des caissons en cale sèche, sur une voie de lancement ou sur un chaland submersible, et même ériger à sec les parois des caissons jusqu'à la hauteur qui assurera leur flottabilité, et ensuite terminer le reste des parois à flot. D'autres méthodes peuvent être proposées et pourront être adoptées si elles sont approuvées.


32011101 NETTOYAGE DES CHAUSSÉES ET ENLÈVEMENT DES MARQUAGES DE CHAUSSÉES

32 01 11.01 NETTOYAGE DES CHAUSSÉES ET ENLÈVEMENT DES MARQUAGES DE CHAUSSÉES

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
320111
017400 - NETTOYAGE

Notes:

OBJET: Précise les produits et les méthodes de nettoyage des chaussées ainsi que les méthodes utilisées pour l'enlèvement des marquages de chaussées.

Dans le cas de revêtements de chaussées sévèrement fissurés ou réparés à maintes reprises avec des produits d'obturation à base de caoutchouc ou d'un autre type, il peut être nécessaire d'enlever les produits d'obturation existants et de colmater les fissures avant la mise en oeuvre du nouveau revêtement de surface ou du coulis bitumineux. Se reporter à la section 32 01 11.02 - Nettoyage et colmatage des fissures de chaussée.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives à l'obtention de la certification du système d'évaluation des bâtiments LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32011102 NETTOYAGE ET COLMATAGE DES FISSURES DE CHAUSSÉE

32 01 11.02 NETTOYAGE ET COLMATAGE DES FISSURES DE CHAUSSÉE

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
321216 - REVÊTEMENTS DE CHAUSSÉE BITUMINEUX
017400 - NETTOYAGE

Notes:

OBJET: Indique un choix de produits de colmatage, la méthode d'application applicable dans chaque cas et spécifie le mesurage aux fins de paiement selon que le Maître de l'ouvrage fournit ou non le produit.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Souvent, il faut enlever le produit d'étanchéité pour fissures déjà en place, particulièrement lorsqu'il s'agit de fissures larges, à cause de sa tendance à remonter à la surface du revêtement neuf. Le concepteur devra examiner la chaussée afin de déterminer si ce travail doit être fait, compte tenu du type et de la quantité de produit d'étanchéité précédemment mis en place.

Pour rédiger la présente section, le rédacteur doit choisir le ou les types de produits d'étanchéité, de même que la méthode d'application de chacun de ces produits, et il doit inclure les prescriptions correspondantes dans l'article « Mesurage aux fins de paiement ».


32011301 ENDUITS SUPERFICIELS - STRUCTURE MONOCOUCHE

32 01 13.01 ENDUITS SUPERFICIELS - STRUCTURE MONOCOUCHE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
321213
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Décrit les exigences pour l'application d'une couche de liant bitumineux, suivie de l'application d'une couche de granulats sur un revêtement en dur existant ou sur une couche de base granulaire.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences relatives à l'application d'une couche de liant bitumineux, suivie de l'application d'une couche de granulats sur un revêtement en dur existant ou sur une couche de base granulaire.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32011302 ENDUITS SUPERFICIELS - STRUCTURE MULTICOUCHE

32 01 13.02 ENDUITS SUPERFICIELS - STRUCTURE MULTICOUCHE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
321213
017400 - NETTOYAGE

Notes:

OBJET: Comprend les exigences relatives à l'application de deux ou trois couches, en alternance, de liant bitumineux et de granulats sur un revêtement en dur existant ou sur une couche de base granulaire.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certifications LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32011601 RAINURAGE DES REVÊTEMENTS DE CHAUSSÉE SOUPLES

32 01 16.01 RAINURAGE DES REVÊTEMENTS DE CHAUSSÉE SOUPLES

Date: 2011/06/30

Sections connexes:

Notes:

OBJET: Précise le rainurage des chaussées, afin d'améliorer l'adhérence des pneus des véhicules au freinage lorsque le revêtement est mouillé.


32011613 REPROFILAGE DE CHAUSSÉES BITUMINEUSES

32 01 16.13 REPROFILAGE DE CHAUSSÉES BITUMINEUSES

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
017400 - NETTOYAGE

Notes:

OBJET: Couvre les matériaux et l'équipement utilisés pour la pulvérisation, le reprofilage et le compactage, et les détails concernant la finition et les tolérances.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32019023 TAILLE

32 01 90.23 TAILLE

Date: 2019/04/30

Sections connexes:

Notes:

OBJET: La présente section vise la taille des arbres, le traitement de leurs blessures et la taille des racines spiralisées.

VALIDATION: Le Devis directeur national (DDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Pour les travaux de taille des arbres, il est recommandé d'organiser une rencontre préalable à la présentation des soumissions.

La norme ANSI-A300 recommande que les devis visant la taille des arbres soient toujours rédigés et gérer par un arboriste.

La présente section, portant le numéro 32 01 90.23 - Taille, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 32 93 43.01 - Taille des arbres.


32019033 PRÉSERVATION DES ARBRES ET DES ARBUSTES

32 01 90.33 PRÉSERVATION DES ARBRES ET DES ARBUSTES

Date: 2019/04/30

Sections connexes:

Notes:

OBJET: Traite des matériaux et des processus utilisés pour la préservation des arbres et des arbustes sur les sites.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

Les câbles et les lignes d'utilité publique ne doivent pas être disposés sous les aires boisées ou à proximité des aires boisées. Les excavations futures à des fins de réparation et de modernisation endommageront le système racinaire des arbres et des arbustes que l'on prévoit planter. En cas de conflit nécessitant la mise en place de lignes souterraines, utiliser une bêche à air comprimé pour l'excavation de tranchées sous les arbres et les arbustes existants afin de réduire les dommages causés aux racines sous-jacentes.

Si des engrais chimiques sont utilisés, se reporter aux indications ci-après en ce qui a trait à la toxicité des produits.

Engrais azotés - Le nitrate d'ammonium, le phosphate d'ammonium diacide et le sulfate d'ammonium présentent des niveaux de toxicité semblables et sont considérés comme beaucoup moins toxiques que l'ammoniac anhydre, l'ammoniac liquide ou l'urée. Quant au phosphate monoacide d'ammonium, il est plus toxique que le phosphate d'ammonium diacide, mais moins que l'urée.

Engrais phosphatés - Les engrais phosphatés sont généralement peu toxiques, car un pourcentage important des phosphates précipitent dans le sol avant d'atteindre les racines. Il n'existe habituellement pas de limite de sécurité quant à la quantité des engrais phosphatés qui peuvent être appliqués. Se rappeler toutefois que les phosphates favorisent la germination des graines et qu'une application généreuse de tels engrais favorisera autant la pousse des mauvaises herbes que celle de la végétation souhaitée.

Engrais potassiques - Le chlorure de potassium (KCl) est l'engrais potassique le plus courant et il est moins toxique que la plupart des engrais azotés. Le sulfate de potassium (K¿ SOª) est encore moins toxique que le chlorure de potassium. Quant au sulfate de potassium-magnésium, il présente à peu près le même niveau de toxicité par unité de potassium que le chlorure de potassium. Le nitrate de potassium est l'un des dérivés du potassium les moins toxiques. Les engrais qui contiennent des micronutriments (bore, cuivre, ferromanganèse ou zinc) sont plus toxiques que les engrais équivalents dont la formule ne comprend pas de micronutriments. Le bore est particulièrement toxique et on doit en proscrire l'application.

L'altération de la zone racinaire des plantes affectera la santé et la survie de celles-ci. Consulter a un Arboriculteur agréé (AA) or un Consultant en arboriculture accrédité (CAA) afin que la méthode appropriée soit choisie.

Les végétaux seront en meilleure santé et leurs chances de survie seront meilleures s'ils font l'objet de mesures d'entretien un an avant la mise en chantier. Ces mesures d'entretien peuvent inclure la fertilisation, l'arrosage, l'émondage ainsi que la taille des racines.


32111601 COUCHE DE FONDATION GRANULAIRE

32 11 16.01 COUCHE DE FONDATION GRANULAIRE

Date: 2011/06/30

Sections connexes:

312214 - TRAVAUX DE NIVELLEMENT D'AÉRODROMES
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Inclut la fourniture, la production et la mise en place de gravier ou de pierre de carrière nécessaires à la réalisation d'une couche de fondation granulaire suivant les tracés, les niveaux et les profils transversaux types indiqués sur les dessins ou conformes aux directives du Représentant du Ministère, du Représentant de CDC ou du Consultant.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section décrit les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32121316 COUCHES DE BITUME D'ACCROCHAGE

32 12 13.16 COUCHES DE BITUME D'ACCROCHAGE

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Spécifie les matériaux, émulsion bitumineuse de type anionique et bitume fluidifié, ainsi que l'équipement nécessaire et l'application.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32121323 COUCHE DE BITUME D'IMPRÉGNATION

32 12 13.23 COUCHE DE BITUME D'IMPRÉGNATION

Date: 2012/06/30

Sections connexes:

012900 - PAIEMENT
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les matériaux et l'application du bitume, ainsi que l'utilisation de sable absorbant avec l'équipement spécifié.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32121601 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX (VERSION ABRÉGÉE)

32 12 16.01 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX (VERSION ABRÉGÉE)

Date: 2013/06/30

Sections connexes:

011100 - SOMMAIRE DES TRAVAUX
024113 - DÉMOLITION SÉLECTIVE D'OUVRAGES D'AMÉNAGEMENT DU TERRAIN
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
013521 - EXIGENCES LEED
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Vise des travaux d'envergure restreinte. Couvre les fondations pour les routes et aires de stationnement, et couches de base ou d'usure. Inclut les épaisseurs des revêtements, indications de construction ainsi que les marquages de chaussée.

La présente section vise les travaux d'envergure restreinte.

Des enrobés de récupération peuvent être incorporés au mélange de béton bitumineux préparé à chaud, à condition que le revêtement mis en place satisfasse à toutes les exigences de la présente section.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32121602 REVÊTEMENTS BITUMINEUX AUX ABORDS DES BÂTIMENTS

32 12 16.02 REVÊTEMENTS BITUMINEUX AUX ABORDS DES BÂTIMENTS

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
321213
014500 - CONTRÔLE DE LA QUALITÉ
017400 - NETTOYAGE

Notes:

OBJET: Précise les revêtements en béton bitumineux, y compris les couches de base et les couches de fondation granulaires, le cas échéant, pour les aires de stationnement, les entrées pour voitures, les pistes cyclables, les allées piétonnes et les aires de jeux.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32121913 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX POUR COUCHES D'USURE - MALAXAGE EN CENTRALE

32 12 19.13 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX POUR COUCHES D'USURE - MALAXAGE EN CENTRALE

Date: 2012/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
321117 - REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

Notes:

OBJET: La présente section précise les exigences relatives à la réalisation d'un revêtement de chaussée avec des granulats et un liant bitumineux mélangés en place, à l'aide de niveleuses automotrices et autres engins nécessaires au malaxage en place, ou de centrales d'enrobage mobiles automotrices (travel plant).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 32 12 19.13, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 32 12 16.16 - Revêtements de chaussée bitumineux pour couches d'usure - Malaxage en centrale.


32123614 COUCHE DE SCELLEMENT AU COULIS BITUMINEUX

32 12 36.14 COUCHE DE SCELLEMENT AU COULIS BITUMINEUX

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
320111
212131
017400 - NETTOYAGE

Notes:

OBJET: Décrit les matériaux et formules de dosage ainsi que l'équipement requis pour préparer les couches de scellement et le granulat. Inclut l'application, les emplois partiels, la cure et le cylindrage (s'il y a lieu).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32123616 COUCHES DE SCELLEMENT AU BRAI DE HOUILLE

32 12 36.16 COUCHES DE SCELLEMENT AU BRAI DE HOUILLE

Date: 2013/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
320111
017400 - NETTOYAGE

Notes:

OBJET: Offre une option d'installation avec fournitures extérieures et des procédures de mesurage. Couvre la préparation des surfaces, l'application et la formule du coulis de scellement qui comprend l'émulsion de brai de goudron de houille, le filler, les agrégats et additifs incorporés avec l'équipement spécifié.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32131301 REVÊTEMENTS EN BÉTON AUX ABORDS DES BÂTIMENTS

32 13 13.01 REVÊTEMENTS EN BÉTON AUX ABORDS DES BÂTIMENTS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
032000 - ARMATURES POUR BÉTON
031000 - COFFRAGES ET ACCESSOIRES POUR BÉTON
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Inclut les revêtements en béton de ciment, y compris la couche de base granulaire, pour les aires de stationnement, les allées d'accès au bâtiment, les voies d'accès et les quais de chargement. Pour le béton habituellement utilisé pour les trottoirs et les aires de jeu, se reporter à la section 32 16 00 - Bordures, caniveaux et trottoirs.

Les cendres volantes sont des résidus de la combustion du charbon en centrale thermique. Cette substance s'accumule rapidement et son élimination peut poser des difficultés. Les cendres volantes peuvent être utilisées comme constituants du béton. Chaque tonne de cendres volantes qui est utilisée comme substitut des composants traditionnels du ciment permet d'économiser un baril de pétrole, soit la consommation associée à l'extraction de ces composants. Le document MTL 2004-16 (TR-R)- Utilisation de cendres volantes et de laitier dans le béton : guide des règles de l'art, préparé par TPSGC et RNCan, et la norme ASTM C 618, Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete, peuvent servir de documents de référence.


32131317 REVÊTEMENTS EN BÉTON COMPACTÉ

32 13 13.17 REVÊTEMENTS EN BÉTON COMPACTÉ

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
021216
321123 - COUCHE DE BASE GRANULAIRE
321213
015100 - SERVICES D'UTILITÉS TEMPORAIRES
012413
321216 - REVÊTEMENTS DE CHAUSSÉE BITUMINEUX
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, y compris les formules de dosage, le matériel et l'équipement nécessaires à la réalisation de revêtements en béton compacté au rouleau pour chaussées de routes, aires de stationnement, installations d'entreposage, aires de compostage, emplacements industriels et autres, ainsi que les exigences relatives à la production et à la mise en place du mélange de béton ainsi qu'au contrôle de la qualité.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32210001 POMPES DE PUITS

32 21 00.01 POMPES DE PUITS

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
331100 - SOURCES D'EAU SOUTERRAINE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Spécifie les types de pompes de puits et leur installation, en particulier l'installation électrique. Couvre la tuyauterie de refoulement, le stockage, les réservoirs sous pression, les boulons d'ancrage et les gabarits de montage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32911913 MISE EN PLACE DE TERRE VÉGÉTALE ET NIVELLEMENT DE FINITION

32 91 19.13 MISE EN PLACE DE TERRE VÉGÉTALE ET NIVELLEMENT DE FINITION

Date: 2019/04/30

Sections connexes:

Notes:

OBJET: La présente section vise la terre végétale, les produits d'amendement du sol ainsi que les travaux de décapage de la terre végétale, de préparation du sol d'assise, de mise en place de nouvelle terre végétale et de nivellement de finition.

VALIDATION: Le Devis directeur national (DDN) souhaite exprimer ses remerciements aux organismes ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux choix des matériaux, y compris le recyclage et la récupération de ceux-ci, de même que des options à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: Préservation de l'environnement naturel - Ci-après sont énumérées diverses mesures à prendre dans le but de préserver l'environnement naturel des lieux : examiner les plans d'eau existants de même que les profils de ruissellement des eaux, bien comprendre le fonctionnement naturel de l'écosystème en présence, prendre en considération les aspects écologiques des lieux sur lesquels peut influer la construction visée, prévoir les liaisons indispensables à tout habitat adjacent, créer une biodiversité, compléter la végétation naturelle existante, retenir les eaux de ruissellement sur le terrain et prévoir des moyens de filtration de celles-ci, regrouper les végétaux et tenir compte du système radiculaire de ces derniers. Rétention des eaux de ruissellement sur le terrain - Ci-après sont énumérées diverses mesures à prendre pour retenir les eaux de ruissellement sur le terrain : utiliser, pour la construction des allées et des aires de stationnement, des matériaux qui permettront de ralentir le ruissellement en favorisant la percolation de l'eau dans le sol; donner une pente au terrain de manière à faire converger les eaux de ruissellement à l'endroit ou aux endroits voulus; stocker les eaux de ruissellement sur le terrain; acheminer les eaux de ruissellement dans des caniveaux installés hors sol et intégrés à l'aménagement paysager plutôt que dans des canalisations souterraines.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section portant le numéro 32 91 19.13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02911 - Terre végétale et nivellement de finition, selon la classification du Répertoire normatif (MasterFormat*) 1995.


32911916 MISE EN PLACE DE TERRE VÉGÉTALE SUR TOITURES VÉGÉTALISÉES

32 91 19.16 MISE EN PLACE DE TERRE VÉGÉTALE SUR TOITURES VÉGÉTALISÉES

Date: 2019/04/30

Sections connexes:

Notes:

OBJET: La présente section vise la terre végétale, les produits d'amendement du sol, ainsi que les travaux d'enlèvement de la terre végétale et de mise en dépôt de celle-ci aux fins de réutilisation.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

La terre végétale utilisée pour les toitures végétalisées peut être prélevée sur le site. Dans ce cas-ci, l'écosystème de tout le site peut être amélioré au moyen de ce qui suit : examiner les cours d'eau existants de même que les profils de ruissellement des eaux du site et faire en sorte que l'enlèvement et la relocalisation de la terre végétale n'aura pas d'impact grave sur les profils de ruissellement et les cours d'eau; comprendre le comportement naturel de tout l'écosystème en présence (y compris le toit végétalisé ajouté ou restauré); tenir compte des aspects écologiques du site sur lesquels peut influer la construction et la relocalisation de terre végétalisée; prévoir les liaisons indispensables à tout habitat adjacent qui tiennent compte du toit végétalisé ajouté ou restauré; créer une biodiversité; compléter la végétation naturelle existante; retenir les eaux de ruissellement sur le terrain et les filtrer; regrouper les végétaux et tenir compte du système radiculaire de ces derniers. Mesures additionnelles à prendre pour retenir efficacement les eaux de ruissellement sur le site : utiliser des matériaux perméables pour la construction de zones de passage sur les toits; stocker l'eau sur le site ou sur des toits accessibles afin de constituer des réserves additionnelles; acheminer les eaux de ruissellement dans des caniveaux installés hors sol et intégrés à l'aménagement paysager plutôt que dans des avaloirs de toit.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie fédérale de développement durable (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section décrit les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED (Leadership in Energy and Environmental Design) Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32921913 ENSEMENCEMENT MÉCANIQUE

32 92 19.13 ENSEMENCEMENT MÉCANIQUE

Date: 2019/01/31

Sections connexes:

Notes:

OBJET: La présente section vise les semences de graminées et la préparation des lits de semence en vue de travaux d'ensemencement mécanique.

VALIDATION: Le Devis directeur national (DDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable du gouvernement fédéral (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

Lorsqu'il s'agit de travaux exécutés pour TPSGC, l'entretien des zones ensemencées durant les périodes d'établissement et de garantie revient à l'Entrepreneur responsable du présent contrat. Se reporter à la directive provisoire intitulée « Entretien paysager dans les contrats de construction » préparée par Travaux publics et Services gouvernementaux Canada.

La présente section précise les exigences générales ainsi que les procédures relatives à l'obtention de la certification du système d'évaluation des bâtiments LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32921916 ENSEMENCEMENT HYDRAULIQUE

32 92 19.16 ENSEMENCEMENT HYDRAULIQUE

Date: 2019/01/31

Sections connexes:

Notes:

OBJET: La présente section définit les semences, le paillis, la préparation et l'application du mélange d'ensemencement, et les travaux d'entretien se rapportant à l'ensemencement hydraulique.

VALIDATION: Le Devis directeur national (DDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable du gouvernement fédéral (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

Lorsqu'il s'agit de travaux exécutés pour TPSGC, l'entretien des zones ensemencées durant les périodes d'établissement et de garantie incombe à l'Entrepreneur responsable du présent contrat. Se reporter à la directive provisoire intitulée « Entretien paysager dans les contrats de construction », préparée par TPSGC.

La présente section précise les exigences générales ainsi que les procédures relatives à l'obtention de la certification du système d'évaluation des bâtiments LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32932313 PLANTES D'INTÉRIEUR

32 93 23.13 PLANTES D'INTÉRIEUR

Date: 2019/04/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017400 - NETTOYAGE

Notes:

OBJET: La présente section vise les plantes d'intérieur ainsi que les produits et les éléments connexes, notamment les engrais, les pots, les tuteurs et les attaches, de même que la plantation et la mise en pot des végétaux. La présente section vise la mise en double pot ou la plantation directe, dans des contenants fixes ou mobiles, de plantes à feuillage décoratif.

VALIDATION: Le Devis directeur national (DDN) souhaite exprimer ses remerciements aux organismes ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


33051403 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

33 05 14.03 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
336533 - RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE
312333
055000 - OUVRAGES MÉTALLIQUES
264200 - PROTECTION CATHODIQUE
017400 - NETTOYAGE

Notes:

OBJET: Couvre la maintenance des regards fabriques en usine, les systèmes de protection cathodique, pompes d'épuisement, hydro-éjecteurs, matériaux de remblai ainsi que la procédure d'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


33141613 BRANCHEMENT D'EAU GÉNÉRAL

33 14 16.13 BRANCHEMENT D'EAU GÉNÉRAL

Date: 2017/10/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
264200 - PROTECTION CATHODIQUE
331416 - RÉSEAUX DE DISTRIBUTION D'EAU
017400 - NETTOYAGE

Notes:

OBJET: Précise les tuyaux de canalisation, la protection cathodique, les joints, robinets-vannes et enduits de protection. Décrit les procédures d'installation, d'essais hydrostatiques, de désinfection et de nettoyage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section, portant le numéro 33 14 16.13, est conforme à la classification du MasterFormat 2016. Avant octobre 2017, cette section du Devis directeur national (DDN) était publiée sous le numéro 33 11 16.01 - Branchement d'eau général.


33321313 STATIONS MONOBLOC DE RELEVAGE DES EAUX USÉES, AVEC FOSSE D'ASPIRATION

33 32 13.13 STATIONS MONOBLOC DE RELEVAGE DES EAUX USÉES, AVEC FOSSE D'ASPIRATION

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
312333
075200 - COUVERTURES À MEMBRANE DE BITUME MODIFIÉ
017400 - NETTOYAGE

Notes:

OBJET: Renuméroté à partir de 32 32 13,13 pour satisfaire aux recommandations du répertoire normatif (MasterFormat©) de 2014.

Lorsqu'une alimentation électrique de secours est nécessaire, modifier le texte en conséquence.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


33461301 DRAINAGE DES FONDATIONS ET DU DESSOUS DES DALLES

33 46 13.01 DRAINAGE DES FONDATIONS ET DU DESSOUS DES DALLES

Date: 2019/01/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
312333
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
017400 - NETTOYAGE

Notes:

OBJET: Couvre les matériaux d'assise, de recouvrement et de remblai. Spécifie la réalisation de l'assise, l'installation de la tuyauterie et la mise en place des matériaux de recouvrement.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable du gouvernement fédéral (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


33461601 SCELLEMENT AU BITUME DES REMBLAIS SUR DRAINS

33 46 16.01 SCELLEMENT AU BITUME DES REMBLAIS SUR DRAINS

Date: 2012/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
017400 - NETTOYAGE

Notes:

OBJET: Décrit une procédure de scellement destinée à empêcher l'eau de ruissellement d'atteindre les remblais granulaires et de surcharger les drains. Utilise du bitume fluidifie ou du remblai pour le scellement.

Le scellement au bitume n'est pas nécessaire lorsqu'on utilise de l'argile comme matériau de scellement pour empêcher l'eau de ruissellement d'atteindre les remblais granulaires et de surcharger les drains. Lorsqu'on utilise de l'argile comme matériau de scellement, inclure les paragraphes pertinents dans la section 33 41 16 - Tuyauterie de drainage souterrain.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


33711601 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

33 71 16.01 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
060573 - TRAITEMENT DU BOIS
260514 - CÂBLES DE TRANSPORT D'ÉNERGIE ET CONDUCTEURS AÉRIENS (1001 V)
261213 - TRANSFORMATEURS À DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION
261301 - SECTIONNEURS D'ISOLEMENT, JUSQU'À 15 kV
262813
264100
260522 - CONNECTEURS ET TERMINAISONS DE CÂBLES
261826 - DISJONCTEURS-RÉENCLENCHEURS À MOYENNE TENSION
260527 - MISE À LA TERRE DU PRIMAIRE
017400 - NETTOYAGE

Notes:

OBJET: Concerne la construction de lignes aériennes standard montées sur poteaux, pour le transport des tensions primaires habituelles de 4.16 kV, 7.2 kV, 12.5 kV, 13.8 kV et 16 kV, en monophasé, et tensions secondaires de 120/240 V, 120/208 V et 600 V. Comprend les installations de transformateurs et des matériels connexes montés sur poteaux ou sur plates-formes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


33717301 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

33 71 73.01 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
260521 - FILS ET CÂBLES (0 - 1000 V)
260923
260528 - MISE À LA TERRE DU SECONDAIRE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Concerne les mâts de branchement, les supports d'isolateurs, les têtes de branchement, les conduits, les conducteurs et les socles de compteurs utilisés dans le cas des installations de branchement aérien, ainsi que le montage de tous ces éléments.

S'assurer que les travaux en aval de l'installation de branchement aérien sont prescrits dans d'autres sections du devis.


33717302 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

33 71 73.02 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
260543
260528 - MISE À LA TERRE DU SECONDAIRE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Spécifie les exigences pour les branchements souterrains de la distribution d'électricité: conduits et raccords rigides en acier galvanisé, conducteurs, branchement du compteur, anneaux de tirage, etc. Inclut la procédure d'installation.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34430539 TOURS POUR MATÉRIEL DE BALISAGE D'APPROCHE D'AÉRODROME

34 43 05.39 TOURS POUR MATÉRIEL DE BALISAGE D'APPROCHE D'AÉRODROME

Date: 2017/07/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
312333
017400 - NETTOYAGE

Notes:

OBJET: Définit les tours pour matériel de balisage d'approche d'aérodrome, anciennement nommées tours en aluminium pour matériel de balisage d'approche d'aérodrome.

VALIDATION: Le Devis directeur national de la construction au Canada (DDN), Conseil national de recherches Canada, remercie les organismes ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité) et les fabricants d'équipement d'origine (produits de type ESA)..

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431311 PHARES ET TOURS POUR TERRAIN D'AVIATION

34 43 13.11 PHARES ET TOURS POUR TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
344305 - BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Définit les phares de terrain d'aviation, y compris les phares rotatifs et clignotants.

VALIDATION: Le Conseil national de recherches Canada (CNRC) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section portant le numéro 34 43 13.11 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 34 43 23.19 PHARES POUR AÉRODROMES.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431313 FEUX D'IDENTIFICATION DU SEUIL DE TERRAIN D'AVIATION

34 43 13.13 FEUX D'IDENTIFICATION DU SEUIL DE TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
344305 - BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
260543
044305
261216 - TRANSFORMATEURS SECS, MOYENNE TENSION
26054301 - POSE DE CÂBLES EN TRANCHÉE ET EN CONDUITS
017400 - NETTOYAGE

Notes:

OBJET: Précise les feux d'identification de piste d'aérodrome.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois «R» (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Les RTIL sont disponibles en deux types: alimentées en voltage de 120 - 240 V CA ou alimenté en courant de 6,6 A. Les unités alimentées en voltage sont généralement d'une simple intensité (Type A) tandis que celles alimentées en courant sont normalement d'une intensité à trois niveaux (Type E).

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431314 SYSTÈME DE GUIDAGE VISUEL POUR L'ALIGNEMENT

34 43 13.14 SYSTÈME DE GUIDAGE VISUEL POUR L'ALIGNEMENT

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les systèmes de guidage visuel pour l'alignement sur les terrains d'aviation.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431315 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL

34 43 13.15 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
344305 - BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
034100 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTUREL
017400 - NETTOYAGE

Notes:

OBJET: Décrit les panneaux lumineux, le câblage et les raccords connexes pour les voies de circulation, les aires de stationnement et les pistes des terrains d'aviation.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section portant le numéro 34 43 13.15 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 34 43 10 BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431316 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - FEUX ENCASTRÉS DE PISTE ET DE VOIE DE CIRCULATION

34 43 13.16 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - FEUX ENCASTRÉS DE PISTE ET DE VOIE DE CIRCULATION

Date: 2016/07/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Concerne les feux encastrés d'axe de piste, d'axe de voie de circulation, de zone de toucher des roues, de seuil décalé, de voie de sortie à grande vitesse, de barre d'arrêt, de dispositif d'approche, de bord de piste, de protection de piste et d'intersection de voie de circulation.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431317 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - FEUX HORS SOL DE BORD DE PISTE

34 43 13.17 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - FEUX HORS SOL DE BORD DE PISTE

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
344305 - BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
344313
017400 - NETTOYAGE

Notes:

OBJET: Comprend les feux hors sol à haute intensité pour montage en circuit série et les feux à moyenne intensité pour montage en circuit parallèle/circuits multiples.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section portant le numéro 34 43 13.17 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 34 43 13.19.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431318 BALISAGE LUMINEUX DE TERRAIN D'AVIATION- FEUX DE PROTECTION DE PISTE

34 43 13.18 BALISAGE LUMINEUX DE TERRAIN D'AVIATION- FEUX DE PROTECTION DE PISTE

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
344305 - BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Décrit les feux de protection de piste - configuration A.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section portant le numéro 34 43 13.18 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 34 43 13.23.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Se reporter à la Circulaire d'information (CI) n 302-005, Critères d'installation des feux de protection de piste, de Transports Canada.


34431323 BALISAGE LUMINEUX D'APPROCHE COURTE SIMPLIFIÉE AVEC FEUX INDICATEURS D'ALIGNEMENT DE PISTE (SSALR) - TERRAIN D'AVIATION

34 43 13.23 BALISAGE LUMINEUX D'APPROCHE COURTE SIMPLIFIÉE AVEC FEUX INDICATEURS D'ALIGNEMENT DE PISTE (SSALR) - TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
344305 - BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Inclut les besoins en alimentation électrique, les feux de balisage et leurs commandes d'intensité ainsi que les instructions concernant l'implantation du matériel.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section portant le numéro 34 43 13.23 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 34 43 16.23.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les dessins de conception du système de balisage lumineux d'approche de précision à feux indicateurs d'axe de piste (SSALR) doivent respecter les exigences du document TP 312F de Transports Canada, intitulé Aérodromes - Normes et pratiques recommandées.


34431324 BALISAGE LUMINEUX D'APPROCHE COURTE SIMPLIFIÉE (SSALS) POUR TERRAIN D'AVIATION

34 43 13.24 BALISAGE LUMINEUX D'APPROCHE COURTE SIMPLIFIÉE (SSALS) POUR TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les besoins en alimentation électrique, les feux de balisage et leurs commandes d'intensité ainsi que les instructions concernant l'implantation du matériel.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les dessins de conception du système de balisage lumineux d'approche de moyenne intensité (MALS) doivent respecter les exigences du document TP 312F de Transports Canada, intitulé Aérodromes - Normes et pratiques recommandées.


34431326 MATÉRIEL DE BALISAGE LUMINEUX D'APPROCHE OMNIDIRECTIONNEL DE TERRAIN D'AVIATION

34 43 13.26 MATÉRIEL DE BALISAGE LUMINEUX D'APPROCHE OMNIDIRECTIONNEL DE TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
344305 - BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
260543
017400 - NETTOYAGE

Notes:

OBJET: Inclut les besoins en alimentation électrique, les feux de balisage et leurs commandes d'intensité ainsi que les instructions concernant l'implantation du matériel.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité), fabricant d'équipement d'origine (FEO) de balisage lumineux

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section portant le numéro 34 43 13.26 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 34 43 16.26 - BALISAGE LUMINEUX D'AÉRODROME - SYSTÈME DE BALISAGE D'APPROCHE OMNIDIRECTIONNEL.

Les dessins de conception du système de balisage lumineux d'approche omnidirectionnel (ODALS) doivent être conformes au document TP 312F de Transports Canada, Aérodromes - Normes et pratiques recommandées.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431330 BALISAGE LUMINEUX D'APPROCHE À MOYENNE INTENSITÉ (MALS) POUR TERRAIN D'AVIATION

34 43 13.30 BALISAGE LUMINEUX D'APPROCHE À MOYENNE INTENSITÉ (MALS) POUR TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les besoins en alimentation électrique, les feux de balisage et leurs commandes d'intensité ainsi que les instructions concernant l'implantation du matériel.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les dessins de conception du système de balisage lumineux d'approche de moyenne intensité (MALS) doivent respecter les exigences du document TP 312F de Transports Canada, intitulé Aérodromes - Normes et pratiques recommandées.


34431331 BALISAGE LUMINEUX D'APPROCHE À MOYENNE INTENSITÉ (MALSR) À FEUX INDICATEURS D'AXE DE PISTE - TERRAIN D'AVIATION

34 43 13.31 BALISAGE LUMINEUX D'APPROCHE À MOYENNE INTENSITÉ (MALSR) À FEUX INDICATEURS D'AXE DE PISTE - TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les besoins en alimentation électrique, les feux de balisage et leurs commandes d'intensité ainsi que les instructions concernant l'implantation du matériel.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les dessins de conception du système de balisage lumineux d'approche de moyenne intensité (MALSR) doivent respecter les exigences du document TP 312F de Transports Canada, intitulé Aérodromes - Normes et pratiques recommandées.

Le MALSR est normalement un système d'éclairage de circuit en parallèle. Si le système d'éclairage installé est un circuit en série, les exigences du devis devraient être modifiées en conséquence.


34431332 BALISAGE LUMINEUX D'APPROCHE À MOYENNE INTENSITÉ AVEC FEUX À ÉCLATS SÉQUENTIELS - MALSF - TERRAIN D'AVIATION

34 43 13.32 BALISAGE LUMINEUX D'APPROCHE À MOYENNE INTENSITÉ AVEC FEUX À ÉCLATS SÉQUENTIELS - MALSF - TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les besoins en alimentation électrique, les feux de balisage et leurs commandes d'intensité ainsi que les instructions concernant l'implantation du matériel.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les dessins de conception du système de balisage lumineux d'approche de moyenne intensité (MALSF) doivent respecter les exigences du document TP 312F de Transports Canada, intitulé Aérodromes - Normes et pratiques recommandées.


34431335 BALISAGE LUMINEUX D'APPROCHE DE CATÉGORIE II OU III - ALSF-2

34 43 13.35 BALISAGE LUMINEUX D'APPROCHE DE CATÉGORIE II OU III - ALSF-2

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les besoins en alimentation électrique, les feux de balisage et leurs commandes d'intensité ainsi que les instructions concernant l'implantation du matériel. Décrit le système ALSF-2 de balisage lumineux d'approche à feux séquentiels clignotants de deux circuits en série.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les dessins de conception du système de balisage lumineux d'approche avec feux à éclats - catégorie II ou III (ALSF-2) doivent respecter les exigences du document TP 312F de Transports Canada, intitulé Aérodromes - Normes et pratiques recommandées.


34431336 MATÉRIEL INDICATEUR DE TRAJECTOIRE D'APPROCHE DE PRÉCISION DE TERRAIN D'AVIATION

34 43 13.36 MATÉRIEL INDICATEUR DE TRAJECTOIRE D'APPROCHE DE PRÉCISION DE TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
017400 - NETTOYAGE

Notes:

OBJET: Précise les indicateurs de trajectoire d'approche de précision (PAPI), constitués d'une barre de flanc formée de quatre ensembles lumineux à lampes multiples, également espacés. S'applique aussi aux indicateurs de trajectoire d'approche de précision simplifiés (APAPI) constitués d'une barre de flanc formée de deux ensembles lumineux à lampes multiples. Le système est situé sur le côté gauche de la piste, sauf si cette disposition est physiquement impossible.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section portant le numéro 34 43 13.36 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 34 43 16.36 BALISAGE LUMINEUX D'AÉRODROME - INDICATEURS DE TRAJECTOIRE D'APPROCHE DE PRÉCISION (SYSTÈMES PAPI).

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431343 ÉCLAIRAGE DES AIRES DE TRAFIC DE TERRAIN D'AVIATION

34 43 13.43 ÉCLAIRAGE DES AIRES DE TRAFIC DE TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
262901 - CONTACTEURS
017400 - NETTOYAGE

Notes:

OBJET: Précise l'éclairage des aires de trafic d'aérodrome.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section portant le numéro 34 43 13.43 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 34 43 23.43 ÉCLAIRAGE DES AIRES DE TRAFIC D'AÉRODROME.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34432316 MANCHES À VENT POUR TERRAIN D'AVIATION

34 43 23.16 MANCHES À VENT POUR TERRAIN D'AVIATION

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
344305 - BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017400 - NETTOYAGE

Notes:

OBJET: Précise les indicateurs de direction du vent connus aussi sous le nom de manches à vent.

VALIDATION: Le Conseil national de recherche Canada (CNRC) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34432613 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX D'AÉRODROME

34 43 26.13 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX D'AÉRODROME

Date: 2012/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
344313
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: utiliser pour les panneaux de commandes à raccordement câblé. Inclut accessoires et directives d'installation.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

Utiliser la présente section pour les panneaux de commande à raccordement câblé. S'il s'agit de panneaux à contrôleur logique programmable (CLP), utiliser plutôt la section 34 43 26.16 - Matériel de commande de balisage lumineux d'aérodrome, à CLP.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34432616 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX DE TERRAIN D'AVIATION, À CLP

34 43 26.16 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX DE TERRAIN D'AVIATION, À CLP

Date: 2016/07/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les composants ainsi que les méthodes d'assemblage, d'installation, de câblage et d'essai associés au matériel de commande de balisage lumineux d'aérodrome, à contrôleur logique programmable (CLP).

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité), fabricant d'équipement d'origine (FEO) de balisage lumineux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34432619 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - RÉGULATEURS

34 43 26.19 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - RÉGULATEURS

Date: 2017/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED

Notes:

OBJET: Comprend les régulateurs pour le balisage lumineux d'aérodrome, y compris les dispositifs de protection munis de thyristors (redresseurs au silicium), les nouveaux régulateurs de type ferro-résonnant ainsi que les sélecteurs de circuit.

VALIDATION: Le Devis directeur national de la construction au Canada (DDN), Conseil national de recherches Canada, remercie les organismes ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité) et les fabricants d'équipement d'origine (produits de type ESA).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section portant le numéro 34 43 26.19 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 34 43 26.23 BALISAGE LUMINEUX D'AÉRODROME - RÉGULATEURS.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34711301 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN BÉTON

34 71 13.01 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN BÉTON

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
032000 - ARMATURES POUR BÉTON
033000 - BÉTON COULÉ EN PLACE
321123 - COUCHE DE BASE GRANULAIRE
015100 - SERVICES D'UTILITÉS TEMPORAIRES
312413 - REMBLAIS ROUTIERS
312333
031000 - COFFRAGES ET ACCESSOIRES POUR BÉTON
034100 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTUREL
017400 - NETTOYAGE

Notes:

OBJET: Comprend les glissières de sécurité en béton, coulées en place ou préfabriquées, pour installation sur le terre-plein central et sur le bas-côté des routes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34711321 SÉCURITÉ ROUTIÈRE - POTEAUX INDICATEURS

34 71 13.21 SÉCURITÉ ROUTIÈRE - POTEAUX INDICATEURS

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
099113 - PEINTURES - TRAVAUX NEUFS EXTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les exigences relatives à la fourniture et à l'installation de poteaux indicateurs en bois, peints, ou de poteaux indicateurs en plastique.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34711322 SÉCURITÉ ROUTIÈRE - DÉLINÉATEURS SUR POTEAUX

34 71 13.22 SÉCURITÉ ROUTIÈRE - DÉLINÉATEURS SUR POTEAUX

Date: 2014/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Pour indiquer les limites de route aux véhicules, les délinéateurs sont constitués de poteaux en acier avec des réflecteurs adhésifs. Inclut assemblage et installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34711325 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN PROFILÉS EN W

34 71 13.25 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN PROFILÉS EN W

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
099113 - PEINTURES - TRAVAUX NEUFS EXTÉRIEURS
017400 - NETTOYAGE

Notes:

OBJET: Inclut les exigences relatives à la fourniture de glissières de sécurité en profilés d'acier en W, et à leur installation sur le terre-plein central et sur le bas-côté des routes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34711327 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN CÂBLES

34 71 13.27 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN CÂBLES

Date: 2013/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Utilisé pour les bords ou milieu de route. Inclut les matériaux tels que rail de guidage et peintures ainsi que l'installation. La section inclut aussi des références aux provinces de l'Ontario, de l'Alberta et de la Saskatchewan.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34711328 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN PROFILÉS CARRÉS OU RECTANGULAIRES

34 71 13.28 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN PROFILÉS CARRÉS OU RECTANGULAIRES

Date: 2011/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
033000 - BÉTON COULÉ EN PLACE
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Précise les exigences relatives à la fourniture de glissières de sécurité en profilés d'acier carrés ou rectangulaires, et à leur installation sur le terre-plein central et sur le bas-côté des routes.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34731613 MISE À LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE

34 73 16.13 MISE À LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE

Date: 2016/07/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

Notes:

OBJET: Concerne la mise à la terre des aéronefs aux fins de protection contre l'électricité statique, y compris les prises, les piquets et les conducteurs de terre et la méthode d'installation. Précise aussi la mise à la terre des aéronefs aux fins de protection contre l'électricité statique pour les aérodromes du MDN seulement. Les aérodromes civils n'utilisent pas de mise à la terre des aéronefs aux fins de protection contre l'électricité statique.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

Pour commander des matériels, ne pas utiliser les numéros de catalogue indiqués dans la présente section. Consulter la documentation des fabricants afin de connaître les détails pertinents, particulièrement pour les matériels comportant des options.


35014051 DRAGAGE D'ENTRETIEN DE VOIE NAVIGABLE

35 01 40.51 DRAGAGE D'ENTRETIEN DE VOIE NAVIGABLE

Date: 2012/12/31

Sections connexes:

024113 - DÉMOLITION SÉLECTIVE D'OUVRAGES D'AMÉNAGEMENT DU TERRAIN
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
352024 - DRAGAGE
013543 - PROTECTION DE L'ENVIRONNEMENT
017400 - NETTOYAGE

Notes:

OBJET: Décrit le dragage d'entretien de voie navigable.

VALIDATION: Le Conseil national de recherches Canada souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section portant le numéro 35 01 40.51 est conforme à la classification du nouveau MasterFormat* 2016. Antérieurement, elle était publiée sous le numéro 35 42 60 - ENTRETIEN DE COURS D'EAU.

Vérifier les exigences gouvernementales particulières à ce projet auprès des autorités fédérales, provinciales et territoriales compétentes, et veiller à ce que les renseignements pertinents figurent dans les dessins et les Documents Contractuels.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


35014092 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

35 01 40.92 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

Date: 2019/04/30

Sections connexes:

Notes:

OBJET: Décrit les précautions à prendre pour les projets de construction près de ou en relation avec des cours d'eau et leur préservation.

VALIDATION: Le Devis directeur national (DDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de SPAC (SDD - 2016-2019) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section, portant le numéro 35 01 40.92 est conforme à la classification du nouveau MasterFormat 2016. Avant juillet 2016, cette section du Devis directeur national (DDN) était publiée sous le numéro 35 42 19 - PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES.

En dehors des restrictions visant la pêche, les travaux visant l'aménagement d'un cours d'eau ou de ses berges doivent être planifiés au moment de l'année où le niveau de l'eau est normalement à son plus bas. L'hiver convient aussi à certains types de travaux sur les berges d'un plan d'eau ou sous l'eau. Cette façon de procéder aura pour effet de minimiser les risques d'érosion.


35312313 BRISE-LAMES EN ENROCHEMENTS

35 31 23.13 BRISE-LAMES EN ENROCHEMENTS

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310516 - GRANULATS POUR TRAVAUX DE TERRASSEMENT
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
017400 - NETTOYAGE

Notes:

OBJET: Inclut les exigences pour la construction, aux dimensions indiquées, d'un brise-lames en enrochements constitué d'un empilage de couches de roches ou de roches et d'éléments en béton.

Vérifier les exigences gouvernementales particulières à ce projet auprès des autorités fédérales et provinciales compétentes en matière d'environnement, et veiller à ce que les renseignements figurent dans les dessins et les Documents Contractuels.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


35591319 DÉFENSES D'ACCOSTAGE EN CAOUTCHOUC

35 59 13.19 DÉFENSES D'ACCOSTAGE EN CAOUTCHOUC

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les systèmes de défenses d'accostage, installés sur les ouvrages maritimes ou construits sur piles, capables d'absorber l'énergie transmise par le navire au moment du choc contre l'ouvrage.

Cette section précise les critères de performance des systèmes de défenses, et non les caractéristiques particulières d'un produit déterminé. Dans les renseignements fournis aux soumissionnaires, on doit demander à ces derniers d'inclure dans leur soumission les données suivantes : la description du système de défenses et les détails concernant leur performance, y compris l'absorption de l'énergie transmise, la déformation causée par l'effort de choc et la réaction finale avec une déformation calculée, les détails des éléments de frottement, y compris leurs dimensions, leurs propriétés physiques et chimiques, ainsi que leur méthode de fixation, les détails des boulons d'ancrage, les détails du système de soutènement et, le cas échéant, les détails concernant toute modification apportée aux ouvrages afin qu'ils soient adaptés au système de défenses d'accostage proposé.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


A1010 FONDATIONS

Date: 2014/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Couvre différents types de fondations et leurs composants adaptés aux caractéristiques de conception et de performance. Inclut la mise en ouvre.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


A1030 DALLES SUR SOL (PERFORMANCE)

Date: 2014/06/30

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Couvre les exigences de performance des dalles sur sol de catégories standard, structurelle ou inclinée. Comprend le contrôle de la qualité sur place et les finitions.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


A2010 EXCAVATION - SOUS-SOLS DE BÂTIMENTS

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
013543 - PROTECTION DE L'ENVIRONNEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
G1010 - TRAVAUX DE DÉFRICHEMENT
017400 - NETTOYAGE

Notes:

OBJET: Couvre les exigences de performance pour le nivellement et le drainage, l'étaiement et l'étrésillonnement, ainsi que la protection et les services déjà existants. Comprend l'excavation et le compactage, et la remise en état des lieux.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


A2020 MURS DE SOUS-SOL

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Décrit, de façon générale, les murs de sous-sol de bâtiments, quelques exigences de performance, quatre (4) catégories couramment employées de produits pour murs de fondation de même que les critères d'installation pertinents, sans toutefois entrer dans les détails. Peut être utilisée pour les travaux réalisés selon le mode conception-construction ou le mode gestion de projets, et pour définir les exigences de base de travaux réalisés selon le mode traditionnel.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


B1010 PLANCHERS

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre la construction de différents types de planchers, y compris les ouvrages métallique et en béton coulé en place. Inclut la protection coupe-feu et coupe-fumée.

La présente section définit les critères de performance visant la construction de planchers, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes visés sont conformes aux critères prescrits. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles ASSURANCE DE LA QUALITÉ et DOCUMENTS/ÉCHANTILLONS À SOUMETTRE POUR APPROBATION/INFORMATION, dans la PARTIE 2 - PRODUITS, à l'article CONTRÔLE DE LA QUALITÉ À LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTRÔLE DE LA QUALITÉ SUR PLACE.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


B1020 TOITURES

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Comprend les exigences de conception et de performance pour les surcharges dues au vent, au fléchissement de la toiture, etc. Couvre différents types de toitures et leur mise en place.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


B2010 MURS EXTÉRIEURS

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013543 - PROTECTION DE L'ENVIRONNEMENT
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

OBJET: Inclut les exigences de performance, les matériaux et la mise en place de murs extérieurs à partir de différents composants.

La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/le matériel à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des raccordements mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des raccordements réversibles permet d'éliminer les émissions de vapeurs et de gaz toxiques qui sont associées au soudage.

La présente section définit les critères de performance visant la construction d'un système complet de murs extérieurs, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à l'appréciation de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de la conformité de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux ou les systèmes en cause sont conformes aux critères prescrits. À cette fin, tous ces documents doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit; on trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles ASSURANCE DE LA QUALITÉ et DOCUMENTS/ÉCHANTILLONS À SOUMETTRE POUR APPROBATION/INFORMATION, dans la PARTIE 2 - PRODUITS, à l'article CONTRÔLE DE LA QUALITÉ À LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTRÔLE DE LA QUALITÉ SUR PLACE.


B2020 FENÊTRES EXTÉRIEURES

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Offre des options pour la description des ouvrages et fournit les exigences de conception. Inclut l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


B2030 PORTES EXTÉRIEURES

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
017400 - NETTOYAGE

Notes:

OBJET: Concerne les portes d'entrée et les portes de service extérieures, y compris les portes extérieures spéciales de grandes dimensions, les matériaux et l'installation.

La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/le matériel à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des connexions mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des connexions réversibles permet d'éliminer les émissions de vapeurs et de gaz toxiques qui sont associées au soudage.

La présente section définit les critères de performance visant la mise en oeuvre de systèmes complets de portes extérieures, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à l'appréciation de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


B3010 COUVERTURES

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les options de construction de toiture inclinée ou en terrasse. Comprend l'installation de différents types de couvertures.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


B3020 OUVERTURES EN TOITURE

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit divers produits d'ouvertures en toiture. Les exigences de conception et de performance sont comprises.

La présente section vise, de façon générale, les produits du bâtiment associés aux ouvertures en toiture. Outre quelques exigences de performance, elle présente différentes catégories couramment utilisées de produits pour ouvertures en toiture de même que les critères d'installation pertinents, sans toutefois entrer dans les détails. Elle peut être utilisée pour les projets réalisés selon le mode conception-construction ou le mode mise en oeuvre et gestion, et pour définir les exigences de base de projets réalisés selon le mode traditionnel.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


C1010 CLOISONS INTÉRIEURES (PERFORMANCE)

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
088000 - VITRAGES
017400 - NETTOYAGE

Notes:

OBJET: Concerne les critères de performance de la protection coupe-feu et de l'isolation acoustique des cloisons amovibles et fixes faisant appel à un choix de matériels spécifiques.

La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/le matériel à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des connexions mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des connections réversibles permet d'éliminer les émissions de vapeurs et de gaz toxiques qui sont associées au soudage.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


C2012 ESCALIERS INTÉRIEURS

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: La description des systèmes couvre différents types d'escaliers intérieurs. Les exigences de conception et le choix des matériaux sont non-exhaustives. Comprend l'assemblage et l'installation.

La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/le matériel à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des raccordements mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des raccordements réversibles permet d'éliminer les émissions de vapeurs et de gaz toxiques associées au soudage.

Pour les exigences de calcul, notamment les dimensions, les hauteurs de montage et les dégagements, se reporter à la norme CSA B651, Conception accessible pour l'environnement bâti.

Pour rédiger la présente section, on s'est basé sur la directive AMP 510 publiée par The National Association of Metal Manufacturers (NAAMM).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


C3012 REVÊTEMENTS MURAUX À BASE DE RÉSINES ÉPOXYDIQUES

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Insiste sur la sélection des produits selon leurs caractéristiques de performance. Comprend les instructions du fabricant, les matériaux, la préparation et l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


C3015 PLAFONDS

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit les différents types de plafonds, leur apparence et caractéristiques physiques. Comprend le contrôle de la qualité sur place et l'installation.

Dans la présente section, les ouvrages requis, y compris leur installation et leur finition, sont décrits par prescription de critères de performance. Les différents types de plafonds prescrits peuvent être soit réalisés sur un support ayant été installé par un autre corps de métier, soit suspendus à la structure du bâtiment, où ils ménagent alors, sous le plancher qui les surmonte, un vide à fonction de plénum ou encore d'espace technique servant au passage de canalisations et de câblages de toutes sortes (air, électricité et autres services publics), soit fixés directement sur l'ossature de la toiture ou du plancher de l'étage supérieur, de manière à cacher les éléments porteurs et à donner un aspect fini à la pièce aménagée ou à lui assurer une protection coupe-feu.

Les moyens qui permettront au Représentant du Ministère/Représentant de CDC/Consultant d'examiner, d'évaluer et d'accepter les éléments, les systèmes ou les ensembles prescrits, de même que les moyens qui lui permettront d'en contrôler et d'en vérifier l'installation et l'achèvement, doivent être précisés dans la présente section.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


C3025 REVÊTEMENTS DE SOL SOUPLES D'INTÉRIEUR

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
013529
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

OBJET: Définit les critères de performance visant la mise en ouvre de revêtements de sol souples d'intérieur, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de la réalisation de tels travaux. Le choix des matériaux, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués peuvent être laissés à la discrétion de l'entrepreneur. Inclut un devis de performance. Ne doit contenir aucun nom de fabricant ni aucune prescription descriptive. Les méthodes à mettre en ouvre pour réaliser les objectifs de performance sont traitées dans l'avant-projet détaillé.

Comme tout devis de performance, la présente section précise les résultats attendus, dont la conformité aux critères stipulés doit être corroborée, tout en laissant à l'Entrepreneur une certaine liberté quant au choix des moyens et des méthodes à utiliser pour réaliser un ouvrage satisfaisant entièrement aux critères établis.


C3026 REVÊTEMENTS DE SOL RIGIDES D'INTÉRIEUR

Date: 2014/06/30

093000
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les carrelages, les mortiers, adhésifs et coulis, ainsi que les accessoires. Comprend le contrôle de la qualité sur place et l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


C3027 REVÊTEMENTS DE SOL À BASE DE RÉSINES ÉPOXYDIQUES

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Insiste sur la sélection des produits selon leurs caractéristiques de performance. Comprend les instructions du fabricant, les matériaux, la préparation des surfaces de support en béton ou en contreplaqué, ainsi que l'installation.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


C3040 PEINTURES - TRAVAUX NEUFS

Date: 2014/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013521 - EXIGENCES LEED
C3040 - PEINTURES - TRAVAUX NEUFS
321723 - MARQUAGES DE CHAUSSÉE
033500 - FINITION DE SURFACES EN BÉTON
021723
042119 - MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE
042200 - MAÇONNERIE D'ÉLÉMENTS EN BÉTON
230553 - IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Concerne la peinture intérieure et extérieure de surfaces diverses suivant les critères de durabilité et de performance.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D1000 CRITÈRES DE CONCEPTION ENVIRONNEMENTAUX

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
230553 - IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA
017400 - NETTOYAGE

Notes:

OBJET: Concerne les critères de performance de conception environnementaux lors de l'évaluation etc. Précise les plaques d'identification pour les différentes pièces de matériel lorsque cela est exigé.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D1012 MONTE-CHARGE

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ

Notes:

OBJET: Précise les critères de performance visant les monte-charge hydrauliques et électriques, lesquels serviront de repères pour la réalisation des travaux. Les matériaux à utiliser pour réaliser les objectifs de performance doivent être conformes aux exigences des normes pertinentes de la CSA ainsi qu'à celle du code du bâtiment visant les monte-charge. Inclut un devis de performance. Ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 33 29 - Rapports sur la conception durable.


D1013 ASCENSEURS

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: Précise les critères visant les ascenseurs hydrauliques et électriques. Identifie les critères de performance visant les ascenseurs hydrauliques et électriques, lesquels serviront de repères pour la réalisation des travaux. Le choix des matériaux, des opérateurs et des systèmes à utiliser pour réaliser ces objectifs de performance est laissé à la discrétion des entrepreneurs. Inclut un devis de performance. Ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 33 29 - Rapports sur la conception durable.


D2010 APPAREILS SANITAIRES

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Cette section définit les critères de performance concernant les appareils sanitaires. Coordonner les prescriptions relatives à la robinetterie et aux raccords connexes avec celles qui concernent les réseaux de distribution d'eau domestique et d'évacuation des eaux usées. La section D2010, élaborée selon le système UniFormat, précise les exigences concernant: les W.-C., les urinoirs, les lavabos, les éviers, les douches, les baignoires, les cuviers, les fontaines/refroidisseurs d'eau et d'autres appareils sanitaires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section précise les exigences particulières en matière de développement durable visant la construction et le contrôle qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la fourniture et l'installation d'appareils sanitaires, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle.


D2020 RÉSEAUX DE DISTRIBUTION D'EAU DOMESTIQUE

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: Définit les réseaux de distribution d'eau domestique, y compris les appareils, le matériel et les accessoires connexes. La section D2020, élaborée selon le système UniFormat, précise les exigences relatives à la tuyauterie d'alimentation en eau des appareils sanitaires, y compris le calorifuge et le matériel connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

PROTECTION DE L'ENVIRONNEMENT: DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 33 29 - Rapports sur la conception durable.

La présente section définit les critères de performance visant la réalisation d'un réseau de distribution d'eau domestique, y compris les tuyauteries d'eau chaude et d'eau froide et le matériel connexes, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle.


D2030 RÉSEAUX D'ÉVACUATION DES EAUX USÉES

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Cette section précise les critères de performance concernant les réseaux d'évacuation des eaux usées, y compris la tuyauterie d'évacuation et de ventilation, les appareils spéciaux, les accessoires et les calorifuges. Le système Uniformat définit les critères pour cette section, dont: la tuyauterie d'évacuation et de ventilation, les appareils spéciaux, les accessoires et les calorifuges.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la conception et la réalisation de réseaux d'évacuation des eaux usées, lesquels serviront de repères à l'intention des promoteurs-constructeurs chargés de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est, autant que possible, laissé à la discrétion du promoteur-constructeur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être clairement décrites dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés par le promoteur-constructeur sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Des contrôles devraient être effectués à différentes étapes de la conception et de la construction de l'ouvrage. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles ASSURANCE DE LA QUALITÉ et DOCUMENTS ET ÉCHANTILLONS À SOUMETTRE, dans la PARTIE 2 - PRODUITS, à l'article CONTRÔLE DE LA QUALITÉ À LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTRÔLE DE LA QUALITÉ SUR PLACE.


D2040 RÉSEAUX D'ÉVACUATION DES EAUX PLUVIALES

Date: 2005/06/30

014500 - CONTRÔLE DE LA QUALITÉ
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Cette section précise les critères de performance concernant les réseaux d'évacuation des eaux pluviales, y compris la tuyauterie d'évacuation, de même que les calorifuges, les appareils spéciaux, les accessoires et les autres éléments composants ces réseaux. Le système Uniformat définit les critères pour cette section, dont: les réseaux d'évacuation des eaux pluviales, y compris la tuyauterie d'évacuation, de même que les calorifuges, les appareils spéciaux, les accessoires et les autres éléments composants ces réseaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la conception et la réalisation de réseaux d'évacuation des eaux pluviales, lesquels serviront de repères à l'intention des promoteurs-constructeurs chargés de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est, autant que possible, laissé à la discrétion du promoteur-constructeur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être clairement décrites dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés par le promoteur-constructeur sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Des contrôles devraient être effectués à différentes étapes de la conception et de la construction de l'ouvrage. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles ASSURANCE DE LA QUALITÉ et DOCUMENTS ET ÉCHANTILLONS À SOUMETTRE, dans la PARTIE 2 - PRODUITS, à l'article CONTRÔLE DE LA QUALITÉ À LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTRÔLE DE LA QUALITÉ SUR PLACE.


D2050 RÉSEAUX DE PLOMBERIE DIVERS

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS

Notes:

OBJET: Cette section définit les critères de performance concernant la tuyauterie et le matériel connexes aux réseaux de plomberie qui ne font l'objet d'aucune autre section de la série D2000. La section D2010, élaborée selon le système UniFormat, précise les exigences concernant: les réseaux d'air comprimé, d'eau déionisée, d'eau distillée, de mazout, de distribution de carburant, d'hélium, de gaz de pétrole liquéfié, d'huile de lubrification, de gaz naturel, d'azote, d'oxygène, de traitement par osmose inverse, de vide et d'évacuation de déchets acides, de même que les réseaux de tuyauterie et le matériel connexes aux fontaines et aux piscines.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la réalisation de réseaux de plomberie divers, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article CONTRÔLE.


D3000 CVCA - EXIGENCES DE CONCEPTION

Date: 2005/12/31

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: Précise les paramètres de calcul relatifs aux conditions ambiantes, qui seront considérés comme exigences générales cibles en matière de CVCA pour l'ensemble des travaux. Certaines sections techniques feront référence à cette section pour les conditions ambiantes, ainsi que les critères de performance générale à satisfaire.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


D3010 ALIMENTATION EN ÉNERGIE

Date: 2005/12/31

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: Comprend les sources d'alimentation en énergie non comprises dans l'objet du marché de projet considéré, mais pouvant être utilisées aux fins de la réalisation des travaux sur le chantier. Par exemple, sont inclus des sources d'alimentation en eau chaude ou en eau réfrigérée, situées à l'intérieur ou à l'extérieur du bâtiment, mais non comprises dans l'objet du marché du projet considéré. La section D3010, élaborée selon le système UniFormat, précise les exigences concernant des sources d'alimentation en énergie telles que les sources d'alimentation en mazout, en gaz, en charbon, en vapeur, en eau chaude et en eau réfrigérée, ainsi que toute autre source d'alimentation en combustible.


D3020 CVCA - MATÉRIEL DE PRODUCTION DE CHALEUR

Date: 2005/06/30

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: Cette section précise les critères de performance visant le matériel de production de chaleur intégré aux installations de CVCA. La section D3020, élaborée selon le système UniFormat, précise les exigences concernant: les chaudières à vapeur et à eau chaude, les générateurs de chaleur, les appareils de chauffage alimentés en combustible, le matériel accessoire, ainsi que tout autre type d'appareils ou de systèmes de production de chaleur. On fera référence à la présente section dans les sections connexes pertinentes du devis visant le matériel de distribution de chaleur.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la réalisation d'une installation de production de chaleur, y compris les chaudières et le matériel accessoire, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle.


D3030 CVCA - MATÉRIEL DE PRODUCTION DE FROID

Date: 2005/09/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
013216
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014500 - CONTRÔLE DE LA QUALITÉ
013329 - RAPPORTS SUR LA CONCEPTION DURABLE
017900 - DÉMONSTRATION ET FORMATION
017400 - NETTOYAGE

Notes:

OBJET: Cette section précise les critères de performance visant les sources de production de froid intégrées aux installations de CVCA. La section D3030, élaborée selon le système UniFormat, précise les exigences concernant: les refroidisseurs d'eau (également appelés générateurs d'eau glacée) du type à absorption, à compresseur centrifuge, à compresseur alternatif et à compresseur à vis, les tours de refroidissement, les refroidisseurs de liquide, ainsi que les groupes compresseurs-condenseurs frigorifiques.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la réalisation d'une installation de production de froid, y compris les refroidisseurs et le matériel connexes, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article CONTRÔLE.


D3040 CVCA - RÉSEAUX DE DISTRIBUTION

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: Cette section précise les critères de performance visant les réseaux de tuyauteries et de conduits d'air associés aux installations de chauffage, de ventilation et de conditionnement d'air (CVCA). Cela comprend les appareils aérauliques et hydroniques servant au déplacement et à l'acheminement des fluides de chauffage et de refroidissement, ainsi que les éléments terminaux reliés à ces réseaux. La section D3040 précise les exigences concernant: les réseaux de distribution d'air, les réseaux de distribution de vapeur, les réseaux de distribution de liquides et autres réseaux connexes aux installations de CVCA.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la réalisation de réseaux de distribution associés aux installations de CVCA, y compris la tuyauterie et les conduits d'air, les appareils servant au déplacement et à l'acheminement des fluides de chauffage et de refroidissement ainsi que les éléments terminaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article CONTRÔLE.


D3050 CVCA - APPAREILS MONOBLOCS TERMINAUX

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
D3050 - CVCA - APPAREILS MONOBLOCS TERMINAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: Cette section précise les critères de performance visant les appareils monoblocs (autonomes) terminaux de chauffage, de rafraîchissement d'air ou de ventilation. La section D3050, élaborée selon le système UniFormat, précise les exigences concernant: les appareils monoblocs terminaux de conditionnement d'air, y compris les batteries d'échange, les humidificateurs, les déshumidificateurs, les éléments terminaux de transmission thermique, les appareils de récupération de chaleur, les thermopompes et autres appareils similaires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la fourniture et l'installation d'appareils monoblocs de conditionnement d'air et du matériel accessoire connexe, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle.


D3060 CVCA - DISPOSITIFS DE COMMANDE/RÉGULATION ET INSTRUMENTATION

Date: 2005/06/30

D3000 - CVCA - EXIGENCES DE CONCEPTION
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028100 - MATIÈRES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: Cette section précise les critères de performance visant l'instrumentation ainsi que les systèmes et dispositifs de commande, de régulation et de contrôle du matériel faisant l'objet des sections de la série D du système UniFormat,. Il peut parfois contenir les systèmes de séquence des opérations assurée par ces éléments. La section D3060 précise les exigences concernant: les systèmes de gestion de l'énergie, les systèmes de commande/régulation d'installations de CVCA, la séquence des opérations des appareils de CVCA asservis, les systèmes de d'évacuation de gaz et autres dispositifs de commande/régulation associés aux installations de CVCA.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la fourniture et l'installation d'un système numérique de commande/régulation pour installations de CVCA, y compris le matériel et les logiciels connexes, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des éléments utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article CONTRÔLE.


D3070 CVCA -APPAREILS ET SYSTÈMES DIVERS

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013529
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
D3040 - CVCA - RÉSEAUX DE DISTRIBUTION
017400 - NETTOYAGE

Notes:

OBJET: Cette section vise les appareils et les systèmes spéciaux de conditionnement d'ambiance qui ne font l'objet d'aucune autre section de la série D du système UniFormat. La section D3070, élaborée selon le système UniFormat, précise les exigences concernant: les appareils et les systèmes spéciaux de refroidissement/rafraîchissement d'air, les appareils servant à réguler la teneur en humidité de l'air ambiant, les séparateurs de poussières/fumées, les rideaux d'air et les systèmes de ventilation pour cabines de peinture.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D3080 ESSAI, RÉGLAGE ET ÉQUILIBRAGE

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014500 - CONTRÔLE DE LA QUALITÉ

Notes:

OBJET: Cette section précise les critères de performance visant l'essai, le réglage et l'équilibrage (ERE) des réseaux et du matériel de CVCA faisant l'objet de sections connexes de la série D de l'UniFormat. La section D3080, élaborée selon le système UniFormat, précise les exigences concernant: l'essai, le réglage et l'équilibrage de systèmes mécaniques, de réseaux de tuyauterie et de réseaux aérauliques.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les méthodes d'essai, de réglage et d'équilibrage de réseaux et de systèmes mécaniques, lesquelles serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix de l'organisme d'ERE est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle de la qualité sur place.


D4010 SYSTÈMES D'EXTINCTEURS AUTOMATIQUES

Date: 2005/12/31

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: Concerne les systèmes d'extincteurs automatiques ainsi que les matériels connexes. On fera référence à cette section dans les sections concernant les matériels de protection incendie qui sont asservis à un système d'extincteurs automatiques. La section D4010, élaborée selon le système UniFormat, précise les exigences concernant: les systèmes d'extincteurs automatiques sous eau, aux systèmes sous air, aux systèmes à préaction, aux systèmes combinés sous air et à préaction, et aux systèmes de type déluge.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la mise en oeuvre de systèmes d'extincteurs automatiques, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, des matériels et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard à l'article CONTRÔLE, de la PARTIE 3 - EXÉCUTION.


D4020 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS

Date: 2005/12/31

D4030 - MATÉRIEL SPÉCIAL DE PROTECTION INCENDIE

Notes:

OBJET: Décrit les colonnes montantes et les systèmes de protection contre les incendies, en particulier les tuyaux, robinets et autres équipements.

PROTECTION DE L'ENVIRONNEMENT: La présente section vise les réseaux de canalisations et de robinets armés servant à la protection contre l'incendie. La section D4020, élaborée selon le système UniFormat, précise les exigences relatives aux canalisations, aux robinets armés, aux tuyaux et aux armoires d'incendie faisant partie de tels réseaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

PROTECTION DE L'ENVIRONNEMENT: La présente section définit les critères de performance visant la mise en oeuvre de réseaux de canalisations et de robinets armés d'incendie et de leurs accessoires, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, des matériels et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

PROTECTION DE L'ENVIRONNEMENT: Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard à l'article CONTRÔLE, de la PARTIE 3 - EXÉCUTION.


D4030 MATÉRIEL SPÉCIAL DE PROTECTION INCENDIE

Date: 2005/12/31

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: Inclut les matériels spéciaux de protection incendie, notamment les extincteurs d'incendie. La section D4030, élaborée selon le système UniFormat, précise les exigences concernant: les extincteurs d'incendie, les couvertures anti-feu et les extincteurs d'incendie montés sur roues.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la mise en oeuvre de matériels spéciaux de protection incendie, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, des matériels et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard à l'article CONTRÔLE, de la PARTIE 3 - EXÉCUTION.


D4040 AUTRES SYSTÈMES D'EXTINCTION D'INCENDIE

Date: 2005/12/31

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013329 - RAPPORTS SUR LA CONCEPTION DURABLE

Notes:

OBJET: Concerne les matériels d'extinction d'incendie utilisant un agent extincteur autre que l'eau. La section D4040, élaborée selon le système UniFormat, précise les exigences concernant: les systèmes d'extinction au dioxyde de carbone, à produit chimique liquide, à poudre, ainsi qu'aux systèmes d'extinction utilisant un agent extincteur « propre » et à mousse.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la mise en oeuvre de systèmes d'extinction d'incendie, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des matériels, des produits et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. À cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard à l'article CONTRÔLE, de la PARTIE 3 - EXÉCUTION.


D5000 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES

Date: 2014/12/31

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Spécifie les exigences, procédures et composants qui sont communs à toutes les sections de performance portant sur l'électricité. Identifie les critères de performance applicables aux fournitures et installations des entrepreneurs. Coordonner ces travaux avec ceux décrits dans les sections concernées.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les critères de performance, les méthodes et les composants qui sont communs à toutes les sections de performance portant sur l'électricité. Elle définit, à l'intention des concepteurs ou des rédacteurs de devis, et des entrepreneurs chargés de fournir et d'installer les produits, les critères de performance qui serviront de repères pour la construction d'une installation complète. Le choix des matériaux et du matériel à utiliser pour réaliser les objectifs de performance indiqués est laissé à l'appréciation de l'Entrepreneur. Coordonner les exigences du devis de projet avec celles de la présente section. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Utiliser la présente section chaque fois que c'est possible pour prescrire des critères de performance. Indiquer les noms de produits ou de fabricants seulement dans les cas où il n'existe pas de solution technique de rechange.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter au Rapport sur les plans et les priorités de TPSGC, qui présente la réponse du Ministère à la Stratégie de développement durable fédérale. On a ciblé précisément les exigences dans le Rapport sur les plans et les priorités en tant que composantes de l'engagement d'utiliser des outils comme les programmes LEED et Green Globes pour réaliser des projets.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences générales ainsi que les procédures relatives au respect du programme de certification LEED, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D5010 INSTALLATION ÉLECTRIQUE - ALIMENTATION ET DISTRIBUTION

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: La conception du système complet et sa construction doivent satisfaire aux exigences de performance. On souligne les matériels à utiliser, leur application, installation et mise en service.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D5020 ÉCLAIRAGE ET CÂBLAGE D'ALIMENTATION ET DE DÉRIVATION

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les différents types d'éclairage, en particulier l'éclairage de sécurité et lampes installées à distance, luminaires, éclairages de rue et éclairages de sorties. Inclut les commandes d'éclairage, dispositifs de câblage, barres d'alimentation à suppression de surtension, fixations et supports. Couvre l'installation des conduits, méthodes de câblage, prises pour chauffe-moteurs de véhicules, etc.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D5030 COMMUNICATIONS ET SÉCURITÉ

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Couvre les systèmes d'alarme incendie, de téléphone et transmission de données, d'alarme intrusion (aires non dangereuses), de contrôle d'accès de portes, d'horloges et de programmateurs, de sonorisation, de télévision en circuit ferme. Inclut l'installation et la mise en service.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D5050 INSTALLATION ÉLECTRIQUE - COMMANDE, CONTRÔLE ET INSTRUMENTATION

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Décrit les exigences de performance au niveau de la conception des commandes de moteurs, la commande de l'installation électrique du bâtiment, la gestion de l'énergie, surveillance de la charge électrique et la qualité de l'alimentation. Couvre les procédures et appareils de mesure. Inclut l'installation.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


Division 00-01 - EXIGENCES GÉNÉRALES

NumÚro MF'95 Titre

00 01 07 00000 PAGE DES SCEAUX ET DES SIGNATURES

00 01 10 00000 TABLE DES MATIÈRES

00 01 15 00000 LISTE DES FEUILLES DE DESSINS

00 11 19.53 00000 DEMANDE DE PROPOSITION - CONCEPTION - CONSTRUCTION (CONTRAT UNIQUE)

00 21 13 00200 INSTRUCTIONS AUX SOUMISSIONNAIRES

01 11 00 01110 SOMMAIRE DES TRAVAUX

01 12 00 01120 SOMMAIRE DES TRAVAUX - CONTRATS MULTIPLES

01 14 00 01140 RESTRICTIONS VISANT LES TRAVAUX

01 14 25 00000 RAPPORT SUR LES MATIÈRES DANGEREUSES

01 21 00 01210 ALLOCATIONS

01 23 00 00000 SOLUTIONS DE RECHANGE

01 29 00 01290 PAIEMENT

01 29 83 01293 PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI

01 31 19 00000 RÉUNIONS DE PROJET

01 32 16.16 00000 ORDONNANCEMENT DES TRAVAUX - MÉTHODE DU CHEMIN CRITIQUE

01 32 16.19 00000 ORDONNANCEMENT DES TRAVAUX - DIAGRAMME À BARRES (GANTT)

01 33 00 01330 DOCUMENTS/ÉCHANTILLONS À SOUMETTRE

01 33 29 00000 RAPPORTS SUR LA CONCEPTION DURABLE

01 35 13.13 00000 EXIGENCES PARTICULIÈRES POUR INSTALLATIONS AÉROPORTUAIRES

01 35 13.43 00000 PROCÉDURES SPÉCIALES - SITES CONTAMINÉS

01 35 21 NEAU EXIGENCES LEED

01 35 29.06 00000 SANTÉ ET SÉCURITÉ

01 35 29.13 00000 MÉTHODES RELATIVES À LA SANTÉ, À LA SÉCURITÉ ET AUX INTERVENTIONS EN CAS D'URGENCE SUR LES SITES CONTAMINÉS

01 35 35 01352 CONSIGNES DE SÉCURITÉ-INCENDIE - MDN

01 35 43 01561 PROTECTION DE L'ENVIRONNEMENT

01 35 43.10 00000 PROTECTION DE L'ENVIRONNEMENT - PONTS

01 41 00 01410 EXIGENCES RÉGLEMENTAIRES

01 45 00 01450 CONTRÔLE DE LA QUALITÉ

01 47 13 01361 DÉVELOPPEMENT DURABLE - CONCEPTION

01 47 15 01362 DÉVELOPPEMENT DURABLE - CONSTRUCTION

01 47 19 01364 DÉVELOPPEMENT DURABLE - EXPLOITATION

01 50 13 00000 INSTALLATIONS ET CONTRÔLES TEMPORAIRES EN MATIÈRE DE DRAGAGE

01 51 00 01510 SERVICES D'UTILITÉS TEMPORAIRES

01 52 00 01520 INSTALLATIONS DE CHANTIER

01 55 26 00000 RÉGULATION DE LA CIRCULATION

01 56 00 01560 OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES

01 61 00 01610 EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

01 71 00 01720 EXAMEN ET PRÉPARATION

01 73 00 00000 EXÉCUTION DES TRAVAUX

01 74 00 00000 NETTOYAGE

01 74 19 01355 GESTION ET ÉLIMINATION DES DÉCHETS

01 74 19.13 00000 RÉCUPÉRATION DE TAPIS-MOQUETTES

01 77 00 01770 ACHÈVEMENT DES TRAVAUX

01 78 00 01780 DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX

01 79 00 01820 DÉMONSTRATION ET FORMATION

01 79 00.13 00000 DÉMONSTRATION ET FORMATION - MISE EN SERVICE DE BÂTIMENT

01 91 13 00000 MISE EN SERVICE - EXIGENCES GÉNÉRALES

01 91 13.13 00000 PLAN DE MISE EN SERVICE

01 91 13.16 00000 MISE EN SERVICE - FORMULAIRES

01 92 00 00000 EXPLOITATION D'INSTALLATION


Division 02 - CONDITIONS EXISTANTES

NumÚro MF'95 Titre

02 03 43 00000 DÉPLACEMENT DE STRUCTURE PATRIMONIALE

02 03 44 00000 ÉTAIEMENT ET SUPPORT DES STRUCTURES D'ÉPOQUE

02 22 10 00000 ÉVALUATION DE BÂTIMENT EXISTANT

02 25 29.23 00000 INSPECTIONS THERMOGRAPHIQUES DES COUVERTURES

02 27 13 00000 ANALYSE THERMOGRAPHIQUE - ENVELOPPES DE BÂTIMENT

02 27 19 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

02 27 23 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

02 41 00.08 00000 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

02 41 13 02225 DÉMOLITION SÉLECTIVE D'OUVRAGES D'AMÉNAGEMENT DU TERRAIN

02 41 13.13 00000 ENLÈVEMENT D'UN PAVAGE

02 41 16 02222 DÉMOLITION DE STRUCTURES

02 41 16.09 00000 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

02 41 19.13 00000 DÉMOLITION SÉLECTIVE D'UN BÂTIMENT

02 41 19.16 00000 DÉMOLITION SÉLECTIVE DES COMPOSANTS INTÉRIEURS DES BÂTIMENTS

02 41 20 15803 MISE HORS SERVICE ET ENLÈVEMENT DE HOTTES DE LABORATOIRE D'USAGE GÉNÉRA

02 42 00 00000 ENLÈVEMENT ET RÉCUPÉRATION DES MATÉRIAUX DE CONSTRUCTION

02 42 13 01359 DÉCONSTRUCTION DE STRUCTURES

02 50 00 00000 ASSAINISSEMENT DE SITE

02 56 13 00000 CONFINEMENT DES DÉCHETS

02 65 00 02115 ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 00 00000 MATIÈRES DANGEREUSES

02 82 00.01 00000 DÉSAMIANTAGE - PRÉCAUTIONS MINIMALES

02 82 00.02 00000 DÉSAMIANTAGE - PRÉCAUTIONS MOYENNES

02 82 00.03 00000 DÉSAMIANTAGE - PRÉCAUTIONS MAXIMALES

02 83 10 00000 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MINIMALES

02 83 11 00000 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MOYENNES

02 83 12 00000 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MAXIMALES

02 84 00 13285 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

02 87 13.13 00000 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MINIMALES

02 87 13.14 00000 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MOYENNES

02 87 13.15 00000 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MAXIMALES


Division 03 - BÉTON

NumÚro MF'95 Titre

03 01 36 00000 COULIS CHIMIQUE/COULIS DE RÉSINE ÉPOXYDE INJECTÉ

03 01 37 00000 RESTAURATION DU BÉTON

03 01 41 00000 NETTOYAGE DU BÉTON PRÉFABRIQUÉ : MÉTHODE DU LAVAGE À LA PRESSION D'EAU

03 10 00 03100 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 11 19 03131 COFFRAGES À BÉTON ISOLANTS

03 20 00 03200 ARMATURES POUR BÉTON

03 30 00 03300 BÉTON COULÉ EN PLACE

03 30 00.09 00000 BÉTON COULÉ EN PLACE - VERSION ABRÉGÉE

03 31 23.13 00000 BÉTON DE STRUCTURE À HAUTE PERFORMANCE POUR TABLIERS DE PONT

03 35 00 03362 FINITION DE SURFACES EN BÉTON

03 35 46 00000 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 37 13 03371 BÉTON PROJETÉ

03 37 26 03306 BÉTON MIS EN PLACE SOUS L'EAU

03 41 00 03410 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTUREL

03 41 36 03420 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL PRÉCONTRAINT PAR POST-TENSION

03 45 00 03450 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

03 48 00 03481 OUVRAGES SPÉCIAUX PRÉFABRIQUÉS EN BÉTON

03 60 10 00000 INJECTION DE COULIS DANS LE ROC


Division 04 - MAÇONNERIE

NumÚro MF'95 Titre

04 01 20.93 00000 ÉCHANTILLONNAGE ET ESSAI DE BRIQUES DESTINÉES À UNE RESTAURATION

04 03 01.13 00000 NETTOYAGE DE LA MAÇONNERIE D'ÉPOQUE

04 03 05.13 00000 OUVRAGES D'ÉPOQUE - MORTIERS

04 03 05.16 00000 INJECTION DE COULIS DANS LA MAÇONNERIE D'ÉPOQUE

04 03 05.21 00000 REJOINTOIEMENT DE LA MAÇONNERIE D'ÉPOQUE

04 03 21.19 00000 RESTAURATION DE LA BRIQUE D'ARGILE

04 03 21.26 00000 RÉPARATION DE CARREAUX DE PAREMENT STRUCTURAUX PATRIMONIAUX EN TERRE CUITE VERNISSÉS

04 03 43.13 00000 OUVRAGES D'ÉPOQUE - RÉPARATION DE MAÇONNERIE DE PIERRE

04 03 43.16 00000 OUVRAGES D'ÉPOQUE - REMPLACEMENT DE PIERRES

04 03 43.19 00000 DÉMANTÈLEMENT D'OUVRAGES D'ÉPOQUE EN MAÇONNERIE DE PIERRE

04 05 00 04051 MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

04 05 13 00000 MORTIER ET COULIS POUR MAÇONNERIE

04 05 19 04080 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

04 05 23 04090 ACCESSOIRES DE MAÇONNERIE

04 20 00.08 00000 MAÇONNERIE - TRAVAUX DE PETITE ENVERGURE

04 21 13 04211 MAÇONNERIE DE BRIQUES

04 21 19 04212 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

04 22 00 04220 MAÇONNERIE D'ÉLÉMENTS EN BÉTON

04 23 00 04270 MAÇONNERIE DE BRIQUES DE VERRE

04 43 13 04411 PLACAGES DE MARBRE

04 43 16 04412 PLACAGES DE GRANIT

04 43 19 04420 PLACAGES DE PIERRES RAMASSÉES

04 43 23 04430 PLACAGES DE PIERRES DE CARRIÈRE

04 43 26 04435 PLACAGES DE PIERRES PRÉTAILLÉES

04 71 13 04231 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

04 71 13.13 00000 MAÇONNERIE DE BRIQUES DE PAREMENT SILICO-CALCAIRES

04 73 13 04233 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES


Division 05 - MÉTAUX

NumÚro MF'95 Titre

05 12 23 05121 ACIER DE CONSTRUCTION POUR BÂTIMENTS

05 12 33 05122 ACIER DE CONSTRUCTION POUR PONTS

05 14 00 00000 ALUMINIUM DE CONSTRUCTION POUR BÂTIMENTS

05 21 00 05210 OSSATURES À POUTRELLES EN ACIER

05 31 00 05310 PLATELAGES EN ACIER

05 41 00 05411 OSSATURES PORTEUSES À POTEAUX MÉTALLIQUES

05 50 00 05500 OUVRAGES MÉTALLIQUES

05 51 00 00000 ÉCHELLES ET ESCALIERS MÉTALLIQUES

05 52 16 00000 BALUSTRADES MÉTALLIQUES SUR TOITS


Division 06 - BOIS, PLASTIQUES ET COMPOSITES

NumÚro MF'95 Titre

06 03 01.31 00000 ENTREPOSAGE ET PROTECTION DU BOIS D'ÉPOQUE

06 03 05.73 00000 TRAITEMENT DE LONGUE DURÉE DU BOIS D'ÉPOQUE

06 03 05.74 00000 ÉLIMINATION DES INSECTES S'ATTAQUANT AU BOIS D'ÉPOQUE

06 03 05.75 00000 TRAITEMENT ANTISEPTIQUE DU BOIS D'ÉPOQUE

06 03 13 06155 TRAITEMENT DE CONSERVATION DES CONSTRUCTION EN BOIS ROND

06 03 13.23 00000 TRAITEMENT DE CONSERVATION DU BOIS MASSIF D'ÉPOQUE

06 03 50.13 00000 BORDÉS À FRANC BORD

06 03 50.16 00000 REMPLACEMENT DE PIÈCES DE BOIS CINTRÉES À LA VAPEUR

06 03 50.19 00000 CALFATAGE DE BATEAUX PATRIMONIAUX

06 05 73 06070 TRAITEMENT DU BOIS

06 08 99 00000 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

06 10 53 00000 CHARPENTERIE DIVERSE

06 14 00 06140 FONDATIONS EN BOIS TRAITÉ

06 15 00 06150 PLATELAGES EN BOIS

06 17 53 06171 FERMES EN BOIS PRÉFABRIQUÉES

06 18 00 00000 OUVRAGES EN LAMELLÉ-COLLÉ

06 20 00 06200 MENUISERIE

06 40 00 06400 ÉBÉNISTERIE

06 40 23.13 00000 REVÊTEMENTS DE FINITION EN STRATIFIÉ POUR ÉBÉNISTERIE D'INTÉRIEUR

06 41 93 00000 QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS


Division 07 - ISOLATION THERMIQUE ET ÉTANCHÉITÉ

NumÚro MF'95 Titre

07 03 30.13 00000 TRAITEMENT DE CONSERVATION DES COUVERTURES EN TOILE D'ÉPOQUE

07 03 30.16 00000 TRAITEMENT DE CONSERVATION DES COUVERTURES EN PLANCHES

07 03 31.26 00000 TRAITEMENT DE CONSERVATION DES BARDEAUX EN ARDOISE

07 03 31.29 00000 TRAITEMENT DE CONSERVATION DES BARDEAUX DE SCIAGE ET DES BARDEAUX DE FENTE D'ÉPOQUE - EN BOIS

07 03 32.16 00000 TRAITEMENT DE CONSERVATION DES TUILES EN BÉTON

07 03 33.13 00000 TRAITEMENT DE CONSERVATION DES COUVERTURES D'ÉPOQUE EN PLAQUES DE GAZON

07 03 41.13 00000 TRAITEMENT DE CONSERVATION DES COUVERTURES D'ÉPOQUE EN PANNEAUX MÉTALLIQUES

07 03 61.21 00000 RÉPARATION DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE

07 03 61.24 00000 REMPLACEMENT DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE

07 08 13 00000 ESSAI D'EFFICACITÉ DE L'ENCEINTE DU BÂTIMENT

07 11 13 07120 HYDROFUGES BITUMINEUX

07 12 13 00000 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE BITUMINEUSE MULTICOUCHE - ASPHALTE

07 13 52 00000 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE DE BITUME MODIFIÉ

07 13 53 00000 REVÊTEMENTS D'ÉTANCHÉITÉ EN FEUILLES EN ÉLASTOMÈRE

07 14 13 00000 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE PROTÉGÉE DE BITUME CAOUTCHOUTÉ D'APPLICATION LIQUIDE À CHAUD

07 16 19 07161 REVÊTEMENTS D'IMPERMÉABILISATION À BASE D'OXYDES MÉTALLIQUES

07 17 13 07170 REVÊTEMENTS D'IMPERMÉABILISATION EN PANNEAUX À LA BENTONITE

07 18 00 07180 REVÊTEMENTS POUR AIRES DE CIRCULATION

07 19 00 07190 ENDUITS D'IMPERMÉABILISATION

07 21 13 07212 ISOLANTS EN PANNEAUX

07 21 16 07213 ISOLANTS EN MATELAS

07 21 23 07211 ISOLANTS EN VRAC

07 21 26.16 00000 ISOLANT SOUFFLÉ - FIBRES MINÉRALES

07 21 29 00000 ISOLANTS PROJETÉS - MOUSSE DE POLYURÉTHANE

07 21 29.13 00000 ISOLANTS PROJETÉS - FIBRES CELLULOSIQUES

07 24 00 07240 SYSTÈMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVÊTEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT

07 24 10.01 00000 SYSTÈMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVÊTEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT - PANNEAUX PRÉFABRIQUÉS

07 24 10.03 00000 SYSTÈMES DE REVÊTEMENT EXTÉRIEUR, À ENDUIT APPLIQUÉ DIRECTEMENT SUR LE SUPPORT

07 26 00 07160 PARE-VAPEUR

07 27 00.01 00000 SYSTÈMES D'ÉTANCHÉITÉ À L'AIR (DEVIS DESCRIPTIF OU ÉTABLI PAR PRESCRIPTION DE PRODUITS DE MARQUE DÉPOSÉE)

07 27 00.02 00000 SYSTÈMES D'ÉTANCHÉITÉ À L'AIR (DEVIS DE PERFORMANCE)

07 31 13 07311 BARDEAUX D'ASPHALTE

07 31 29 07313 BARDEAUX DE SCIAGE ET BARDEAUX DE FENTE EN BOIS

07 42 13.23 00000 PANNEAUX MÉTALLIQUES COMPOSITES POUR REVÊTEMENT MURAL

07 42 43 07481 PANNEAUX COMPOSITES POUR FAÇADES

07 42 46 00000 PANNEAUX MURAUX DE CIMENT ARMÉS DE FIBRES

07 46 16 00000 BARDAGE EN ALUMINIUM

07 46 19 00000 BARDAGE EN ACIER

07 46 23 07461 REVÊTEMENTS MURAUX EXTÉRIEURS EN BOIS

07 46 33 07464 REVÊTEMENTS MURAUX EXTÉRIEURS EN PLASTIQUE

07 51 00 00000 COUVERTURES À MEMBRANE BITUMINEUSE MULTICOUCHE

07 52 00 07550 COUVERTURES À MEMBRANE DE BITUME MODIFIÉ

07 53 23 00000 COUVERTURES À MEMBRANE EPDM

07 54 19 07541 COUVERTURES À MEMBRANE PVC

07 55 63 NEAU COUVERTURES À MEMBRANE PROTÉGÉE - TOITURES VÉGÉTALISÉES

07 56 13 00000 COUVERTURES À MEMBRANE PROTÉGÉE DE BITUME CAOUTCHOUTÉ D'APPLICATION LIQUIDE À CHAUD

07 61 00 07610 COUVERTURES EN FEUILLES MÉTALLIQUES

07 62 00 07620 SOLINS ET ACCESSOIRES EN TÔLE

07 71 29 00000 JOINTS DE DILATATION DE TOITURE USINÉS

07 72 33 07724 TRAPPES DE TOITURE

07 81 00 07811 REVÊTEMENTS IGNIFUGES MIS EN OEUVRE PAR PROJECTION

07 84 00 07840 PROTECTION COUPE-FEU

07 92 00 00000 PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

07 95 13 05810 COUVRE-JOINTS POUR JOINTS DE DILATATION


Division 08 - OUVERTURES ET FERMETURES

NumÚro MF'95 Titre

08 03 11 08215 OUVRAGES HISTORIQUES - PORTES D'ÉPOQUE EN BOIS

08 03 14.33 00000 TRAITEMENT DE CONSERVATION DES PORTES D'ÉPOQUE MENUISÉES À MONTANTS ET TRAVERSES

08 03 51.23 00000 TRAITEMENT DE CONSERVATION DES FENÊTRES D'ÉPOQUE EN ACIER

08 03 52 00000 TRAITEMENT DE CONSERVATION DES FENÊTRES D'ÉPOQUE EN BOIS

08 11 00 00000 PORTES ET BÂTIS EN MÉTAL

08 11 16 08120 PORTES ET BÂTIS EN ALUMINIUM

08 11 19 08130 PORTES ET BÂTIS EN ACIER INOXYDABLE

08 11 69 08181 CONTRE-PORTES ET BÂTIS EN MÉTAL

08 13 73 08341 PORTES COULISSANTES EN MÉTAL

08 14 16 08210 PORTES PLANES EN BOIS

08 14 73 00000 PORTES COULISSANTES EN BOIS ET EN MATIÈRE PLASTIQUE

08 31 00 00000 PORTES ET PANNEAUX DE VISITE

08 33 00 00000 PORTES ET GRILLES À ENROULEMENT VERTICAL

08 33 13 08333 VOLETS À ENROULEMENT, POUR COMPTOIRS

08 33 36 08332 GRILLES À ENROULEMENT LATÉRAL

08 34 59.13 00000 PORTES ET BÂTIS DE CHAMBRE FORTE

08 35 13.13 00000 PORTES ACCORDÉON

08 35 13.33 00000 PORTES PLIANTES À PANNEAUX

08 36 13.13 00000 PORTES SECTIONNELLES EN BOIS

08 36 13.16 00000 PORTES SECTIONNELLES EN MÉTAL

08 36 13.19 00000 PORTES SECTIONNELLES EN PLASTIQUE

08 36 19 08371 PORTES À GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 36 19.13 00000 PORTES À GUILLOTINE MULTI-LAMES, EN BOIS

08 36 19.16 00000 PORTES À GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 38 16 08355 PORTES SOUPLES

08 42 26.33 00000 PORTES BATTANTES ET ENTRÉES ENTIÈREMENT EN VERRE

08 42 29 08460 PORTES D'ENTRÉE AUTOMATIQUES

08 44 13 08920 MURS-RIDEAUX VITRÉS À OSSATURE D'ALUMINIUM

08 44 23 00000 MURS-RIDEAUX VITRÉS À JOINTS DE MASTIC PORTEURS

08 50 00 08500 FENÊTRES

08 62 00 00000 LANTERNEAUX ET ÉLÉMENTS COMPLÉMENTAIRES

08 71 00 00000 QUINCAILLERIE POUR PORTES

08 80 00 00000 VITRAGES

08 87 23.16 00000 FILMS DE SÉCURITÉ

08 90 00 10200 LOUVRES ET ÉVENTS À LAMES


Division 09 - REVETEMENTS DE FINITION

NumÚro MF'95 Titre

09 01 90.62 00000 PEINTURE À NEUF DES SURFACES EXTÉRIEURES

09 01 90.63 00000 PEINTURES - TRAVAUX DE REMISE À NEUF INTÉRIEURS

09 03 25 00000 TRAITEMENT DE CONSERVATION DES ENDUITS D'ÉPOQUE

09 03 91.13 00000 TRAITEMENT DE CONSERVATION DE LA PEINTURE EXTÉRIEURE D'ÉPOQUE

09 03 91.23 00000 TRAITEMENT DE CONSERVATION DE LA PEINTURE INTÉRIEURE D'ÉPOQUE

09 21 16 09250 REVÊTEMENTS EN PLAQUES DE PLÂTRE

09 21 16.08 00000 ÉLÉMENTS EN PLAQUES DE PLÂTRE RÉALISÉS DANS LE CADRE DE TRAVAUX DE PETITE ENVERGURE

09 22 00 00000 SUPPORTS POUR PLAQUES DE PLÂTRE ET ENDUITS

09 22 16 09110 OSSATURES MÉTALLIQUES NON PORTEUSES

09 23 00 09210 ENDUITS DE PLÂTRE

09 30 13 09310 CARRELAGES DE CÉRAMIQUE

09 30 15 09330 CARRELAGES ET DALLAGES EN GRÈS CÉRAME

09 51 13 09510 ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS

09 54 23 09546 PLAFONDS À LAMES MÉTALLIQUES

09 58 00 09547 PLAFONDS SUSPENDUS

09 63 40 09380 DALLAGES EN PIERRE

09 64 23 09642 PARQUETS MOSAÏQUES

09 64 29 09641 PARQUETS EN LAMES/PLANCHES DE BOIS

09 64 53 09643 PARQUETS SUR MATÉRIAUX RÉSILIENTS

09 65 00.08 00000 REVÊTEMENTS DE SOL SOUPLES - TRAVAUX DE PETITE ENVERGURE

09 65 16 09652 REVÊTEMENTS DE SOL SOUPLES EN FEUILLES

09 65 19 09651 REVÊTEMENTS DE SOL SOUPLES EN CARREAUX

09 66 13 09410 REVÊTEMENTS DE SOL EN TERRAZZO DE CIMENT PORTLAND

09 66 16 09420 CARRELAGE EN TERRAZZO

09 66 23 09440 REVÊTEMENTS DE SOL EN TERRAZZO À LIANT PLASTIQUE

09 68 13 00000 TAPIS-MOQUETTES EN DALLES

09 68 16 00000 TAPIS-MOQUETTES EN LÉS

09 69 00 10270 PLANCHERS SURÉLEVÉS

09 72 16 09721 REVÊTEMENTS MURAUX EN TISSU ENDUIT DE VINYLE

09 80 00 00000 TRAITEMENT ACOUSTIQUE

09 91 00.08 00000 PEINTURES - TRAVAUX DE PETITE ENVERGURE

09 91 13 09912 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

09 91 13.23 00000 PEINTURAGE EXTÉRIEUR DES OUVRAGES EN ACIER DE CONSTRUCTION

09 91 23 09911 PEINTURES - TRAVAUX INTÉRIEURS

09 96 53 09962 ENDUITS ÉLASTOMÉRIQUES

09 96 59 09961 SYSTÈMES DE REVÊTEMENT GLACÉS À POUVOIR GARNISSANT ÉLEVÉ

09 96 66 09963 ENDUITS DE REVÊTEMENT MURAL À GRANULATS APPARENTS


Division 10 - OUVRAGES SPÉCIAUX

NumÚro MF'95 Titre

10 11 13 10110 TABLEAUX

10 11 23 10120 TABLEAUX D'AFFICHAGE

10 14 00 00000 SIGNALISATION DANS LES BÂTIMENTS

10 14 53 02891 SIGNALISATION ROUTIÈRE

10 21 13.13 00000 CLOISONS MÉTALLIQUES POUR SALLES DE TOILETTES

10 21 13.19 00000 CABINES DE TOILETTES À CLOISONS EN PLASTIQUE

10 21 16 10185 CABINES DE DOUCHE ET D'HABILLAGE

10 22 13 10605 CLOISONS GRILLAGÉES

10 22 19.54 00000 CLOISONS AMOVIBLES À PANNEAUX SUR MONTANTS

10 22 19.55 00000 CLOISONS AMOVIBLES SUR OSSATURE

10 22 33 00000 CLOISONS ACCORDÉON

10 22 39 00000 CLOISONS PLIANTES

10 26 00 00000 PROTECTEURS DE MUR ET DE PORTE

10 28 00 00000 ACCESSOIRES DE SALLE DE TOILETTES ET DE SALLE DE BAINS

10 44 00 00000 MATÉRIEL DE PROTECTION INCENDIE

10 51 13 10505 ARMOIRES-VESTIAIRES MÉTALLIQUES

10 56 13 10675 RAYONNAGES MÉTALLIQUES DE STOCKAGE

10 56 26.13 00000 RAYONNAGES MOBILES DE STOCKAGE, À ENTRAÎNEMENT MANUEL

10 56 26.23 00000 RAYONNAGES MOBILES DE STOCKAGE, À ENTRAÎNEMENT MÉCANIQUE

10 75 00 10350 MÂTS DE DRAPEAU


Division 11 - MATÉRIEL ET ÉQUIPEMENT

NumÚro MF'95 Titre

11 11 00 00000 MATÉRIEL D'ENTRETIEN DES VÉHICULES

11 12 00 11150 MATÉRIEL DE CONTRÔLE POUR PARCS DE STATIONNEMENT

11 13 13 11163 BUTOIRS DE QUAI DE CHARGEMENT

11 13 16 11164 SAS ET ABRIS DE QUAI DE CHARGEMENT

11 13 19.13 00000 NIVELEURS DE QUAI

11 13 19.23 00000 TABLES ÉLÉVATRICES DE QUAI DE CHARGEMENT

11 40 10 11410 SERVICES ALIMENTAIRES - ÉQUIPEMENT COURANT

11 41 23 00000 CONGÉLATEURS-CHAMBRES ET RÉFRIGÉRATEURS-CHAMBRES

11 51 23.13 00000 RAYONNAGES MÉTALLIQUES POUR BIBLIOTHÈQUES

11 53 13 00000 HOTTES D'EXTRACTION DE VAPEURS POUR LABORATOIRES

11 81 19 00000 SYSTÈMES D'ASPIRATION CENTRALE

11 81 29 00000 PROTECTION CONTRE LES CHUTES DANS LES INSTALLATIONS

11 82 19 11171 INCINÉRATEURS MONOBLOC

11 82 26 11172 INSTALLATIONS DE COMPACTION DES DÉCHETS


Division 12 - AMEUBLEMENT ET DÉCORATION

NumÚro MF'95 Titre

12 21 13 12492 STORES À LAMES HORIZONTALES

12 21 16 12491 STORES À LAMES VERTICALES

12 35 39 00000 MOBILIER DE CUISINE COMMERCIAL

12 35 53.13 00000 MOBILIER DE LABORATOIRE EN MÉTAL

12 35 53.19 00000 MOBILIER DE LABORATOIRE EN BOIS

12 50 00 12500 MOBILIER


Division 13 - INSTALLATIONS SPÉCIALES

NumÚro MF'95 Titre

13 34 19 13126 SYSTÈMES DE CONSTRUCTION EN MÉTAL

13 34 23 13127 STRUCTURES USINÉES


Division 14 - SYSTEMES TRANSPORTEURS

NumÚro MF'95 Titre

14 12 00 14120 MONTE-PLATS ÉLECTRIQUES

14 20 03 00000 MONTE-CHARGE

14 20 06 00000 ASCENSEURS

14 31 00 14301 ESCALIERS MÉCANIQUES

14 32 00 14302 TROTTOIRS ROULANTS

14 42 00 14421 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

14 43 19 14331 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

14 43 21 14430 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES


Division 21 - LUTTE CONTRE LES INCENDIES

NumÚro MF'95 Titre

21 05 00 00000 LUTTE CONTRE LES INCENDIES - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

21 12 00 00000 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS D'INCENDIE

21 13 13 13930 SYSTÈMES D'EXTINCTEURS AUTOMATIQUES SOUS EAU

21 13 16 13935 SYSTÈMES D'EXTINCTEURS AUTOMATIQUES SOUS AIR

21 21 16.13 00000 MATÉRIEL D'EXTINCTION D'INCENDIE PAR SATURATION AU DIOXYDE DE CARBONE

21 21 16.16 00000 SYSTÈMES D'EXTINCTION D'INCENDIE AU GAZ CARBONIQUE, PAR PROJECTION LOCALE

21 22 00 13965 SYSTÈMES D'EXTINCTION À AGENT PROPRE

21 23 00 13966 SYSTÈMES D'EXTINCTION PRÉCALCULÉS, À PRODUIT CHIMIQUE LIQUIDE

21 24 00 13971 SYSTÈME PRÉCALCULÉ D'EXTINCTION À POUDRE

21 30 00 13920 POMPES D'INCENDIE


Division 22 - PLOMBERIE

NumÚro MF'95 Titre

22 05 00 00000 PLOMBERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

22 05 05 00000 DÉMOLITION SÉLECTIVE DE LA PLOMBERIE

22 05 15 00000 PLOMBERIE - APPAREILS SPÉCIAUX

22 10 10 15440 PLOMBERIE - POMPES

22 11 16 00000 TUYAUTERIE D'EAU DOMESTIQUE

22 13 16.13 00000 TUYAUTERIE D'ÉVACUATION D'EAUX USÉES ET DE VENTILATION - FONTE ET CUIVRE

22 13 16.16 00000 TUYAUTERIE D'ÉVACUATION D'EAUX USÉES ET DE VENTILATION EN PLASTIQUE

22 15 00 15211 RÉSEAUX D'AIR COMPRIMÉ POUR USAGE GÉNÉRAL

22 31 13 15461 ADOUCISSEURS D'EAU DOMESTIQUE - TYPE RÉSIDENTIEL

22 31 16 11250 ADOUCISSEURS D'EAU DOMESTIQUES - TYPE COMMERCIAL

22 33 00 00000 CHAUFFE-EAU ÉLECTRIQUES D'USAGE DOMESTIQUE

22 42 13 00000 BIDETS, URINOIRS ET W.-C. DE TYPE COMMERCIAL

22 42 16 00000 ÉVIERS ET CUVIERS - TYPE COMMERCIAL

22 42 19 00000 DOUCHES ET BAIGNOIRES COMMERCIALES

22 47 00 15414 FONTAINES ET REFROIDISSEURS D'EAU


Division 23 - CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR

NumÚro MF'95 Titre

23 01 05 00000 UTILISATION ET ENTRETIEN DES INSTALLATIONS DE CVCA PENDANT LES TRAVAUX DE CONSTRUCTION

23 01 31 00000 NETTOYAGE DES CONDUITS D'AIR D'INSTALLATIONS DE CVCA

23 05 00 00000 EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX DE CVCA

23 05 05 15101 DÉMOLITION SÉLECTIVE DES INSTALLATIONS DE CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR (CVCA)

23 05 13 15053 EXIGENCES GÉNÉRALES CONCERNANT LES MOTEURS D'APPAREILS DE CVCA

23 05 15 00000 EXIGENCES COURANTES RELATIVES À LA POSE DE LA TUYAUTERIE DES INSTALLATIONS DE CVCA

23 05 16 15125 LYRES ET COMPENSATEURS DE DILATATION POUR TUYAUTERIES DE CVCA

23 05 17 15051 SOUDAGE DE LA TUYAUTERIE

23 05 19 15121 APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA

23 05 19.13 00000 THERMOMÈTRES ET MANOMÈTRES POUR TUYAUTERIE

23 05 23.01 00000 ROBINETTERIE - BRONZE

23 05 23.02 00000 ROBINETTERIE - FONTE

23 05 23.03 00000 ROBINETTERIE - ACIER MOULÉ

23 05 23.04 00000 ROBINETS À TOURNANT LUBRIFIÉ

23 05 23.05 00000 VANNES À PAPILLON

23 05 29 15061 SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA

23 05 33 15705 TRAÇAGE THERMIQUE POUR TUYAUTERIE DE CVCA

23 05 48 15072 MESURES ANTIVIBRATOIRES ET PARASISMIQUES POUR INSTALLATIONS DE CVCA

23 05 48.16 00000 SYSTÈMES DE PROTECTION PARASISMIQUE - BÂTIMENTS DE TYPE P2

23 05 53 00000 IDENTIFICATION DE LA TUYAUTERIE ET DU MATÉRIEL DE CVCA

23 05 93 15950 ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA

23 05 93.13 00000 ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE HOTTES D'EXTRACTION DE VAPEURS

23 05 94 15814 ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES

23 07 13 15082 CALORIFUGES POUR CONDUITS D'AIR

23 07 16 00000 ISOLANT POUR MATÉRIEL DE CVCA

23 07 19 00000 ISOLANT POUR TUYAUTERIE DE CVCA

23 08 13 00000 CONTRÔLE DE LA PERFORMANCE DES INSTALLATIONS DE CVCA

23 08 16 00000 NETTOYAGE ET MISE EN ROUTE DE LA TUYAUTERIE DE CVCA

23 09 33 15916 DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

23 09 43 15920 DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

23 11 13 15191 TUYAUTERIE DE MAZOUT POUR INSTALLATIONS

23 11 23 15192 TUYAUTERIE DE GAZ NATUREL POUR INSTALLATIONS

23 11 26 15193 TUYAUTERIE DE GAZ DE PÉTROLE LIQUÉFIÉ POUR INSTALLATIONS

23 21 13.01 00000 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN CUIVRE, ROBINETTERIE ET RACCORDS CONNEXES

23 21 13.02 00000 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN ACIER, ROBINETTERIE ET RACCORDS CONNEXES

23 21 13.03 00000 TUYAUTERIES À ÉLÉMENTS EMMANCHÉS À FORCE - RÉSEAUX HYDRONIQUES

23 21 16 15183 TUYAUTERIE HYDRONIQUE

23 21 23 15131 POMPES POUR RÉSEAUX HYDRONIQUES

23 22 13 15185 TUYAUTERIE - RÉSEAUX DE VAPEUR ET DE CONDENSATS

23 22 13.13 00000 TUYAUTERIE HAUTE PRESSION DES INSTALLATIONS DE CHAUFFAGE À LA VAPEUR ET AU CONDENSAT

23 22 16 00000 ACCESSOIRES POUR RÉSEAUX DE DISTRIBUTION DE VAPEUR

23 22 23 15132 POMPES - RÉSEAUX DE VAPEUR ET DE CONDENSATS

23 23 00 15187 RÉSEAUX FRIGORIFIQUES - TUYAUTERIE

23 25 00 15188 TRAITEMENT DE L'EAU DES INSTALLATIONS DE CVCA

23 31 13.01 00000 CONDUITS D'AIR MÉTALLIQUES - BASSE PRESSION, JUSQU'À 500 PA

23 31 13.02 00000 CONDUITS D'AIR MÉTALLIQUES - HAUTE PRESSION, JUSQU'À 2500 PA

23 32 48 15825 ATTÉNUATEURS ACOUSTIQUES

23 33 00 15820 ACCESSOIRES POUR CONDUITS D'AIR

23 33 14 15821 REGISTRES D'ÉQUILIBRAGE

23 33 15 15822 REGISTRES DE RÉGLAGE

23 33 16 15823 REGISTRES ET CLAPETS COUPE-FEU ET DE FUMÉE

23 33 46 15813 CONDUITS D'AIR FLEXIBLES

23 33 53 15084 REVÊTEMENTS INTÉRIEURS POUR CONDUITS D'AIR

23 34 00 15831 VENTILATEURS POUR INSTALLATIONS DE CVCA

23 34 00.13 00000 VENTILATEURS D'USAGE DOMESTIQUE

23 34 23.13 00000 VENTILATEURS D'EXTRACTION MONOBLOCS, DE TYPES MURAL ET DE TOITURE

23 35 16 15808 SYSTÈMES D'ÉVACUATION DES GAZ D'ÉCHAPPEMENT

23 36 00 15840 ÉLÉMENTS TERMINAUX DE RÉSEAUX AÉRAULIQUES

23 37 13 15852 DIFFUSEURS, REGISTRES ET GRILLES

23 37 20 15851 LOUVRES, PRISES D'AIR ET AUTRES ÉVENTS

23 38 13 15807 HOTTES DE CUISINE - TYPE COMMERCIAL

23 38 17 15805 HOTTES ET SYSTÈMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - INOX

23 38 18 15806 HOTTES ET SYSTÈMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - PLASTIQUE

23 40 00 00000 APPAREILS D'ÉPURATION DES INSTALLATIONS DE CVCA

23 51 00 15551 CHEMINÉES, CARNEAUX ET CONDUITS DE FUMÉE

23 52 00 15510 CHAUDIÈRES DE CHAUFFAGE

23 54 13 15532 GÉNÉRATEURS-PULSEURS D'AIR CHAUD À RÉSISTANCE ÉLECTRIQUE

23 54 16 15531 GÉNÉRATEURS-PULSEURS D'AIR CHAUD, À COMBUSTIBLE

23 56 13.13 00000 CAPTEURS SOLAIRES PLANS

23 57 00 15710 ÉCHANGEURS DE CHALEUR POUR INSTALLATIONS DE CVCA

23 64 13 15623 GROUPES REFROIDISSEURS D'EAU À ABSORPTION

23 64 16 15622 GROUPES REFROIDISSEURS D'EAU À COMPRESSEUR CENTRIFUGE

23 64 19 15621 GROUPES REFROIDISSEURS D'EAU À COMPRESSEUR ALTERNATIF

23 64 26 15624 GROUPES REFROIDISSEURS D'EAU À COMPRESSEUR À VIS

23 65 10 15661 CONDENSEURS, REFROIDISSEURS ET TOURS DE REFROIDISSEMENT

23 65 16 15641 TOURS DE REFROIDISSEMENT À TIRAGE NATUREL

23 72 00 15781 SYSTÈMES DE RÉCUPÉRATION D'ÉNERGIE AIR-AIR

23 73 00.13 00000 TRAITEMENT DE L'AIR - ENSEMBLES DE BLOCS AUTONOMES

23 73 00.16 00000 TRAITEMENT DE L'AIR - APPAREILS MONOBLOC

23 74 00 15732 GROUPES DE CONDITIONNEMENT D'AIR POUR MONTAGE À L'EXTÉRIEUR

23 81 23 15731 SYSTÈMES DE CONDITIONNEMENT D'AIR POUR SALLES D'ORDINATEUR(S)

23 81 40 15740 POMPES À CHALEUR À AIR ET À EAU

23 82 00.13 00000 ÉCHANGEURS-PULSEURS D'AIR CHAUD

23 82 00.16 00000 APPAREILS DE CHAUFFAGE/REFROIDISSEMENT, À RÉGULATION INCRÉMENTALE

23 82 16.14 00000 SERPENTINS ÉLECTRIQUES

23 82 19 15701 VENTILO-CONVECTEURS

23 82 23 15767 UNITÉS DE VENTILATION

23 82 33.13 00000 CONVECTEURS - TYPE RÉSIDENTIEL

23 82 33.16 00000 CONVECTEURS - TYPE COMMERCIAL

23 82 33.19 00000 CONVECTEURS SOUS HABILLAGE

23 82 36 15762 RADIATEURS À TUBES AILETÉS

23 82 39 15765 AÉROTHERMES

23 82 39.23 00000 AÉROTHERMES ÉLECTRIQUES

23 82 39.26 00000 CHAUFFE-LIQUIDES

23 83 00 15761 RADIATEURS DE CHAUFFAGE

23 83 00.13 00000 RADIATEURS DE CHAUFFAGE ÉLECTRIQUES, À INFRAROUGE

23 83 13 15704 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR SYSTÈMES DE CHAUFFAGE PAR RAYONNEMENT

23 83 13.19 00000 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR SYSTÈMES DE FONTE DE NEIGE

23 83 13.23 00000 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR PLANCHERS CHAUFFANTS

23 84 13 15751 HUMIDIFICATEURS


Division 25 - AUTOMATISATION INTÉGRÉE

NumÚro MF'95 Titre

25 01 11 13832 SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

25 01 12 13835 SGE - FORMATION

25 05 01 13830 SGE - PRESCRIPTIONS GÉNÉRALES

25 05 02 13831 SGE - DOCUMENTS ET ÉCHANTILLONS À SOUMETTRE ET PROCESSUS D'EXAMEN

25 05 03 13834 SGE - DOSSIER DE PROJET

25 05 54 13836 SGE - IDENTIFICATION DU MATÉRIEL

25 05 60 13845 SGE - Installation

25 08 20 13833 SGE - Garantie et maintenance

25 10 01 13840 SGE - RÉSEAUX LOCAUX (LAN)

25 10 02 13841 SGE - POSTES DE TRAVAIL

25 30 01 13842 SGE - CONTRÔLEURS DE BÂTIMENTS

25 30 02 13844 SGE - INSTRUMENTATION LOCALE

25 90 01 13846 SGE - EXIGENCES PARTICULIÈRES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTÈMES


Division 26 - ÉLECTRICITÉ

NumÚro MF'95 Titre

26 05 00 16010 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

26 05 05 00000 DÉMOLITION SÉLECTIVE DE L'INTALLATION ÉLECTRIQUE

26 05 14 16121 CÂBLES DE TRANSPORT D'ÉNERGIE ET CONDUCTEURS AÉRIENS (1001 V)

26 05 20 16151 CONNECTEURS POUR CÂBLES ET BOITES (0-1000 V)

26 05 21 16122 FILS ET CÂBLES (0 - 1000 V)

26 05 22 16153 CONNECTEURS ET TERMINAISONS DE CÂBLES

26 05 27 16061 MISE À LA TERRE DU PRIMAIRE

26 05 28 16062 MISE À LA TERRE DU SECONDAIRE

26 05 29 16071 SUPPORTS ET SUSPENSIONS POUR INSTALLATIONS ÉLECTRIQUES

26 05 31 16131 ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION

26 05 32 16132 BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES

26 05 33 16152 BOITES, CANALISATIONS ET CANIVEAUX POUR INSTALLATIONS ÉLECTRIQUES

26 05 33.01 00000 CANALISATIONS EN SAILLIE/D'APPAREILS D'ÉCLAIRAGE

26 05 34 16133 CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS

26 05 36 16135 CHEMINS DE CÂBLES POUR INSTALLATIONS ÉLECTRIQUES

26 05 37 16136 GOULOTTES GUIDE-FILS ET CANIVEAUX AUXILIAIRES

26 05 38 16137 CANIVEAUX ET ACCESSOIRES DE PLANCHER MÉTALLIQUE CELLULAIRE

26 05 39 16113 CANALISATIONS SOUS PLANCHER POUR INSTALLATIONS ÉLECTRIQUES

26 05 43.01 00000 POSE DE CÂBLES EN TRANCHÉE ET EN CONDUITS

26 05 80 16221 MOTEURS FRACTIONNAIRES (PUISSANCE INFÉRIEURE À 1 HP)

26 05 81 16222 MOTEURS DE 0.746 À 149 KW

26 06 31 16234 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE

26 09 23.01 00000 APPAREILS DE COMPTAGE ET APPAREILS DE MESURE DE TABLEAUX DE COMMUTATION

26 09 23.02 00000 COMMANDES PHOTOÉLECTRIQUES D'ÉCLAIRAGE

26 09 23.03 00000 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS À INCANDESCENCE

26 09 23.04 00000 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS FLUORESCENTS

26 09 24 13811 COMMANDES D'ÉCLAIRAGE BASSE TENSION

26 09 43 16127 COMMANDE D'ÉCLAIRAGE EN RÉSEAU

26 11 00.01 00000 POSTES DE TRANSFORMATION EXTÉRIEURS, JUSQU'À 15 KV

26 11 13.01 00000 POSTES DE TRANSFORMATION PRÉFABRIQUÉS, JUSQU'À 15 kV

26 12 13 16274 TRANSFORMATEURS À DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

26 12 16 16275 TRANSFORMATEURS SECS, MOYENNE TENSION

26 12 16.01 00000 TRANSFORMATEURS SECS - PRIMAIRE JUSQU'À 600 V

26 12 16.13 00000 TRANSFORMATEURS DE TYPE SEC MONTÉS SUR SOCLE, POUR AIDES VISUELLES DE TERRAIN D'AVIATION

26 12 19 16276 TRANSFORMATEURS SUR SOCLE, À DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

26 12 21 16273 APPAREILLAGE DE CHAMBRES DE TRANSFORMATEURS, JUSQU'À 15 KV

26 13 01 16325 SECTIONNEURS D'ISOLEMENT, JUSQU'À 15 kV

26 13 16 00000 INTERRUPTEURS À FUSIBLES MOYENNE TENSION

26 13 18 16341 APPAREILLAGE PRIMAIRE DE COMMUTATION, JUSQU'À 15 kV

26 18 26 16322 DISJONCTEURS-RÉENCLENCHEURS À MOYENNE TENSION

26 18 39.01 00000 RÉGULATEURS DE MOTEURS - DE 2000 À 5000 VOLTS (POUR ENDROITS NON DANGEREUX)

26 18 41 16323 SYSTÈMES DE VERROUILLAGE

26 22 19 16461 TRANSFORMATEURS DE MESURE

26 23 00 16431 APPAREILLAGE DE COMMUTATION BASSE TENSION

26 24 01 16401 MATÉRIEL DE BRANCHEMENT

26 24 02 16402 TABLEAUX DE BRANCHEMENT

26 24 13 16321 TABLEAUX DE COMMUTATION

26 24 13.01 00000 TABLEAUX DE COMMUTATION DE GÉNÉRATRICE - JUSQU'À 600 V

26 24 13.02 00000 TABLEAU DE COMMUTATION DE GÉNÉRATRICE - PLUS DE 600 V

26 24 16.01 00000 PANNEAUX DE DISTRIBUTION À DISJONCTEURS

26 24 16.02 00000 PANNEAUX DE DISTRIBUTION À INTERRUPTEURS ET FUSIBLES

26 24 19 16225 CENTRES DE COMMANDE DE MOTEURS

26 25 00 16451 BARRES BLINDÉES

26 27 10 16126 SYSTÈME DE CÂBLAGE MODULAIRE

26 27 16 16161 ARMOIRES POUR ÉQUIPEMENT EXTÉRIEUR

26 27 19 16139 ÉLÉMENTS À SORTIES MULTIPLES

26 27 23 16138 POTEAUX DE BRANCHEMENT INTÉRIEUR

26 27 26 16141 DISPOSITIFS DE CÂBLAGE

26 27 73 13071 CARILLONS DE PORTE

26 28 13.01 00000 FUSIBLES - BASSE TENSION

26 28 13.02 00000 INTERRUPTEURS DE CHARGE ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

26 28 16.01 00000 DISJONCTEURS DANS L'AIR

26 28 16.02 00000 DISJONCTEURS SOUS BOITIER MOULÉ

26 28 18 16492 PROTECTION CONTRE LES FUITES À LA TERRE

26 28 20 16493 DISPOSITIFS DE PROTECTION CONTRE LES FUITES À LA TERRE - CLASSE A

26 28 22 16413 INTERRUPTEURS-SECTIONNEURS

26 28 23 16414 INTERRUPTEURS À FUSIBLES ET SANS FUSIBLES

26 29 01 16421 CONTACTEURS

26 29 02 16422 COMMANDES DE POMPES D'INCENDIE

26 29 03 16423 DISPOSITIFS DE COMMANDE

26 29 10 16223 DÉMARREURS JUSQU'À 600V

26 32 13.01 00000 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL

26 32 13.02 00000 GROUPES ÉLECTROGÈNES JUSQU'À 30 KW

26 32 13.03 00000 INSTALLATION DES GROUPES ÉLECTROGÈNES

26 32 13.04 00000 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL REFROIDI PAR LIQUIDE

26 32 13.05 00000 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL REFROIDI PAR AIR

26 32 13.07 00000 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL - ANNEXE B - ESSAIS EN USINE

26 33 16 16241 BATTERIES ET SUPPORTS

26 33 43 16262 CHARGEURS DE BATTERIES D'ACCUMULATEURS

26 33 53 16261 ALIMENTATION STATIQUE SANS INTERRUPTION

26 33 54 16302 ALIMENTATION ÉLECTRIQUE ISOLÉE, POUR SALLES D'OPÉRATION D'HÔPITAUX

26 35 33 16281 DISPOSITIFS DE CORRECTION DU FACTEUR DE PUISSANCE

26 36 23 16301 APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE

26 41 00.01 00000 PARAFOUDRES DU PRIMAIRE

26 41 00.02 00000 PARAFOUDRES DU SECONDAIRE

26 41 13 13100 PROTECTION DES CONSTRUCTIONS CONTRE LA FOUDRE

26 42 00 13110 PROTECTION CATHODIQUE

26 42 00.01 00000 RÉSEAUX THERMIQUES - SYSTÈMES DE PROTECTION CATHODIQUE

26 50 00 16505 ÉCLAIRAGE

26 52 00.01 00000 SYSTÈME CENTRAL D'ÉCLAIRAGE DE SÉCURITÉ

26 52 13.13 00000 ÉCLAIRAGE DE SÉCURITÉ

26 52 13.16 00000 INDICATEURS LUMINEUX DE SORTIE

26 53 13 00000 SIGNALISATION PHOTOLUMINESCENTE

26 55 36.13 00000 FEUX À ÉCLATS ROUGES À MOYENNE INTENSITÉ POUR BALISAGE LUMINEUX D'OBSTACLES

26 55 36.16 00000 FEUX À ÉCLATS BLANCS À MOYENNE INTENSITÉ POUR BALISAGE LUMINEUX D'OBSTACLES

26 55 36.19 00000 FEUX D'OBSTACLES ROUGES À BASSE INTENSITÉ (B.I.)

26 56 19 16550 ÉCLAIRAGE ROUTIER


Division 27 - COMMUNICATIONS

NumÚro MF'95 Titre

27 05 13 16123 TÉLÉCOMMUNICATIONS - BRANCHEMENTS D'ABONNÉ

27 05 26 00000 MISE À LA TERRE ET MISE À LA MASSE DES RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 05 28 16702 CANALISATIONS POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 10 05 00000 CÂBLAGE STRUCTURÉ POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 11 20 16211 BORNES ET CONNECTEURS POUR CÂBLES DE TÉLÉCOMMUNICATIONS - BRANCHEMENT D'ABONNÉ

27 31 00 16720 APPAREILLAGE DE COMMUTATION ET D'ACHEMINEMENT POUR SYSTÈMES TÉLÉPHONIQUES

27 51 16 16724 SYSTÈMES DE SONORISATION

27 51 23 16723 SYSTÈMES D'INTERCOM ET DE DIFFUSION DE PROGRAMMES

27 52 24 16722 SYSTÈMES DE COMMUNICATION POUR HÔPITAUX

27 53 13 13801 SYSTÈMES D'HORLOGE


Division 28 - SÉCURITÉ ET PROTECTION ÉLECTRONIQUES

NumÚro MF'95 Titre

28 10 00 00000 CONTRÔLE D'ACCÈS

28 13 27 13702 SYSTÈME DE SURVEILLANCE DES PORTES

28 13 28 13703 SYSTÈME DE PORTIER ÉLECTRONIQUE

28 14 00 00000 QUINCAILLERIE DE SYSTÈMES DE CONTRÔLE D'ACCÈS

28 23 00 13704 VIDÉOSURVEILLANCE

28 31 00 00000 DÉTECTION D'INTRUSION

28 31 00.01 00000 SYSTÈME MULTIPLEX D'ALARME INCENDIE

28 31 00.02 00000 SYSTÈMES MULTIPLEX D'ALARME INCENDIE ET DE COMMUNICATION PHONIQUE

28 46 00 00000 DÉTECTION ET ALARME INCENDIE


Division 31 - TERRASSEMENTS

NumÚro MF'95 Titre

31 00 00.01 00000 TERRASSEMENT - VERSION ABRÉGÉE

31 00 99 00000 TERRASSEMENT - TRAVAUX DE PETITE ENVERGURE

31 05 10 02702 MASSE VOLUMIQUE SÈCHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI

31 05 16 00000 GRANULATS POUR TRAVAUX DE TERRASSEMENT

31 08 13 00000 ESSAIS EN CHARGE DES PIEUX

31 09 16.01 00000 GABARITS POUR BATTAGE DE PIEUX

31 11 00 02231 DÉFRICHEMENT ET ESSOUCHEMENT

31 14 13 02233 DÉCAPAGE ET MISE EN DÉPÔT DU SOL

31 22 13 02311 TRAVAUX DE NIVELLEMENT SOMMAIRE

31 22 14 02312 TRAVAUX DE NIVELLEMENT D'AÉRODROMES

31 22 16.13 00000 REPROFILAGE DE LA COUCHE DE FORME D'UNE CHAUSSÉE

31 23 16.26 00000 EXCAVATION DANS LE ROC

31 23 33.01 00000 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

31 24 13 02317 REMBLAIS ROUTIERS

31 31 19.13 00000 LUTTE CHIMIQUE CONTRE LA VÉGÉTATION INDÉSIRABLE

31 32 13.19 00000 STABILISATION DES SOLS À LA CHAUX

31 32 19.13 00000 STABILISATION DES SOLS AU MOYEN DE GÉOGRILLES

31 32 19.16 00000 STABILISATION DES SOLS AVEC DES GÉOTEXTILES

31 36 00 02372 GABIONS

31 36 19 02373 MATELAS-GABIONS

31 37 00 02371 PERRÉS

31 53 13 02261 CAISSONS À CLAIRE-VOIE, EN BOIS

31 61 13 02451 FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

31 62 13.19 00000 PIEUX EN BÉTON PRÉFABRIQUÉS

31 62 16.13 00000 PALPLANCHES D'ACIER

31 62 16.14 00000 OUVRAGES CELLULAIRES EN PALPLANCHES D'ACIER

31 62 16.16 00000 PIEUX EN ACIER À SECTION EN H

31 62 16.19 00000 PIEUX À TUBE D'ACIER

31 62 19 02457 PIEUX EN BOIS

31 63 19 02476 PIEUX FORÉS ANCRÉS PAR INJECTION DE SCELLEMENT

31 63 19.13 00000 SYSTÈMES D'ANCRAGE DE PIEUX PAR INJECTION DE SCELLEMENT

31 63 23 02465 PIEUX EN BÉTON FORÉS

31 63 24 02454 PIEUX BATTUS PILONNÉS EN BÉTON, À BASE ÉLARGIE

31 63 26.16 00000 CAISSONS EN BÉTON POUR TRAVAUX MARITIMES


Division 32 - AMÉNAGEMENTS EXTÉRIEURS

NumÚro MF'95 Titre

32 01 11.01 00000 NETTOYAGE DES CHAUSSÉES ET ENLÈVEMENT DES MARQUAGES DE CHAUSSÉES

32 01 11.02 00000 NETTOYAGE ET COLMATAGE DES FISSURES DE CHAUSSÉE

32 01 13.01 00000 ENDUITS SUPERFICIELS - STRUCTURE MONOCOUCHE

32 01 13.02 00000 ENDUITS SUPERFICIELS - STRUCTURE MULTICOUCHE

32 01 16.01 00000 RAINURAGE DES REVÊTEMENTS DE CHAUSSÉE SOUPLES

32 01 16.13 00000 REPROFILAGE DE CHAUSSÉES BITUMINEUSES

32 01 18 02982 ÉVIDEMENT ET SCELLEMENT DES FISSURES DE CHAUSSÉE

32 01 90.23 00000 TAILLE

32 01 90.33 00000 PRÉSERVATION DES ARBRES ET DES ARBUSTES

32 11 16.01 00000 COUCHE DE FONDATION GRANULAIRE

32 11 17 02748 REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

32 11 23 02721 COUCHE DE BASE GRANULAIRE

32 11 33 00000 COUCHES DE BASE STABILISÉES AU CIMENT

32 12 10 02703 ESSAI D'IMMERSION MARSHALL - MÉLANGES BITUMINEUX

32 12 13.16 00000 COUCHES DE BITUME D'ACCROCHAGE

32 12 13.23 00000 COUCHE DE BITUME D'IMPRÉGNATION

32 12 16 02741 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX

32 12 16.01 00000 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX (VERSION ABRÉGÉE)

32 12 16.02 00000 REVÊTEMENTS BITUMINEUX AUX ABORDS DES BÂTIMENTS

32 12 19.13 00000 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX POUR COUCHES D'USURE - MALAXAGE EN CENTRALE

32 12 36.14 00000 COUCHE DE SCELLEMENT AU COULIS BITUMINEUX

32 12 36.16 00000 COUCHES DE SCELLEMENT AU BRAI DE HOUILLE

32 13 13 02752 REVÊTEMENTS DE CHAUSSÉE EN BÉTON

32 13 13.01 00000 REVÊTEMENTS EN BÉTON AUX ABORDS DES BÂTIMENTS

32 13 13.17 00000 REVÊTEMENTS EN BÉTON COMPACTÉ

32 14 10 02785 Pavages sur lit de sable

32 14 13 02751 REVÊTEMENTS EN PAVÉS DE BÉTON PRÉFABRIQUÉS

32 15 40 02731 REVÊTEMENTS DE SOLS EXTÉRIEURS EN PIERRE CONCASSÉE

32 15 60 02362 LUTTE CONTRE LA POUSSIÈRE (ROUTES)

32 16 00 00000 BORDURES, CANIVEAUX ET TROTTOIRS

32 17 23 02761 MARQUAGES DE CHAUSSÉE

32 21 00.01 00000 POMPES DE PUITS

32 31 13 02821 CLÔTURES ET BARRIÈRES GRILLAGÉES

32 31 26 02822 CLÔTURES ET BARRIÈRES EN FIL MÉTALLIQUE

32 32 26 02832 MURS CAISSONS MÉTALLIQUES

32 32 34 02831 MURS DE SOUTÈNEMENT EN SOL RENFORCÉ

32 33 00 00000 MOBILIER EXTÉRIEUR

32 91 19.13 00000 MISE EN PLACE DE TERRE VÉGÉTALE ET NIVELLEMENT DE FINITION

32 91 19.16 00000 MISE EN PLACE DE TERRE VÉGÉTALE SUR TOITURES VÉGÉTALISÉES

32 92 19.13 00000 ENSEMENCEMENT MÉCANIQUE

32 92 19.16 00000 ENSEMENCEMENT HYDRAULIQUE

32 92 23 02933 GAZONNEMENT

32 93 10 02906 PLANTATION D'ARBRES, D'ARBUSTES ET DE COUVRE-SOLS VÉGÉTAUX

32 93 23.13 00000 PLANTES D'INTÉRIEUR


Division 33 - SERVICES D'UTILITÉS

NumÚro MF'95 Titre

33 05 14.03 00000 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

33 05 16 00000 REGARDS DE VISITE ET BOUCHES D'ÉGOUT

33 07 13 00000 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

33 07 16 00000 SYSTÈMES DE TUYAUTERIE CALORIFUGÉE EN USINE, POUR RÉSEAUX D'UTILITÉS

33 11 00 00000 SOURCES D'EAU SOUTERRAINE

33 14 16 00000 RÉSEAUX DE DISTRIBUTION D'EAU

33 14 16.13 00000 BRANCHEMENT D'EAU GÉNÉRAL

33 31 11 00000 RÉSEAU SANITAIRE PUBLIC D'ÉVACUATION PAR GRAVITÉ

33 31 23 00000 CONDUITES D'ÉGOUT SOUS PRESSION

33 32 13.13 00000 STATIONS MONOBLOC DE RELEVAGE DES EAUX USÉES, AVEC FOSSE D'ASPIRATION

33 36 00 02541 RÉSERVOIRS DE STOCKAGE DES EAUX USÉES

33 36 33 02542 CHAMPS D'ÉPANDAGE

33 41 00 02630 TUYAUTERIE D'ÉVACUATION DES EAUX PLUVIALES

33 41 16 00000 TUYAUTERIE DE DRAINAGE SOUTERRAIN

33 42 13 02641 TUYAUX POUR PONCEAUX

33 46 13.01 00000 DRAINAGE DES FONDATIONS ET DU DESSOUS DES DALLES

33 46 16.01 00000 SCELLEMENT AU BITUME DES REMBLAIS SUR DRAINS

33 47 13 00000 REVÊTEMENTS DE BASSINS ET DE RÉSERVOIRS

33 47 23 02661 BASSINS DE STABILISATION DES EAUX USÉES

33 56 13 13202 RÉSERVOIRS HORS SOL DE STOCKAGE DE COMBUSTIBLE

33 56 16 13201 RÉSERVOIRS SOUTERRAINS DE STOCKAGE DE COMBUSTIBLE

33 65 13 02551 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

33 65 16 02552 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

33 65 26 02556 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE CALORIFUGÉE À CHEMISAGE DE PLASTIQUE

33 65 29 02557 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

33 65 33 02554 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

33 65 43 02558 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE EN GALERIE D'ACIER

33 65 46 02560 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

33 65 73 02581 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCÈS EN BÉTON

33 65 76 02582 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

33 71 16.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

33 71 73.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

33 71 73.02 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

33 77 33 00000 COUPE-CIRCUITS À FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES


Division 34ENG - TRANSPORTS - GÉNIE

NumÚro MF'95 Titre

34 43 05 00000 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

34 43 05.39 00000 TOURS POUR MATÉRIEL DE BALISAGE D'APPROCHE D'AÉRODROME

34 43 13.11 00000 PHARES ET TOURS POUR TERRAIN D'AVIATION

34 43 13.13 00000 FEUX D'IDENTIFICATION DU SEUIL DE TERRAIN D'AVIATION

34 43 13.14 00000 SYSTÈME DE GUIDAGE VISUEL POUR L'ALIGNEMENT

34 43 13.15 00000 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL

34 43 13.16 00000 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - FEUX ENCASTRÉS DE PISTE ET DE VOIE DE CIRCULATION

34 43 13.17 00000 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - FEUX HORS SOL DE BORD DE PISTE

34 43 13.18 00000 BALISAGE LUMINEUX DE TERRAIN D'AVIATION- FEUX DE PROTECTION DE PISTE

34 43 13.23 00000 BALISAGE LUMINEUX D'APPROCHE COURTE SIMPLIFIÉE AVEC FEUX INDICATEURS D'ALIGNEMENT DE PISTE (SSALR) - TERRAIN D'AVIATION

34 43 13.24 00000 BALISAGE LUMINEUX D'APPROCHE COURTE SIMPLIFIÉE (SSALS) POUR TERRAIN D'AVIATION

34 43 13.26 00000 MATÉRIEL DE BALISAGE LUMINEUX D'APPROCHE OMNIDIRECTIONNEL DE TERRAIN D'AVIATION

34 43 13.30 00000 BALISAGE LUMINEUX D'APPROCHE À MOYENNE INTENSITÉ (MALS) POUR TERRAIN D'AVIATION

34 43 13.31 00000 BALISAGE LUMINEUX D'APPROCHE À MOYENNE INTENSITÉ (MALSR) À FEUX INDICATEURS D'AXE DE PISTE - TERRAIN D'AVIATION

34 43 13.32 00000 BALISAGE LUMINEUX D'APPROCHE À MOYENNE INTENSITÉ AVEC FEUX À ÉCLATS SÉQUENTIELS - MALSF - TERRAIN D'AVIATION

34 43 13.35 00000 BALISAGE LUMINEUX D'APPROCHE DE CATÉGORIE II OU III - ALSF-2

34 43 13.36 00000 MATÉRIEL INDICATEUR DE TRAJECTOIRE D'APPROCHE DE PRÉCISION DE TERRAIN D'AVIATION

34 43 13.43 00000 ÉCLAIRAGE DES AIRES DE TRAFIC DE TERRAIN D'AVIATION

34 43 23.16 00000 MANCHES À VENT POUR TERRAIN D'AVIATION

34 43 26.13 00000 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX D'AÉRODROME

34 43 26.16 00000 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX DE TERRAIN D'AVIATION, À CLP

34 43 26.19 00000 BALISAGE LUMINEUX DE TERRAIN D'AVIATION - RÉGULATEURS

34 73 16.13 00000 MISE À LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE


Division 34VAR - TRANSPORTS - VARIOUS

NumÚro MF'95 Titre

34 71 13.01 00000 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN BÉTON

34 71 13.21 00000 SÉCURITÉ ROUTIÈRE - POTEAUX INDICATEURS

34 71 13.22 00000 SÉCURITÉ ROUTIÈRE - DÉLINÉATEURS SUR POTEAUX

34 71 13.25 00000 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN PROFILÉS EN W

34 71 13.27 00000 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN CÂBLES

34 71 13.28 00000 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN PROFILÉS CARRÉS OU RECTANGULAIRES

34 72 16 02705 EMBRANCHEMENT FERROVIAIRE

34 77 13 14731 PASSERELLES D'EMBARQUEMENT PASSAGERS


Division 35 - VOIES D'EAU ET OUVRAGES MARITIMES

NumÚro MF'95 Titre

35 01 40.51 00000 DRAGAGE D'ENTRETIEN DE VOIE NAVIGABLE

35 01 40.92 00000 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

35 20 24 00000 DRAGAGE

35 31 19 02393 OUVRAGES DE PROTECTION

35 31 23.13 00000 BRISE-LAMES EN ENROCHEMENTS

35 51 23 02392 FLOTTEURS

35 59 13.19 00000 DÉFENSES D'ACCOSTAGE EN CAOUTCHOUC

35 59 29 02391 DISPOSITIFS D'AMARRAGE


Division 42-44 - CHAUFFAGE, REFROIDISSEMENT ET SÉCHAGE; LUTTE CONTRE LA POLLUTION

NumÚro MF'95 Titre

42 20 00 15601 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

44 41 13 11201 STATIONS COMMERCIALES DE TRAITEMENT DES EAUX


E2010 ÉLÉMENTS FIXES D'ORNEMENT ET DE MOBILIER

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
013521 - EXIGENCES LEED
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: Précise les garnitures de fenêtre, les grilles gratte-pieds et les tapis fixes ainsi que les accessoires fixes d'aménagement paysager intérieur.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


E2020 ÉLÉMENTS AMOVIBLES DE MOBILIER ET ACCESSOIRES CONNEXES

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS À REMETTRE À L'ACHÈVEMENT DES TRAVAUX
014500 - CONTRÔLE DE LA QUALITÉ
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017400 - NETTOYAGE

Notes:

OBJET: Concerne les exigences relatives aux systèmes de mobilier et de composants autostables pour postes de travail, y compris les cloisons acoustiques, les tables et les autres surfaces de travail, les éléments de rangement horizontaux et verticaux, les armoires en acier de même que les fauteuils et les autres types de sièges.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


Ensemble des sections ARCHITECTURAL

NumÚro MF'95 Titre

AJOUTER DIVISION 00-13

AJOUTER DIVISION PBARC - Ensemble des sections BASÉES SUR LA PERFORMANCE - ARCHITECTURE

AJOUTER DIVISION 14 - SYSTEMES TRANSPORTEURS

AJOUTER DIVISION 31 - TERRASSEMENTS

AJOUTER DIVISION 32 - AMÉNAGEMENTS EXTÉRIEURS

AJOUTER DIVISION 33 - SERVICES D'UTILITÉS


Ensemble des sections ARCHITECTURE DE PAYSAGE

NumÚro MF'95 Titre

02 41 13.13 00000 ENLÈVEMENT D'UN PAVAGE

02 41 19.13 00000 DÉMOLITION SÉLECTIVE D'UN BÂTIMENT

02 41 19.16 00000 DÉMOLITION SÉLECTIVE DES COMPOSANTS INTÉRIEURS DES BÂTIMENTS

02 50 00 00000 ASSAINISSEMENT DE SITE

02 65 00 02115 ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 00 00000 MATIÈRES DANGEREUSES

02 84 00 13285 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

03 01 36 00000 COULIS CHIMIQUE/COULIS DE RÉSINE ÉPOXYDE INJECTÉ

03 01 37 00000 RESTAURATION DU BÉTON

03 01 41 00000 NETTOYAGE DU BÉTON PRÉFABRIQUÉ : MÉTHODE DU LAVAGE À LA PRESSION D'EAU

03 10 00 03100 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 11 19 03131 COFFRAGES À BÉTON ISOLANTS

03 20 00 03200 ARMATURES POUR BÉTON

03 30 00 03300 BÉTON COULÉ EN PLACE

03 30 00.09 00000 BÉTON COULÉ EN PLACE - VERSION ABRÉGÉE

03 35 00 03362 FINITION DE SURFACES EN BÉTON

03 35 46 00000 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 37 13 03371 BÉTON PROJETÉ

03 45 00 03450 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

03 48 00 03481 OUVRAGES SPÉCIAUX PRÉFABRIQUÉS EN BÉTON

05 41 00 05411 OSSATURES PORTEUSES À POTEAUX MÉTALLIQUES

06 05 73 06070 TRAITEMENT DU BOIS

06 10 53 00000 CHARPENTERIE DIVERSE

06 15 00 06150 PLATELAGES EN BOIS

07 12 13 00000 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE BITUMINEUSE MULTICOUCHE - ASPHALTE

07 13 52 00000 REVÊTEMENTS D'ÉTANCHÉITÉ À MEMBRANE DE BITUME MODIFIÉ

07 55 63 NEAU COUVERTURES À MEMBRANE PROTÉGÉE - TOITURES VÉGÉTALISÉES

08 87 23.16 00000 FILMS DE SÉCURITÉ

09 01 90.62 00000 PEINTURE À NEUF DES SURFACES EXTÉRIEURES

09 91 00.08 00000 PEINTURES - TRAVAUX DE PETITE ENVERGURE

09 91 13 09912 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

09 91 13.23 00000 PEINTURAGE EXTÉRIEUR DES OUVRAGES EN ACIER DE CONSTRUCTION

10 75 00 10350 MÂTS DE DRAPEAU

13 34 23 13127 STRUCTURES USINÉES

31 00 00.01 00000 TERRASSEMENT - VERSION ABRÉGÉE

31 00 99 00000 TERRASSEMENT - TRAVAUX DE PETITE ENVERGURE

31 11 00 02231 DÉFRICHEMENT ET ESSOUCHEMENT

31 14 13 02233 DÉCAPAGE ET MISE EN DÉPÔT DU SOL

31 22 13 02311 TRAVAUX DE NIVELLEMENT SOMMAIRE

31 23 16.26 00000 EXCAVATION DANS LE ROC

31 23 33.01 00000 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

31 31 19.13 00000 LUTTE CHIMIQUE CONTRE LA VÉGÉTATION INDÉSIRABLE

31 32 19.13 00000 STABILISATION DES SOLS AU MOYEN DE GÉOGRILLES

31 32 19.16 00000 STABILISATION DES SOLS AVEC DES GÉOTEXTILES

32 01 11.01 00000 NETTOYAGE DES CHAUSSÉES ET ENLÈVEMENT DES MARQUAGES DE CHAUSSÉES

32 01 11.02 00000 NETTOYAGE ET COLMATAGE DES FISSURES DE CHAUSSÉE

32 01 13.01 00000 ENDUITS SUPERFICIELS - STRUCTURE MONOCOUCHE

32 01 13.02 00000 ENDUITS SUPERFICIELS - STRUCTURE MULTICOUCHE

32 01 16.01 00000 RAINURAGE DES REVÊTEMENTS DE CHAUSSÉE SOUPLES

32 01 16.13 00000 REPROFILAGE DE CHAUSSÉES BITUMINEUSES

32 01 18 02982 ÉVIDEMENT ET SCELLEMENT DES FISSURES DE CHAUSSÉE

32 01 90.23 00000 TAILLE

32 01 90.33 00000 PRÉSERVATION DES ARBRES ET DES ARBUSTES

32 11 16.01 00000 COUCHE DE FONDATION GRANULAIRE

32 11 17 02748 REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

32 11 23 02721 COUCHE DE BASE GRANULAIRE

32 11 33 00000 COUCHES DE BASE STABILISÉES AU CIMENT

32 12 10 02703 ESSAI D'IMMERSION MARSHALL - MÉLANGES BITUMINEUX

32 12 13.16 00000 COUCHES DE BITUME D'ACCROCHAGE

32 12 13.23 00000 COUCHE DE BITUME D'IMPRÉGNATION

32 12 16 02741 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX

32 12 16.01 00000 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX (VERSION ABRÉGÉE)

32 12 16.02 00000 REVÊTEMENTS BITUMINEUX AUX ABORDS DES BÂTIMENTS

32 12 19.13 00000 REVÊTEMENTS DE CHAUSSÉE BITUMINEUX POUR COUCHES D'USURE - MALAXAGE EN CENTRALE

32 12 36.14 00000 COUCHE DE SCELLEMENT AU COULIS BITUMINEUX

32 12 36.16 00000 COUCHES DE SCELLEMENT AU BRAI DE HOUILLE

32 13 13 02752 REVÊTEMENTS DE CHAUSSÉE EN BÉTON

32 13 13.01 00000 REVÊTEMENTS EN BÉTON AUX ABORDS DES BÂTIMENTS

32 13 13.17 00000 REVÊTEMENTS EN BÉTON COMPACTÉ

32 14 10 02785 Pavages sur lit de sable

32 14 13 02751 REVÊTEMENTS EN PAVÉS DE BÉTON PRÉFABRIQUÉS

32 15 40 02731 REVÊTEMENTS DE SOLS EXTÉRIEURS EN PIERRE CONCASSÉE

32 15 60 02362 LUTTE CONTRE LA POUSSIÈRE (ROUTES)

32 16 00 00000 BORDURES, CANIVEAUX ET TROTTOIRS

32 17 23 02761 MARQUAGES DE CHAUSSÉE

32 31 13 02821 CLÔTURES ET BARRIÈRES GRILLAGÉES

32 31 26 02822 CLÔTURES ET BARRIÈRES EN FIL MÉTALLIQUE

32 32 34 02831 MURS DE SOUTÈNEMENT EN SOL RENFORCÉ

32 33 00 00000 MOBILIER EXTÉRIEUR

32 91 19.13 00000 MISE EN PLACE DE TERRE VÉGÉTALE ET NIVELLEMENT DE FINITION

32 91 19.16 00000 MISE EN PLACE DE TERRE VÉGÉTALE SUR TOITURES VÉGÉTALISÉES

32 92 19.13 00000 ENSEMENCEMENT MÉCANIQUE

32 92 19.16 00000 ENSEMENCEMENT HYDRAULIQUE

32 92 23 02933 GAZONNEMENT

32 93 10 02906 PLANTATION D'ARBRES, D'ARBUSTES ET DE COUVRE-SOLS VÉGÉTAUX

32 93 23.13 00000 PLANTES D'INTÉRIEUR

33 05 16 00000 REGARDS DE VISITE ET BOUCHES D'ÉGOUT

33 31 11 00000 RÉSEAU SANITAIRE PUBLIC D'ÉVACUATION PAR GRAVITÉ

33 31 23 00000 CONDUITES D'ÉGOUT SOUS PRESSION

33 41 00 02630 TUYAUTERIE D'ÉVACUATION DES EAUX PLUVIALES

33 41 16 00000 TUYAUTERIE DE DRAINAGE SOUTERRAIN

33 42 13 02641 TUYAUX POUR PONCEAUX

33 47 13 00000 REVÊTEMENTS DE BASSINS ET DE RÉSERVOIRS

34 71 13.01 00000 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN BÉTON

34 71 13.21 00000 SÉCURITÉ ROUTIÈRE - POTEAUX INDICATEURS

34 71 13.25 00000 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN PROFILÉS EN W

34 71 13.28 00000 SÉCURITÉ ROUTIÈRE - GLISSIÈRES EN PROFILÉS CARRÉS OU RECTANGULAIRES

35 01 40.92 00000 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

35 31 19 02393 OUVRAGES DE PROTECTION

G1010 01 89 50 TRAVAUX DE DÉFRICHEMENT

G1030 01 89 60 TRAVAUX DE TERRASSEMENT

G2030 01 89 78 REVÊTEMENTS POUR ALLÉES PIÉTONNES

G2040 01 89 65 AMÉNAGEMENT DU TERRAIN

G2050 01 89 80 AMÉNAGEMENTS EXTÉRIEURS


Ensemble des sections de LA STRUCTURE

NumÚro MF'95 Titre

02 41 00.08 00000 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

02 41 13 02225 DÉMOLITION SÉLECTIVE D'OUVRAGES D'AMÉNAGEMENT DU TERRAIN

02 41 16 02222 DÉMOLITION DE STRUCTURES

02 41 16.09 00000 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

02 41 19.13 00000 DÉMOLITION SÉLECTIVE D'UN BÂTIMENT

02 41 19.16 00000 DÉMOLITION SÉLECTIVE DES COMPOSANTS INTÉRIEURS DES BÂTIMENTS

02 42 00 00000 ENLÈVEMENT ET RÉCUPÉRATION DES MATÉRIAUX DE CONSTRUCTION

02 42 13 01359 DÉCONSTRUCTION DE STRUCTURES

02 81 00 00000 MATIÈRES DANGEREUSES

03 01 36 00000 COULIS CHIMIQUE/COULIS DE RÉSINE ÉPOXYDE INJECTÉ

03 10 00 03100 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 11 19 03131 COFFRAGES À BÉTON ISOLANTS

03 20 00 03200 ARMATURES POUR BÉTON

03 30 00 03300 BÉTON COULÉ EN PLACE

03 30 00.09 00000 BÉTON COULÉ EN PLACE - VERSION ABRÉGÉE

03 31 23.13 00000 BÉTON DE STRUCTURE À HAUTE PERFORMANCE POUR TABLIERS DE PONT

03 35 00 03362 FINITION DE SURFACES EN BÉTON

03 35 46 00000 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 41 00 03410 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTUREL

03 41 36 03420 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL PRÉCONTRAINT PAR POST-TENSION

03 45 00 03450 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

03 60 10 00000 INJECTION DE COULIS DANS LE ROC

04 05 19 04080 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

05 12 23 05121 ACIER DE CONSTRUCTION POUR BÂTIMENTS

05 12 33 05122 ACIER DE CONSTRUCTION POUR PONTS

05 14 00 00000 ALUMINIUM DE CONSTRUCTION POUR BÂTIMENTS

05 21 00 05210 OSSATURES À POUTRELLES EN ACIER

05 31 00 05310 PLATELAGES EN ACIER

05 41 00 05411 OSSATURES PORTEUSES À POTEAUX MÉTALLIQUES

06 03 05.73 00000 TRAITEMENT DE LONGUE DURÉE DU BOIS D'ÉPOQUE

06 05 73 06070 TRAITEMENT DU BOIS

06 15 00 06150 PLATELAGES EN BOIS

06 17 53 06171 FERMES EN BOIS PRÉFABRIQUÉES

06 18 00 00000 OUVRAGES EN LAMELLÉ-COLLÉ

09 91 13.23 00000 PEINTURAGE EXTÉRIEUR DES OUVRAGES EN ACIER DE CONSTRUCTION

13 34 23 13127 STRUCTURES USINÉES

31 00 00.01 00000 TERRASSEMENT - VERSION ABRÉGÉE

31 08 13 00000 ESSAIS EN CHARGE DES PIEUX

31 09 16.01 00000 GABARITS POUR BATTAGE DE PIEUX

31 22 13 02311 TRAVAUX DE NIVELLEMENT SOMMAIRE

31 23 16.26 00000 EXCAVATION DANS LE ROC

31 23 33.01 00000 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

31 61 13 02451 FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

31 62 13.19 00000 PIEUX EN BÉTON PRÉFABRIQUÉS

31 62 16.13 00000 PALPLANCHES D'ACIER

31 62 16.16 00000 PIEUX EN ACIER À SECTION EN H

31 62 16.19 00000 PIEUX À TUBE D'ACIER

31 62 19 02457 PIEUX EN BOIS

31 63 19 02476 PIEUX FORÉS ANCRÉS PAR INJECTION DE SCELLEMENT

31 63 19.13 00000 SYSTÈMES D'ANCRAGE DE PIEUX PAR INJECTION DE SCELLEMENT

31 63 23 02465 PIEUX EN BÉTON FORÉS

33 46 13.01 00000 DRAINAGE DES FONDATIONS ET DU DESSOUS DES DALLES

35 01 40.92 00000 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

A1010 01 82 60 FONDATIONS

A1030 01 82 65 DALLES SUR SOL (PERFORMANCE)

A2010 01 82 50 EXCAVATION - SOUS-SOLS DE BÂTIMENTS

A2020 01 82 70 MURS DE SOUS-SOL

B1010 01 83 50 PLANCHERS

B1020 01 83 55 TOITURES

B2010 01 83 60 MURS EXTÉRIEURS

G1020 01 89 55 DÉMOLITION ET DÉPLACEMENT DE STRUCTURES ET D'OUVRAGES AMÉNAGEMENT DU TERRAIN


Ensemble des sections D'ÉLECTRICITÉ

NumÚro MF'95 Titre

02 27 23 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

02 81 00 00000 MATIÈRES DANGEREUSES

14 42 00 14421 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

14 43 19 14331 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

23 82 00.16 00000 APPAREILS DE CHAUFFAGE/REFROIDISSEMENT, À RÉGULATION INCRÉMENTALE

23 82 39.23 00000 AÉROTHERMES ÉLECTRIQUES

23 83 00.13 00000 RADIATEURS DE CHAUFFAGE ÉLECTRIQUES, À INFRAROUGE

23 83 13 15704 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR SYSTÈMES DE CHAUFFAGE PAR RAYONNEMENT

23 83 13.19 00000 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR SYSTÈMES DE FONTE DE NEIGE

23 83 13.23 00000 CÂBLES ÉLECTRIQUES CHAUFFANTS POUR PLANCHERS CHAUFFANTS

AJOUTER DIVISION 26 - ÉLECTRICITÉ

AJOUTER DIVISION 27 - COMMUNICATIONS

AJOUTER DIVISION 28 - SÉCURITÉ ET PROTECTION ÉLECTRONIQUES

33 65 73 02581 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCÈS EN BÉTON

33 65 76 02582 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

33 71 16.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

33 71 73.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

33 71 73.02 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

33 77 33 00000 COUPE-CIRCUITS À FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

AJOUTER DIVISION 34ENG - TRANSPORTS - GÉNIE

34 73 16.13 00000 MISE À LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE

D1000 01 81 16 CRITÈRES DE CONCEPTION ENVIRONNEMENTAUX

D5000 01 86 80 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES

D5010 01 86 82 INSTALLATION ÉLECTRIQUE - ALIMENTATION ET DISTRIBUTION

D5020 01 86 84 ÉCLAIRAGE ET CÂBLAGE D'ALIMENTATION ET DE DÉRIVATION

D5030 01 86 86 COMMUNICATIONS ET SÉCURITÉ

D5050 01 86 88 INSTALLATION ÉLECTRIQUE - COMMANDE, CONTRÔLE ET INSTRUMENTATION


Ensemble des sections DU GÉNIE CIVIL

NumÚro MF'95 Titre

02 41 00.08 00000 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

02 41 13 02225 DÉMOLITION SÉLECTIVE D'OUVRAGES D'AMÉNAGEMENT DU TERRAIN

02 41 13.13 00000 ENLÈVEMENT D'UN PAVAGE

02 41 16 02222 DÉMOLITION DE STRUCTURES

02 41 16.09 00000 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

02 41 19.13 00000 DÉMOLITION SÉLECTIVE D'UN BÂTIMENT

02 41 19.16 00000 DÉMOLITION SÉLECTIVE DES COMPOSANTS INTÉRIEURS DES BÂTIMENTS

02 42 00 00000 ENLÈVEMENT ET RÉCUPÉRATION DES MATÉRIAUX DE CONSTRUCTION

02 42 13 01359 DÉCONSTRUCTION DE STRUCTURES

02 50 00 00000 ASSAINISSEMENT DE SITE

02 65 00 02115 ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 00 00000 MATIÈRES DANGEREUSES

02 84 00 13285 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

AJOUTER DIVISION 03 - BÉTON

05 12 23 05121 ACIER DE CONSTRUCTION POUR BÂTIMENTS

05 12 33 05122 ACIER DE CONSTRUCTION POUR PONTS

06 05 73 06070 TRAITEMENT DU BOIS

09 91 13.23 00000 PEINTURAGE EXTÉRIEUR DES OUVRAGES EN ACIER DE CONSTRUCTION

AJOUTER DIVISION 11 - MATÉRIEL ET ÉQUIPEMENT

26 42 00.01 00000 RÉSEAUX THERMIQUES - SYSTÈMES DE PROTECTION CATHODIQUE

AJOUTER DIVISION 31 - TERRASSEMENTS

AJOUTER DIVISION 32 - AMÉNAGEMENTS EXTÉRIEURS

AJOUTER DIVISION 33 - SERVICES D'UTILITÉS

AJOUTER DIVISION 34VAR - TRANSPORTS - VARIOUS

AJOUTER DIVISION 35 - VOIES D'EAU ET OUVRAGES MARITIMES

44 41 13 11201 STATIONS COMMERCIALES DE TRAITEMENT DES EAUX

A1010 01 82 60 FONDATIONS

A1030 01 82 65 DALLES SUR SOL (PERFORMANCE)

A2010 01 82 50 EXCAVATION - SOUS-SOLS DE BÂTIMENTS

A2020 01 82 70 MURS DE SOUS-SOL

G1010 01 89 50 TRAVAUX DE DÉFRICHEMENT

G1020 01 89 55 DÉMOLITION ET DÉPLACEMENT DE STRUCTURES ET D'OUVRAGES AMÉNAGEMENT DU TERRAIN

G1030 01 89 60 TRAVAUX DE TERRASSEMENT

G2010 01 89 70 REVÊTEMENTS DE CHAUSSÉE

G2020 01 89 76 REVÊTEMENTS POUR AIRES DE STATIONNEMENT

G2030 01 89 78 REVÊTEMENTS POUR ALLÉES PIÉTONNES


Ensemble des sections MÉCANIQUE

NumÚro MF'95 Titre

02 27 19 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

02 65 00 02115 ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 00 00000 MATIÈRES DANGEREUSES

08 31 00 00000 PORTES ET PANNEAUX DE VISITE

10 44 00 00000 MATÉRIEL DE PROTECTION INCENDIE

11 81 19 00000 SYSTÈMES D'ASPIRATION CENTRALE

11 82 19 11171 INCINÉRATEURS MONOBLOC

14 12 00 14120 MONTE-PLATS ÉLECTRIQUES

14 31 00 14301 ESCALIERS MÉCANIQUES

14 43 21 14430 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES

AJOUTER DIVISION 21 - LUTTE CONTRE LES INCENDIES

AJOUTER DIVISION 22 - PLOMBERIE

AJOUTER DIVISION 23 - CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR

AJOUTER DIVISION 25 - AUTOMATISATION INTÉGRÉE

26 27 19 16139 ÉLÉMENTS À SORTIES MULTIPLES

26 32 13.02 00000 GROUPES ÉLECTROGÈNES JUSQU'À 30 KW

26 32 13.05 00000 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL REFROIDI PAR AIR

26 42 00 13110 PROTECTION CATHODIQUE

26 42 00.01 00000 RÉSEAUX THERMIQUES - SYSTÈMES DE PROTECTION CATHODIQUE

33 05 14.03 00000 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

33 07 13 00000 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

33 56 13 13202 RÉSERVOIRS HORS SOL DE STOCKAGE DE COMBUSTIBLE

33 56 16 13201 RÉSERVOIRS SOUTERRAINS DE STOCKAGE DE COMBUSTIBLE

33 65 13 02551 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

33 65 16 02552 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

33 65 26 02556 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE CALORIFUGÉE À CHEMISAGE DE PLASTIQUE

33 65 29 02557 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

33 65 33 02554 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

33 65 43 02558 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE EN GALERIE D'ACIER

33 65 46 02560 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

33 65 73 02581 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCÈS EN BÉTON

42 20 00 15601 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

D1000 01 81 16 CRITÈRES DE CONCEPTION ENVIRONNEMENTAUX

D2020 01 86 40 RÉSEAUX DE DISTRIBUTION D'EAU DOMESTIQUE

D2030 01 86 44 RÉSEAUX D'ÉVACUATION DES EAUX USÉES

D2040 01 86 46 RÉSEAUX D'ÉVACUATION DES EAUX PLUVIALES

D2050 01 86 48 RÉSEAUX DE PLOMBERIE DIVERS

D3000 01 86 50 CVCA - EXIGENCES DE CONCEPTION

D3010 01 86 51 ALIMENTATION EN ÉNERGIE

D3020 01 86 53 CVCA - MATÉRIEL DE PRODUCTION DE CHALEUR

D3030 01 86 54 CVCA - MATÉRIEL DE PRODUCTION DE FROID

D3040 01 86 55 CVCA - RÉSEAUX DE DISTRIBUTION

D3050 01 86 56 CVCA - APPAREILS MONOBLOCS TERMINAUX

D3060 01 86 70 CVCA - DISPOSITIFS DE COMMANDE/RÉGULATION ET INSTRUMENTATION

D3070 01 86 59 CVCA -APPAREILS ET SYSTÈMES DIVERS

D3080 01 86 75 ESSAI, RÉGLAGE ET ÉQUILIBRAGE

D4010 01 86 60 SYSTÈMES D'EXTINCTEURS AUTOMATIQUES

D4020 01 86 61 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS

D4030 01 86 65 MATÉRIEL SPÉCIAL DE PROTECTION INCENDIE

D4040 01 86 69 AUTRES SYSTÈMES D'EXTINCTION D'INCENDIE


Ensemble des sections PORTANT SUR L'AMÉNAGEMENT INTERIEUR

NumÚro MF'95 Titre

02 81 00 00000 MATIÈRES DANGEREUSES

02 83 10 00000 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MINIMALES

02 83 11 00000 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MOYENNES

02 83 12 00000 ENLÈVEMENT DE REVÊTEMENTS DE PEINTURE À BASE DE PLOMB PRÉCAUTIONS MAXIMALES

03 01 36 00000 COULIS CHIMIQUE/COULIS DE RÉSINE ÉPOXYDE INJECTÉ

03 10 00 03100 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 11 19 03131 COFFRAGES À BÉTON ISOLANTS

03 20 00 03200 ARMATURES POUR BÉTON

03 30 00 03300 BÉTON COULÉ EN PLACE

03 30 00.09 00000 BÉTON COULÉ EN PLACE - VERSION ABRÉGÉE

03 35 00 03362 FINITION DE SURFACES EN BÉTON

03 35 46 00000 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 45 00 03450 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

04 05 00 04051 MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

04 05 13 00000 MORTIER ET COULIS POUR MAÇONNERIE

04 05 19 04080 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

04 05 23 04090 ACCESSOIRES DE MAÇONNERIE

04 20 00.08 00000 MAÇONNERIE - TRAVAUX DE PETITE ENVERGURE

04 21 13 04211 MAÇONNERIE DE BRIQUES

04 21 19 04212 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

04 22 00 04220 MAÇONNERIE D'ÉLÉMENTS EN BÉTON

04 23 00 04270 MAÇONNERIE DE BRIQUES DE VERRE

04 43 13 04411 PLACAGES DE MARBRE

04 43 16 04412 PLACAGES DE GRANIT

04 43 19 04420 PLACAGES DE PIERRES RAMASSÉES

04 43 23 04430 PLACAGES DE PIERRES DE CARRIÈRE

04 43 26 04435 PLACAGES DE PIERRES PRÉTAILLÉES

04 71 13 04231 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

04 71 13.13 00000 MAÇONNERIE DE BRIQUES DE PAREMENT SILICO-CALCAIRES

04 73 13 04233 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES

05 31 00 05310 PLATELAGES EN ACIER

05 50 00 05500 OUVRAGES MÉTALLIQUES

05 51 00 00000 ÉCHELLES ET ESCALIERS MÉTALLIQUES

06 08 99 00000 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

06 10 53 00000 CHARPENTERIE DIVERSE

06 20 00 06200 MENUISERIE

06 40 00 06400 ÉBÉNISTERIE

06 40 23.13 00000 REVÊTEMENTS DE FINITION EN STRATIFIÉ POUR ÉBÉNISTERIE D'INTÉRIEUR

06 41 93 00000 QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS

07 16 19 07161 REVÊTEMENTS D'IMPERMÉABILISATION À BASE D'OXYDES MÉTALLIQUES

07 17 13 07170 REVÊTEMENTS D'IMPERMÉABILISATION EN PANNEAUX À LA BENTONITE

07 19 00 07190 ENDUITS D'IMPERMÉABILISATION

07 21 13 07212 ISOLANTS EN PANNEAUX

07 21 16 07213 ISOLANTS EN MATELAS

07 21 23 07211 ISOLANTS EN VRAC

07 21 26.16 00000 ISOLANT SOUFFLÉ - FIBRES MINÉRALES

07 21 29 00000 ISOLANTS PROJETÉS - MOUSSE DE POLYURÉTHANE

07 21 29.13 00000 ISOLANTS PROJETÉS - FIBRES CELLULOSIQUES

07 26 00 07160 PARE-VAPEUR

07 46 16 00000 BARDAGE EN ALUMINIUM

07 46 19 00000 BARDAGE EN ACIER

07 46 23 07461 REVÊTEMENTS MURAUX EXTÉRIEURS EN BOIS

07 46 33 07464 REVÊTEMENTS MURAUX EXTÉRIEURS EN PLASTIQUE

07 71 29 00000 JOINTS DE DILATATION DE TOITURE USINÉS

07 72 33 07724 TRAPPES DE TOITURE

07 81 00 07811 REVÊTEMENTS IGNIFUGES MIS EN OEUVRE PAR PROJECTION

07 84 00 07840 PROTECTION COUPE-FEU

07 92 00 00000 PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

07 95 13 05810 COUVRE-JOINTS POUR JOINTS DE DILATATION

08 11 00 00000 PORTES ET BÂTIS EN MÉTAL

08 11 16 08120 PORTES ET BÂTIS EN ALUMINIUM

08 11 19 08130 PORTES ET BÂTIS EN ACIER INOXYDABLE

08 11 69 08181 CONTRE-PORTES ET BÂTIS EN MÉTAL

08 13 73 08341 PORTES COULISSANTES EN MÉTAL

08 14 16 08210 PORTES PLANES EN BOIS

08 14 73 00000 PORTES COULISSANTES EN BOIS ET EN MATIÈRE PLASTIQUE

08 31 00 00000 PORTES ET PANNEAUX DE VISITE

08 33 00 00000 PORTES ET GRILLES À ENROULEMENT VERTICAL

08 33 13 08333 VOLETS À ENROULEMENT, POUR COMPTOIRS

08 33 36 08332 GRILLES À ENROULEMENT LATÉRAL

08 34 59.13 00000 PORTES ET BÂTIS DE CHAMBRE FORTE

08 35 13.13 00000 PORTES ACCORDÉON

08 35 13.33 00000 PORTES PLIANTES À PANNEAUX

08 36 13.13 00000 PORTES SECTIONNELLES EN BOIS

08 36 13.16 00000 PORTES SECTIONNELLES EN MÉTAL

08 36 13.19 00000 PORTES SECTIONNELLES EN PLASTIQUE

08 36 19 08371 PORTES À GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 36 19.13 00000 PORTES À GUILLOTINE MULTI-LAMES, EN BOIS

08 36 19.16 00000 PORTES À GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 38 16 08355 PORTES SOUPLES

08 42 26.33 00000 PORTES BATTANTES ET ENTRÉES ENTIÈREMENT EN VERRE

08 42 29 08460 PORTES D'ENTRÉE AUTOMATIQUES

08 50 00 08500 FENÊTRES

08 62 00 00000 LANTERNEAUX ET ÉLÉMENTS COMPLÉMENTAIRES

08 71 00 00000 QUINCAILLERIE POUR PORTES

08 80 00 00000 VITRAGES

09 01 90.62 00000 PEINTURE À NEUF DES SURFACES EXTÉRIEURES

09 01 90.63 00000 PEINTURES - TRAVAUX DE REMISE À NEUF INTÉRIEURS

09 21 16 09250 REVÊTEMENTS EN PLAQUES DE PLÂTRE

09 21 16.08 00000 ÉLÉMENTS EN PLAQUES DE PLÂTRE RÉALISÉS DANS LE CADRE DE TRAVAUX DE PETITE ENVERGURE

09 22 00 00000 SUPPORTS POUR PLAQUES DE PLÂTRE ET ENDUITS

09 22 16 09110 OSSATURES MÉTALLIQUES NON PORTEUSES

09 23 00 09210 ENDUITS DE PLÂTRE

09 30 13 09310 CARRELAGES DE CÉRAMIQUE

09 30 15 09330 CARRELAGES ET DALLAGES EN GRÈS CÉRAME

09 51 13 09510 ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS

09 54 23 09546 PLAFONDS À LAMES MÉTALLIQUES

09 58 00 09547 PLAFONDS SUSPENDUS

09 63 40 09380 DALLAGES EN PIERRE

09 64 23 09642 PARQUETS MOSAÏQUES

09 64 29 09641 PARQUETS EN LAMES/PLANCHES DE BOIS

09 64 53 09643 PARQUETS SUR MATÉRIAUX RÉSILIENTS

09 65 00.08 00000 REVÊTEMENTS DE SOL SOUPLES - TRAVAUX DE PETITE ENVERGURE

09 65 16 09652 REVÊTEMENTS DE SOL SOUPLES EN FEUILLES

09 65 19 09651 REVÊTEMENTS DE SOL SOUPLES EN CARREAUX

09 66 13 09410 REVÊTEMENTS DE SOL EN TERRAZZO DE CIMENT PORTLAND

09 66 16 09420 CARRELAGE EN TERRAZZO

09 66 23 09440 REVÊTEMENTS DE SOL EN TERRAZZO À LIANT PLASTIQUE

09 68 13 00000 TAPIS-MOQUETTES EN DALLES

09 68 16 00000 TAPIS-MOQUETTES EN LÉS

09 69 00 10270 PLANCHERS SURÉLEVÉS

09 72 16 09721 REVÊTEMENTS MURAUX EN TISSU ENDUIT DE VINYLE

09 80 00 00000 TRAITEMENT ACOUSTIQUE

09 91 00.08 00000 PEINTURES - TRAVAUX DE PETITE ENVERGURE

09 91 13 09912 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

09 91 13.23 00000 PEINTURAGE EXTÉRIEUR DES OUVRAGES EN ACIER DE CONSTRUCTION

09 91 23 09911 PEINTURES - TRAVAUX INTÉRIEURS

09 96 53 09962 ENDUITS ÉLASTOMÉRIQUES

09 96 59 09961 SYSTÈMES DE REVÊTEMENT GLACÉS À POUVOIR GARNISSANT ÉLEVÉ

09 96 66 09963 ENDUITS DE REVÊTEMENT MURAL À GRANULATS APPARENTS

10 11 13 10110 TABLEAUX

10 11 23 10120 TABLEAUX D'AFFICHAGE

10 21 13.13 00000 CLOISONS MÉTALLIQUES POUR SALLES DE TOILETTES

10 21 13.19 00000 CABINES DE TOILETTES À CLOISONS EN PLASTIQUE

10 21 16 10185 CABINES DE DOUCHE ET D'HABILLAGE

10 22 13 10605 CLOISONS GRILLAGÉES

10 22 19.54 00000 CLOISONS AMOVIBLES À PANNEAUX SUR MONTANTS

10 22 19.55 00000 CLOISONS AMOVIBLES SUR OSSATURE

10 22 33 00000 CLOISONS ACCORDÉON

10 22 39 00000 CLOISONS PLIANTES

10 26 00 00000 PROTECTEURS DE MUR ET DE PORTE

10 28 00 00000 ACCESSOIRES DE SALLE DE TOILETTES ET DE SALLE DE BAINS

10 51 13 10505 ARMOIRES-VESTIAIRES MÉTALLIQUES

10 56 13 10675 RAYONNAGES MÉTALLIQUES DE STOCKAGE

10 56 26.13 00000 RAYONNAGES MOBILES DE STOCKAGE, À ENTRAÎNEMENT MANUEL

10 56 26.23 00000 RAYONNAGES MOBILES DE STOCKAGE, À ENTRAÎNEMENT MÉCANIQUE

10 75 00 10350 MÂTS DE DRAPEAU

11 13 13 11163 BUTOIRS DE QUAI DE CHARGEMENT

11 13 16 11164 SAS ET ABRIS DE QUAI DE CHARGEMENT

11 51 23.13 00000 RAYONNAGES MÉTALLIQUES POUR BIBLIOTHÈQUES

11 81 29 00000 PROTECTION CONTRE LES CHUTES DANS LES INSTALLATIONS

12 21 13 12492 STORES À LAMES HORIZONTALES

12 21 16 12491 STORES À LAMES VERTICALES

12 50 00 12500 MOBILIER

14 12 00 14120 MONTE-PLATS ÉLECTRIQUES

14 31 00 14301 ESCALIERS MÉCANIQUES

14 32 00 14302 TROTTOIRS ROULANTS

14 42 00 14421 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

14 43 19 14331 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

14 43 21 14430 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES

26 53 13 00000 SIGNALISATION PHOTOLUMINESCENTE

28 23 00 13704 VIDÉOSURVEILLANCE

32 93 23.13 00000 PLANTES D'INTÉRIEUR


Ensemble des sections POUR LA CONSERVATION

NumÚro MF'95 Titre

02 03 43 00000 DÉPLACEMENT DE STRUCTURE PATRIMONIALE

02 03 44 00000 ÉTAIEMENT ET SUPPORT DES STRUCTURES D'ÉPOQUE

02 81 00 00000 MATIÈRES DANGEREUSES

03 01 37 00000 RESTAURATION DU BÉTON

03 01 41 00000 NETTOYAGE DU BÉTON PRÉFABRIQUÉ : MÉTHODE DU LAVAGE À LA PRESSION D'EAU

04 01 20.93 00000 ÉCHANTILLONNAGE ET ESSAI DE BRIQUES DESTINÉES À UNE RESTAURATION

04 03 01.13 00000 NETTOYAGE DE LA MAÇONNERIE D'ÉPOQUE

04 03 05.13 00000 OUVRAGES D'ÉPOQUE - MORTIERS

04 03 05.16 00000 INJECTION DE COULIS DANS LA MAÇONNERIE D'ÉPOQUE

04 03 05.21 00000 REJOINTOIEMENT DE LA MAÇONNERIE D'ÉPOQUE

04 03 21.19 00000 RESTAURATION DE LA BRIQUE D'ARGILE

04 03 21.26 00000 RÉPARATION DE CARREAUX DE PAREMENT STRUCTURAUX PATRIMONIAUX EN TERRE CUITE VERNISSÉS

04 03 43.13 00000 OUVRAGES D'ÉPOQUE - RÉPARATION DE MAÇONNERIE DE PIERRE

04 03 43.16 00000 OUVRAGES D'ÉPOQUE - REMPLACEMENT DE PIERRES

04 03 43.19 00000 DÉMANTÈLEMENT D'OUVRAGES D'ÉPOQUE EN MAÇONNERIE DE PIERRE

04 21 19 04212 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

04 43 13 04411 PLACAGES DE MARBRE

04 43 19 04420 PLACAGES DE PIERRES RAMASSÉES

04 43 23 04430 PLACAGES DE PIERRES DE CARRIÈRE

04 43 26 04435 PLACAGES DE PIERRES PRÉTAILLÉES

04 71 13 04231 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

04 71 13.13 00000 MAÇONNERIE DE BRIQUES DE PAREMENT SILICO-CALCAIRES

04 73 13 04233 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES

06 03 01.31 00000 ENTREPOSAGE ET PROTECTION DU BOIS D'ÉPOQUE

06 03 05.73 00000 TRAITEMENT DE LONGUE DURÉE DU BOIS D'ÉPOQUE

06 03 05.74 00000 ÉLIMINATION DES INSECTES S'ATTAQUANT AU BOIS D'ÉPOQUE

06 03 05.75 00000 TRAITEMENT ANTISEPTIQUE DU BOIS D'ÉPOQUE

06 03 13 06155 TRAITEMENT DE CONSERVATION DES CONSTRUCTION EN BOIS ROND

06 03 13.23 00000 TRAITEMENT DE CONSERVATION DU BOIS MASSIF D'ÉPOQUE

06 03 50.13 00000 BORDÉS À FRANC BORD

06 03 50.16 00000 REMPLACEMENT DE PIÈCES DE BOIS CINTRÉES À LA VAPEUR

06 03 50.19 00000 CALFATAGE DE BATEAUX PATRIMONIAUX

06 05 73 06070 TRAITEMENT DU BOIS

06 08 99 00000 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

06 10 53 00000 CHARPENTERIE DIVERSE

06 14 00 06140 FONDATIONS EN BOIS TRAITÉ

06 15 00 06150 PLATELAGES EN BOIS

07 03 30.13 00000 TRAITEMENT DE CONSERVATION DES COUVERTURES EN TOILE D'ÉPOQUE

07 03 30.16 00000 TRAITEMENT DE CONSERVATION DES COUVERTURES EN PLANCHES

07 03 31.26 00000 TRAITEMENT DE CONSERVATION DES BARDEAUX EN ARDOISE

07 03 31.29 00000 TRAITEMENT DE CONSERVATION DES BARDEAUX DE SCIAGE ET DES BARDEAUX DE FENTE D'ÉPOQUE - EN BOIS

07 03 32.16 00000 TRAITEMENT DE CONSERVATION DES TUILES EN BÉTON

07 03 33.13 00000 TRAITEMENT DE CONSERVATION DES COUVERTURES D'ÉPOQUE EN PLAQUES DE GAZON

07 03 41.13 00000 TRAITEMENT DE CONSERVATION DES COUVERTURES D'ÉPOQUE EN PANNEAUX MÉTALLIQUES

07 03 61.21 00000 RÉPARATION DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE

07 03 61.24 00000 REMPLACEMENT DE COUVERTURE D'ÉPOQUE EN FEUILLE DE CUIVRE

07 21 13 07212 ISOLANTS EN PANNEAUX

07 21 16 07213 ISOLANTS EN MATELAS

07 61 00 07610 COUVERTURES EN FEUILLES MÉTALLIQUES

08 03 11 08215 OUVRAGES HISTORIQUES - PORTES D'ÉPOQUE EN BOIS

08 03 14.33 00000 TRAITEMENT DE CONSERVATION DES PORTES D'ÉPOQUE MENUISÉES À MONTANTS ET TRAVERSES

08 03 51.23 00000 TRAITEMENT DE CONSERVATION DES FENÊTRES D'ÉPOQUE EN ACIER

08 03 52 00000 TRAITEMENT DE CONSERVATION DES FENÊTRES D'ÉPOQUE EN BOIS

09 03 25 00000 TRAITEMENT DE CONSERVATION DES ENDUITS D'ÉPOQUE

09 03 91.13 00000 TRAITEMENT DE CONSERVATION DE LA PEINTURE EXTÉRIEURE D'ÉPOQUE

09 03 91.23 00000 TRAITEMENT DE CONSERVATION DE LA PEINTURE INTÉRIEURE D'ÉPOQUE


Ensemble des sections POUR TRANSPORTS AÉRIENS

NumÚro MF'95 Titre

02 81 00 00000 MATIÈRES DANGEREUSES

10 14 00 00000 SIGNALISATION DANS LES BÂTIMENTS

10 14 53 02891 SIGNALISATION ROUTIÈRE

26 06 31 16234 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE

26 32 13.03 00000 INSTALLATION DES GROUPES ÉLECTROGÈNES

26 32 13.04 00000 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL REFROIDI PAR LIQUIDE

26 32 13.05 00000 GROUPES ÉLECTROGÈNES À MOTEUR DIESEL REFROIDI PAR AIR

26 55 36.13 00000 FEUX À ÉCLATS ROUGES À MOYENNE INTENSITÉ POUR BALISAGE LUMINEUX D'OBSTACLES

26 55 36.16 00000 FEUX À ÉCLATS BLANCS À MOYENNE INTENSITÉ POUR BALISAGE LUMINEUX D'OBSTACLES

26 55 36.19 00000 FEUX D'OBSTACLES ROUGES À BASSE INTENSITÉ (B.I.)

32 01 16.01 00000 RAINURAGE DES REVÊTEMENTS DE CHAUSSÉE SOUPLES

AJOUTER DIVISION 34ENG - TRANSPORTS - GÉNIE

34 77 13 14731 PASSERELLES D'EMBARQUEMENT PASSAGERS


Ensemble des sections SUR LES SERVICES DU BATIMENT

NumÚro MF'95 Titre

AJOUTER DIVISION PBENG - Ensemble des sections BASÉES SUR LA PERFORMANCE - CIVIL

02 27 19 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

02 27 23 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

02 65 00 02115 ENLÈVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 00 00000 MATIÈRES DANGEREUSES

02 84 00 13285 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

02 87 13.13 00000 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MINIMALES

02 87 13.14 00000 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MOYENNES

02 87 13.15 00000 PRÉCAUTIONS EN MATIÈRE DE TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MAXIMALES

08 31 00 00000 PORTES ET PANNEAUX DE VISITE

10 44 00 00000 MATÉRIEL DE PROTECTION INCENDIE

11 81 19 00000 SYSTÈMES D'ASPIRATION CENTRALE

11 82 19 11171 INCINÉRATEURS MONOBLOC

AJOUTER DIVISION 14 - SYSTEMES TRANSPORTEURS

AJOUTER DIVISION 21 - LUTTE CONTRE LES INCENDIES

AJOUTER DIVISION 22 - PLOMBERIE

AJOUTER DIVISION 23 - CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR

AJOUTER DIVISION 25 - AUTOMATISATION INTÉGRÉE

AJOUTER DIVISION 26 - ÉLECTRICITÉ

AJOUTER DIVISION 27 - COMMUNICATIONS

AJOUTER DIVISION 28 - SÉCURITÉ ET PROTECTION ÉLECTRONIQUES

33 05 14.03 00000 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

33 07 13 00000 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

33 56 13 13202 RÉSERVOIRS HORS SOL DE STOCKAGE DE COMBUSTIBLE

33 56 16 13201 RÉSERVOIRS SOUTERRAINS DE STOCKAGE DE COMBUSTIBLE

33 65 13 02551 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

33 65 16 02552 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

33 65 26 02556 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE CALORIFUGÉE À CHEMISAGE DE PLASTIQUE

33 65 29 02557 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

33 65 33 02554 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

33 65 43 02558 RÉSEAUX THERMIQUES - SYSTÈMES DE TUYAUTERIE EN GALERIE D'ACIER

33 65 46 02560 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

33 65 73 02581 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCÈS EN BÉTON

33 65 76 02582 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

33 71 16.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

33 71 73.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

33 71 73.02 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

33 77 33 00000 COUPE-CIRCUITS À FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

AJOUTER DIVISION 34ENG - TRANSPORTS - GÉNIE

34 73 16.13 00000 MISE À LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE

42 20 00 15601 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

A1030 01 82 65 DALLES SUR SOL (PERFORMANCE)


G1010 TRAVAUX DE DÉFRICHEMENT

Date: 2011/06/30

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Définit les critères de performance visant le défrichement de terrains, lesquels serviront de repères à l'intention des entrepreneurs chargés de ces travaux. Comme tout devis de performance, cette section précise les résultats attendus, dont la conformité aux critères stipulés qui doit pouvoir être corroborée. Le choix des matériaux et des méthodes à utiliser pour réaliser les objectifs de performance indiqués peuvent être laissés à la discrétion de l'entrepreneur.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G1020 DÉMOLITION ET DÉPLACEMENT DE STRUCTURES ET D'OUVRAGES AMÉNAGEMENT DU TERRAIN

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
013543 - PROTECTION DE L'ENVIRONNEMENT
015600 - OUVRAGES D'ACCÈS ET DE PROTECTION TEMPORAIRES
015100 - SERVICES D'UTILITÉS TEMPORAIRES
015200 - INSTALLATIONS DE CHANTIER
312333
017400 - NETTOYAGE

Notes:

OBJET: Comprend l'abandon et l'enlèvement de fosses sceptiques et des réservoirs contenant des produits pétroliers.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G1030 TRAVAUX DE TERRASSEMENT

Date: 2011/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017400 - NETTOYAGE

Notes:

OBJET: Décrit, de façon générale, les travaux de défrichement, d'excavation, de remblayage et de nivellement selon les courbes établies, quelques exigences de performance, différentes techniques de préparation du terrain couramment utilisées de même que d'autres critères pertinents, sans toutefois entrer dans les détails. Peut être utilisée pour les travaux réalisés selon le mode conception-construction ou le mode gestion de projets, et pour définir les exigences de base de travaux réalisés selon le mode traditionnel.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G2010 REVÊTEMENTS DE CHAUSSÉE

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
013521 - EXIGENCES LEED
017400 - NETTOYAGE

Notes:

OBJET: Contient la liste des différents types de chaussées et leur installation, en particulier les revêtements bitumineux, béton ou paves autobloquant conforme a la conception des performances en charge. Couvre les revêtements en gravier, bordures et caniveaux, et marquages de chaussée.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G2020 REVÊTEMENTS POUR AIRES DE STATIONNEMENT

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
013521 - EXIGENCES LEED
032000 - ARMATURES POUR BÉTON
017400 - NETTOYAGE

Notes:

OBJET: Couvre les aires de stationnements à revêtement bitumineux ou béton, les bordures et caniveaux, et les butoirs. Les trottoirs à revêtement béton sont mentionnés.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G2030 REVÊTEMENTS POUR ALLÉES PIÉTONNES

Date: 2009/06/30

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
013521 - EXIGENCES LEED
014500 - CONTRÔLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
017400 - NETTOYAGE

Notes:

OBJET: L'accent est mis sur la qualité de la conception du système au regard des performances. Les matériaux choisis pour les allées piétonnes doivent être choisis de sorte à ne pas interférer avec les critères de performances.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G2040 AMÉNAGEMENT DU TERRAIN

Date: 2009/06/30

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
028100 - MATIÈRES DANGEREUSES
013521 - EXIGENCES LEED
017400 - NETTOYAGE

Notes:

OBJET: Comprend, de façon générale, les travaux d'aménagement du terrain à proximité des bâtiments, ainsi que quelques exigences de performance, différents types de produits couramment utilisés de même que les critères de mise en ouvre pertinents, sans toutefois entrer dans les détails. Peut être utilisée pour les travaux réalisés selon le mode conception-construction ou le mode gestion de projets, et pour définir les exigences de base de travaux réalisés selon le mode traditionnel.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G2050 AMÉNAGEMENTS EXTÉRIEURS

Date: 2010/12/31

013300 - DOCUMENTS/ÉCHANTILLONS À SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419 - GESTION ET ÉLIMINATION DES DÉCHETS
323113 - CLÔTURES ET BARRIÈRES GRILLAGÉES
107500 - MÂTS DE DRAPEAU
015100 - SERVICES D'UTILITÉS TEMPORAIRES
329119
017400 - NETTOYAGE

Notes:

OBJET: Décrit l'aménagement paysager et les accessoires extérieurs, quelques exigences de performance, différents types de produits couramment utilisés de même que les critères de mise en ouvre pertinents, sans toutefois entrer dans les détails. Peut être utilisée pour les travaux réalisés selon le mode conception-construction ou le mode gestion de projets, et pour définir les exigences de base de travaux réalisés selon le mode traditionnel.

VALIDATION: Le Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC), ainsi que le Conseil canadien du compost (CCC) pour ce qui a trait aux spécifications concernant la terre végétale.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


Ensemble des sections BASÉES SUR LA PERFORMANCE - ARCHITECTURE

NumÚr MF*2004 Titre

A1010 01 82 60 FONDATIONS

A1030 01 82 65 DALLES SUR SOL (PERFORMANCE)

A2010 01 82 50 EXCAVATION - SOUS-SOLS DE BÂTIMENTS

A2020 01 82 70 MURS DE SOUS-SOL

B1010 01 83 50 PLANCHERS

B1020 01 83 55 TOITURES

B2010 01 83 60 MURS EXTÉRIEURS

B2020 01 83 65 FENÊTRES EXTÉRIEURES

B2030 01 83 70 PORTES EXTÉRIEURES

B3010 01 83 80 COUVERTURES

B3020 01 83 85 OUVERTURES EN TOITURE

C1010 01 84 50 CLOISONS INTÉRIEURES (PERFORMANCE)

C2012 01 84 55 ESCALIERS INTÉRIEURS

C3012 01 84 83 REVÊTEMENTS MURAUX À BASE DE RÉSINES ÉPOXYDIQUES

C3015 01 84 80 PLAFONDS

C3025 01 84 75 REVÊTEMENTS DE SOL SOUPLES D'INTÉRIEUR

C3026 01 84 70 REVÊTEMENTS DE SOL RIGIDES D'INTÉRIEUR

C3027 01 84 71 REVÊTEMENTS DE SOL À BASE DE RÉSINES ÉPOXYDIQUES

C3040 01 84 85 PEINTURES - TRAVAUX NEUFS

D1012 01 85 70 MONTE-CHARGE

D1013 01 85 50 ASCENSEURS

D2010 01 86 42 APPAREILS SANITAIRES

E2010 01 87 50 ÉLÉMENTS FIXES D'ORNEMENT ET DE MOBILIER

E2020 01 87 55 ÉLÉMENTS AMOVIBLES DE MOBILIER ET ACCESSOIRES CONNEXES

G1010 01 89 50 TRAVAUX DE DÉFRICHEMENT

G1020 01 89 55 DÉMOLITION ET DÉPLACEMENT DE STRUCTURES ET D'OUVRAGES AMÉNAGEMENT DU TERRAIN

G1030 01 89 60 TRAVAUX DE TERRASSEMENT

G2010 01 89 70 REVÊTEMENTS DE CHAUSSÉE

G2020 01 89 76 REVÊTEMENTS POUR AIRES DE STATIONNEMENT

G2030 01 89 78 REVÊTEMENTS POUR ALLÉES PIÉTONNES

G2040 01 89 65 AMÉNAGEMENT DU TERRAIN

G2050 01 89 80 AMÉNAGEMENTS EXTÉRIEURS


Ensemble des sections BASÉES SUR LA PERFORMANCE - CIVIL

NumÚr MF*2004 Titre

D1000 01 81 16 CRITÈRES DE CONCEPTION ENVIRONNEMENTAUX

D1012 01 85 70 MONTE-CHARGE

D1013 01 85 50 ASCENSEURS

D2010 01 86 42 APPAREILS SANITAIRES

D2020 01 86 40 RÉSEAUX DE DISTRIBUTION D'EAU DOMESTIQUE

D2030 01 86 44 RÉSEAUX D'ÉVACUATION DES EAUX USÉES

D2040 01 86 46 RÉSEAUX D'ÉVACUATION DES EAUX PLUVIALES

D2050 01 86 48 RÉSEAUX DE PLOMBERIE DIVERS

D3000 01 86 50 CVCA - EXIGENCES DE CONCEPTION

D3010 01 86 51 ALIMENTATION EN ÉNERGIE

D3020 01 86 53 CVCA - MATÉRIEL DE PRODUCTION DE CHALEUR

D3030 01 86 54 CVCA - MATÉRIEL DE PRODUCTION DE FROID

D3040 01 86 55 CVCA - RÉSEAUX DE DISTRIBUTION

D3050 01 86 56 CVCA - APPAREILS MONOBLOCS TERMINAUX

D3060 01 86 70 CVCA - DISPOSITIFS DE COMMANDE/RÉGULATION ET INSTRUMENTATION

D3070 01 86 59 CVCA -APPAREILS ET SYSTÈMES DIVERS

D3080 01 86 75 ESSAI, RÉGLAGE ET ÉQUILIBRAGE

D4010 01 86 60 SYSTÈMES D'EXTINCTEURS AUTOMATIQUES

D4020 01 86 61 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS

D4030 01 86 65 MATÉRIEL SPÉCIAL DE PROTECTION INCENDIE

D4040 01 86 69 AUTRES SYSTÈMES D'EXTINCTION D'INCENDIE

D5000 01 86 80 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES

D5010 01 86 82 INSTALLATION ÉLECTRIQUE - ALIMENTATION ET DISTRIBUTION

D5020 01 86 84 ÉCLAIRAGE ET CÂBLAGE D'ALIMENTATION ET DE DÉRIVATION

D5030 01 86 86 COMMUNICATIONS ET SÉCURITÉ

D5050 01 86 88 INSTALLATION ÉLECTRIQUE - COMMANDE, CONTRÔLE ET INSTRUMENTATION