Contents

Table des matières du DDN 2011-12-31

Innovative Technology Inc.
5B - 1420 Youville Drive
Ottawa, Ontario K1C 7B3
phone: (613) 841-0050 fax: (613) 841-5876
http://www.innovative.ca
Les sections à jour les plus récentes sont en bleu. Les numéros du MasterFormat de 1995 sont en gris.

GROUPE DOCUMENTS SUR LES APPROVISIONNEMENTS ET LES CONTRATS

Division 00 - EXIGENCES RELATIVES AUX APPROVISIONNEMENTS ET AUX CONTRATS

GROUPE DEVIS

SOUS-GROUPE EXIGENCES GÉNÉRALES

Division 01 - EXIGENCES GÉNÉRALES

SOUS-GROUPE CONSTRUCTION D'INSTALLATIONS

Division 02 - CONDITIONS EXISTANTES

Division 03 - BÉTON ** 2 Sections à jour

Division 04 - MAÇONNERIE

Division 05 - MÉTAUX

Division 06 - BOIS, PLASTIQUES ET COMPOSITES

Division 07 - ISOLATION THERMIQUE ET ÉTANCHÉITÉ ** 7 Sections à jour

Division 08 - OUVERTURES ET FERMETURES ** 2 Sections à jour

Division 09 - REVETEMENTS DE FINITION

Division 10 - OUVRAGES SPÉCIAUX ** 1 Section à jour

Division 11 - MATÉRIEL ET ÉQUIPEMENT ** 3 Sections à jour

Division 12 - AMEUBLEMENT ET DÉCORATION ** 2 Sections à jour

Division 13 - INSTALLATIONS SPÉCIALES

Division 14 - SYSTEMES TRANSPORTEURS

SOUS-GROUPE SERVICES RELATIFS AUX INSTALLATIONS

Division 21 - LUTTE CONTRE LES INCENDIES ** 1 Section à jour

Division 22 - PLOMBERIE

Division 23 - CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR ** 10 Sections à jour

Division 25 - AUTOMATISATION INTÉGRÉE

Division 26 - ÉLECTRICITÉ ** 24 Sections à jour

Division 27 - COMMUNICATIONS ** 7 Sections à jour

Division 28 - SÉCURITÉ ET PROTECTION ÉLECTRONIQUES

SOUS-GROUPE TERRAIN ET INFRASTRUCTURES

Division 31 - TERRASSEMENTS

Division 32 - AMÉNAGEMENTS EXTÉRIEURS

Division 33 - SERVICES D'UTILITÉS ** 1 Section à jour

Division 34VAR - TRANSPORTS - VARIOUS

Division 34ENG - TRANSPORTS - GÉNIE

Division 35 - VOIES D'EAU ET OUVRAGES MARITIMES

SOUS-GROUPE ÉQUIPEMENT INDUSTRIEL

Division 42-44 - CHAUFFAGE, REFROIDISSEMENT ET SÉCHAGE; LUTTE CONTRE LA POLLUTION

ENSEMBLES DES SECTIONS

Ensemble des sections BASÉES SUR LA PERFORMANCE - ARCHITECTURE

Ensemble des sections BASÉES SUR LA PERFORMANCE - CIVIL

Ensemble des sections ARCHITECTURAL

Ensemble des sections ARCHITECTURE DE PAYSAGE ** 1 Section à jour

Ensemble des sections de LA STRUCTURE ** 1 Section à jour

Ensemble des sections DU GÉNIE CIVIL

Ensemble des sections PORTANT SUR L'AMÉNAGEMENT INTERIEUR ** 6 Sections à jour

Ensemble des sections POUR LA CONSERVATION ** 1 Section à jour

Ensemble des sections POUR TRANSPORTS AÉRIENS ** 2 Sections à jour

Ensemble des sections MÉCANIQUE ** 1 Section à jour

Ensemble des sections D'ÉLECTRICITÉ ** 3 Sections à jour

Ensemble des sections SUR LES SERVICES DU BATIMENT ** 2 Sections à jour


Division 00-01 - EXIGENCES GÉNÉRALES

Numéro MF'95 Titre

00 01 07 00000 PAGE DES SCEAUX ET DES SIGNATURES

00 01 10 00000 TABLE DES MATIERES

00 11 21 00205 DEMANDES DE PROPOSITIONS - PROJETS DE CONCEPTION-CONSTRUCTION

00 21 13 00200 INSTRUCTIONS AUX SOUMISSIONNAIRES

01 11 00 01110 SOMMAIRE DES TRAVAUX

01 12 00 01120 SOMMAIRE DES TRAVAUX - CONTRATS MULTIPLES

01 14 00 01140 RESTRICTIONS VISANT LES TRAVAUX

01 21 00 01210 ALLOCATIONS

01 23 10 01200 SOLUTIONS DE RECHANGE

01 29 00 01290 PAIEMENT

01 29 83 01293 PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI

01 31 19 00000 RÉUNIONS DE PROJET

01 32 16.06 00000 ORDONNANCEMENT DES TRAVAUX - MÉTHODE DU CHEMIN CRITIQUE

01 32 16.07 00000 ORDONNANCEMENT DES TRAVAUX - DIAGRAMME A BARRES (GANTT)

01 33 00 01330 DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

01 35 00.06 00000 PROCÉDURES SPÉCIALES - RÉGULATION DE LA CIRCULATION

01 35 13.13 00000 PROCÉDURES SPÉCIALES - INSTALLATIONS AÉROPORTUAIRES

01 35 13.43 00000 PROCÉDURES SPÉCIALES - SITES CONTAMINÉS

01 35 21 NEAU EXIGENCES LEED

01 35 29.06 00000 SANTÉ ET SÉCURITÉ

01 35 29.14 00000 SANTÉ ET SÉCURITÉ SUR LES SITES CONTAMINÉS

01 35 35 01352 CONSIGNES DE SÉCURITÉ-INCENDIE - MDN

01 35 43 01561 PROTECTION DE L'ENVIRONNEMENT

01 35 43.10 00000 RÉCUPÉRATION DE TAPIS-MOQUETTES

01 41 00 01410 EXIGENCES RÉGLEMENTAIRES

01 45 00 01450 CONTROLE DE LA QUALITÉ

01 47 13 01361 DÉVELOPPEMENT DURABLE - CONCEPTION

01 47 15 01362 DÉVELOPPEMENT DURABLE - CONSTRUCTION

01 47 17 01363 DÉVELOPPEMENT DURABLE - CONTROLE

01 47 19 01364 DÉVELOPPEMENT DURABLE - EXPLOITATION

01 51 00 01510 SERVICES D'UTILITÉS TEMPORAIRES

01 52 00 01520 INSTALLATIONS DE CHANTIER

01 56 00 01560 OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES

01 61 00 01610 EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

01 71 00 01720 EXAMEN ET PRÉPARATION

01 73 00 00000 EXÉCUTION DES TRAVAUX

01 74 11 01740 NETTOYAGE

01 74 21 01355 GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

01 77 00 01770 ACHEVEMENT DES TRAVAUX

01 78 00 01780 DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX

01 79 00 01820 DÉMONSTRATION ET FORMATION

01 91 13 00000 MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES

01 91 31 00000 PLAN DE MISE EN SERVICE (MS)

01 91 33 00000 MISE EN SERVICE (MS) - FORMULAIRES

01 91 41 00000 MISE EN SERVICE (MS) - FORMATION

01 91 51 00000 MANUEL DE GESTION DU BATIMENT (MGB)


Division 02 - CONDITIONS EXISTANTES

Numéro MF'95 Titre

02 27 13 00000 ANALYSE THERMOGRAPHIQUE - ENVELOPPES DE BATIMENT

02 27 16 00000 ANALYSE THERMOGRAPHIQUE - TOITURES

02 27 19 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

02 27 23 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

02 41 13 02225 Démolition sélective d'ouvrages d'aménagement du terrain

02 41 13.14 00000 ENLEVEMENT DE REVETEMENTS BITUMINEUX

02 41 16 02222 DÉMOLITION DE STRUCTURES

02 41 16.01 00000 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

02 41 20 15803 MISE HORS SERVICE ET ENLEVEMENT DE HOTTES DE LABORATOIRE D'USAGE GÉNÉRAL

02 41 99 00000 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

02 42 13 01359 DÉCONSTRUCTION DE STRUCTURES

02 43 13.05 00000 OUVRAGES HISTORIQUES - DÉMÉNAGEMENT DE STRUCTURES

02 50 13 01358 GESTION DES DÉCHETS TOXIQUES

02 61 00.01 00000 ASSAINISSEMENT DES SOLS

02 65 00 02115 ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 01 00000 MATIERES DANGEREUSES

02 82 00.01 00000 DÉSAMIANTAGE - PRÉCAUTIONS MINIMALES

02 82 00.02 00000 DÉSAMIANTAGE - PRÉCAUTIONS MOYENNES

02 82 00.03 00000 DÉSAMIANTAGE - PRÉCAUTIONS MAXIMALES

02 83 10 00000 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MINIMALES

02 83 11 00000 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MOYENNES

02 83 12 00000 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MAXIMALES

02 84 00 13285 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

02 85 00.01 00000 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MINIMALES

02 85 00.02 00000 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MOYENNES

02 85 00.03 00000 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MAXIMALES


Division 03 - BÉTON

Numéro MF'95 Titre

03 10 00 03100 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 11 19 03131 COFFRAGES ISOLANTS POUR BÉTON

03 20 00 03200 ARMATURES POUR BÉTON

03 30 00 03300 BÉTON COULÉ EN PLACE

03 30 00.01 00000 BÉTON COULÉ EN PLACE (VERSION ABRÉGÉE)

03 30 51 03301 BÉTON POUR TABLIERS DE PONT

03 35 00 03362 FINITION DE SURFACES EN BÉTON

03 35 05 03361 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 37 13 03371 BÉTON PROJETÉ

03 37 26 03306 BÉTON MIS EN PLACE SOUS L'EAU

03 41 00 03410 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL

03 41 36 03420 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL PRÉCONTRAINT PAR POST-TENSION

03 45 00 03450 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

03 48 00 03481 OUVRAGES SPÉCIAUX PRÉFABRIQUÉS EN BÉTON


Division 04 - MAÇONNERIE

Numéro MF'95 Titre

04 03 06 04511 OUVRAGES HISTORIQUES - NETTOYAGE DE LA MAÇONNERIE

04 03 07 04921 OUVRAGES HISTORIQUES - REJOINTOIEMENT DE LA MAÇONNERIE

04 03 08 04065 OUVRAGES HISTORIQUES - MORTIERS

04 03 09 00000 OUVRAGES HISTORIQUES - INJECTION DE COULIS

04 03 31 04911 OUVRAGES HISTORIQUES - REMPLACEMENT DE BRIQUES

04 03 32 01455 OUVRAGES HISTORIQUES - ÉCHANTILLONNAGE ET ESSAI DES BRIQUES

04 03 41 04923 OUVRAGES HISTORIQUES - RÉPARATION DE PIERRES

04 03 42 04922 OUVRAGES HISTORIQUES - REMPLACEMENT DE PIERRES

04 03 43 04924 OUVRAGES HISTORIQUES - DÉMANTELEMENT D'OUVRAGES EN MAÇONNERIE DE PIERRES

04 04 99 00000 MAÇONNERIE - TRAVAUX DE PETITE ENVERGURE

04 05 00 04051 MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

04 05 12 04060 MORTIER ET COULIS POUR MAÇONNERIE

04 05 19 04080 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

04 05 23 04090 ACCESSOIRES DE MAÇONNERIE

04 21 13 04211 MAÇONNERIE DE BRIQUES

04 21 19 04212 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

04 22 00 04220 MAÇONNERIE D'ÉLÉMENTS EN BÉTON

04 23 00 04270 MAÇONNERIE DE BRIQUES DE VERRE

04 43 13 04411 PLACAGES DE MARBRE

04 43 16 04412 PLACAGES DE GRANIT

04 43 19 04420 PLACAGES DE PIERRES RAMASSÉES

04 43 23 04430 PLACAGES DE PIERRES DE CARRIERE

04 43 26 04435 PLACAGES DE PIERRES PRÉTAILLÉES

04 71 13 04231 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

04 71 14 04230 MAÇONNERIE D'ÉLÉMENTS SILICO-CALCAIRES PRÉFABRIQUÉS

04 73 13 04233 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES


Division 05 - MÉTAUX

Numéro MF'95 Titre

05 12 23 05121 ACIER DE CONSTRUCTION POUR BATIMENTS

05 12 33 05122 ACIER DE CONSTRUCTION POUR PONTS

05 14 11 00000 ALUMINIUM DE CONSTRUCTION POUR BATIMENTS

05 21 00 05210 OSSATURES A POUTRELLES EN ACIER

05 31 00 05310 PLATELAGES EN ACIER

05 41 00 05411 OSSATURES PORTEUSES A POTEAUX MÉTALLIQUES

05 50 00 05500 OUVRAGES MÉTALLIQUES

05 51 29 05510 ÉCHELLES ET ESCALIERS MÉTALLIQUES

05 52 16 00000 GARDE-CORPS EN TOITURE


Division 06 - BOIS, PLASTIQUES ET COMPOSITES

Numéro MF'95 Titre

06 03 12 06131 Ouvrages historiques - Construction d'ouvrages en bois rond

06 03 13 06155 Ouvrages historiques - Réparation de bordés à franc bord

06 03 15 06911 OUVRAGES HISTORIQUES - RÉPARATION PAR ENTURES D'ÉLÉMENTS EN BOIS

06 03 16 06912 OUVRAGES HISTORIQUES - ENTREPOSAGE ET PROTECTION DU BOIS

06 03 18 06914 Ouvrages historiques - Remplacement de pièces de bois cintrées à la vapeur

06 03 74 06071 OUVRAGES HISTORIQUES - TRAITEMENT DE LONGUE DURÉE DU BOIS

06 03 75 06072 OUVRAGES HISTORIQUES - ÉLIMINATION DES INSECTES S'ATTAQUANT AU BOIS

06 03 76 06073 Ouvrages historiques - Traitement antiseptique du bois

06 05 73 06070 TRAITEMENT DU BOIS

06 08 99 00000 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

06 10 00 06100 CHARPENTERIE

06 10 00.01 00000 CHARPENTERIE (VERSION ABRÉGÉE)

06 14 00 06140 FONDATIONS EN BOIS TRAITÉ

06 15 00 06150 PLATELAGES EN BOIS

06 17 53 06171 FERMES EN BOIS PRÉFABRIQUÉES

06 18 00 00000 OUVRAGES EN LAMELLÉ-COLLÉ

06 20 00 06200 MENUISERIE

06 40 00 06400 ÉBÉNISTERIE

06 47 00 06666 REVETEMENTS DE FINITION EN STRATIFIÉ


Division 07 - ISOLATION THERMIQUE ET ÉTANCHÉITÉ

Numéro MF'95 Titre

07 03 13 07315 Ouvrages historiques - Couvertures en ardoises

07 03 31 07305 OUVRAGES HISTORIQUES - COUVERTURES EN BÉTON

07 03 32 07314 OUVRAGES HISTORIQUES - COUVERTURES EN BARDEAUX DE FENTE ET EN BARDEAUX DE SCIAGE EN BOIS

07 03 33 07331 OUVRAGES HISTORIQUES - COUVERTURES EN PLAQUES DE GAZON

07 03 34 07332 Ouvrages historiques - Couvertures en toile

07 03 35 07415 OUVRAGES HISTORIQUES - COUVERTURES EN FERS-BLANCS ET EN TOLES PLOMBÉES

07 03 36 07471 Ouvrages historiques - Couvertures en planches

07 03 91 07921 Ouvrages historiques - Calfatage de bateaux

07 11 13 07120 HYDROFUGES BITUMINEUX

07 12 13 00000 REVETEMENTS D'ÉTANCHÉITÉ A MEMBRANE BITUMINEUSES MULTICOUCHE - ASPHALTE

07 13 52 00000 REVETEMENTS D'ÉTANCHÉITÉ A MEMBRANE DE BITUME MODIFIÉ

07 16 19 07161 REVETEMENTS D'IMPERMÉABILISATION A BASE D'OXYDES MÉTALLIQUES

07 17 13 07170 Revêtements d'imperméabilisation en panneaux à la bentonite

07 18 00 07180 REVETEMENTS POUR AIRES DE CIRCULATION

07 19 00 07190 Enduits d'imperméabilisation

07 21 13 07212 ISOLANTS EN PANNEAUX

07 21 16 07213 ISOLANTS EN MATELAS

07 21 23 07211 ISOLANTS EN VRAC

07 21 29.01 00000 ISOLANTS PROJETÉS - FIBRES CELLULOSIQUES

07 21 29.02 00000 ISOLANTS PROJETÉS - FIBRES MINÉRALES

07 21 29.03 00000 ISOLANTS PROJETÉS - M OUSSE DE POLYURÉTHANE

07 24 00 07240 SYSTEMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVETEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT

07 24 10.01 00000 SYSTEMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVETEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT - PANNEAUX PRÉFABRIQUÉS

07 24 10.03 00000 SYSTEMES DE REVETEMENT EXTÉRIEUR, A ENDUIT APPLIQUÉ DIRECTEMENT SUR LE SUPPORT

07 26 00 07160 PARE-VAPEUR

07 27 00.01 00000 SYSTEMES D'ÉTANCHÉITÉ A L'AIR (DEVIS DESCRIPTIF OU ÉTABLI PAR PRESCRIPTION DE PRODUITS DE MARQUE DÉPOSÉE)

07 27 00.02 00000 SYSTEMES D'ÉTANCHÉITÉ A L'AIR (DEVIS DE PERFORMANCE)

07 31 13 07311 BARDEAUX D'ASPHALTE

07 31 29 07313 BARDEAUX DE SCIAGE ET BARDEAUX DE FENTE EN BOIS

07 42 43 07481 PANNEAUX COMPOSITES POUR FAÇADES

07 42 43.01 00000 PANNEAUX MÉTALLIQUES COMPOSITES POUR LE BATIMENT

07 44 56 07450 Panneaux de ciment armés de fibres

07 46 13 07465 REVETEMENTS MURAUX EXTÉRIEURS EN MÉTAL

07 46 23 07461 REVETEMENTS MURAUX EXTÉRIEURS EN BOIS

07 46 33 07464 REVETEMENTS MURAUX EXTÉRIEURS EN PLASTIQUE

07 51 00 00000 COUVERTURES A MEMBRANE BITUMINEUSE MULTICOUCHE

07 52 00 07550 COUVERTURES A MEMBRANE DE BITUME MODIFIÉ

07 53 23 00000 COUVERTURES A MEMBRANE EPDM

07 54 19 07541 COUVERTURES A MEMBRANE PVC

07 55 56.14 00000 COUVERTURES A MEMBRANE PROTÉGÉE DE BITUME CAOUTCHOUTÉ D'APPLICATION LIQUIDE A CHAUD

07 55 63 NEAU COUVERTURES A MEMBRANE PROTÉGÉE - TOITURES VÉGÉTALISÉES

07 61 00 07610 COUVERTURES EN FEUILLES MÉTALLIQUES

07 62 00 07620 SOLINS ET ACCESSOIRES EN TOLE

07 72 33 07724 TRAPPES DE TOITURE

07 72 69 00000 ANCRAGES ET DISPOSITIFS DE RETENUE EN TOITURE

07 81 00 07811 REVETEMENTS IGNIFUGES MIS EN OEUVRE PAR PROJECTION

07 84 00 07840 PROTECTION COUPE-FEU

07 92 00 00000 PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

07 95 13 05810 COUVRE-JOINTS POUR JOINTS DE DILATATION

07 95 23 07712 JOINTS DE DILATATION PRÉFABRIQUÉS POUR TOITURES


Division 08 - OUVERTURES ET FERMETURES

Numéro MF'95 Titre

08 03 11 08215 OUVRAGES HISTORIQUES - PORTES D'ÉPOQUE EN BOIS

08 11 00 00000 PORTES ET BATIS EN MÉTAL

08 11 16 08120 PORTES ET BATIS EN ALUMINIUM

08 11 19 08130 PORTES ET BATIS EN ACIER INOXYDABLE

08 11 69 08181 CONTRE-PORTES ET BATIS EN MÉTAL

08 13 73 08341 PORTES COULISSANTES EN MÉTAL

08 14 16 08210 Portes planes en bois

08 14 80 08260 PORTES COULISSANTES EN BOIS ET EN MATIERE PLASTIQUE

08 31 00.01 00000 PORTES DE VISITE POUR SYSTEMES ET INSTALLATIONS MÉCANIQUES

08 33 13 08333 VOLETS A ENROULEMENT, POUR COMPTOIRS

08 33 23.01 00000 PORTES ET GRILLES A ENROULEMENT VERTICAL

08 33 36 08332 GRILLES A ENROULEMENT LATÉRAL

08 34 58.01 00000 PORTES ET BATIS DE CHAMBRE FORTE

08 34 83 08342 PORTES EN VERRE DE SÉCURITÉ, A CHARNIERES

08 35 13.01 00000 PORTES PLIANTES A PANNEAUX

08 35 13.13 00000 PORTES ACCORDÉON

08 36 13.01 00000 PORTES SECTIONNELLES EN BOIS

08 36 13.02 00000 PORTES SECTIONNELLES EN MÉTAL

08 36 13.03 00000 PORTES SECTIONNELLES EN PLASTIQUE

08 36 19 08371 PORTES A GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 36 19.01 00000 PORTES A GUILLOTINE, EN BOIS

08 36 19.02 00000 PORTES A GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 38 16 08355 PORTES SOUPLES

08 42 29 08460 PORTES D'ENTRÉE AUTOMATIQUES

08 44 13 08920 MURS-RIDEAUX VITRÉS A OSSATURE D'ALUMINIUM

08 44 26.13 00000 MURS-RIDEAUX VITRÉS A JOINTS DE MASTIC PORTEURS

08 50 00 08500 FENETRES

08 62 10 08600 LANTERNEAUX EN PLASTIQUE

08 70 05 00000 QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS

08 71 00 00000 QUINCAILLERIE POUR PORTES

08 80 50 08800 VITRAGES

08 87 53 12497 FILMS DE SÉCURITÉ

08 90 00 10200 LOUVRES ET ÉVENTS A LAMES


Division 09 - REVETEMENTS DE FINITION

Numéro MF'95 Titre

09 03 51 09212 OUVRAGES HISTORIQUES - REVETEMENTS DE FINITION EN ENDUIT DE PLATRE

09 03 61 09991 Ouvrages historiques - Peinturage d'extérieur - Travaux de remise à neuf

09 03 62 09992 Ouvrages historiques - Peinturage d'intérieur - Travaux de remise à neuf

09 21 16 09250 REVETEMENTS EN PLAQUES DE PLATRE

09 21 99 00000 CLOISONS - TRAVAUX DE PETITE ENVERGURE

09 22 14 09205 FOURRURES ET LATTIS

09 22 16 09110 Ossatures métalliques non porteuses

09 23 00 09210 ENDUITS DE PLATRE

09 30 13 09310 CARRELAGES DE CÉRAMIQUE

09 30 15 09330 CARRELAGES ET DALLAGES EN GRES CÉRAME

09 51 13 09510 ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS

09 51 99 00000 PLAFONDS ACOUSTIQUES - TRAVAUX DE PETITE ENVERGURE

09 53 00.01 00000 OSSATURES DE SUSPENSION POUR PLAFONDS ACOUSTIQUES

09 54 23 09546 PLAFONDS A LAMES MÉTALLIQUES

09 58 00 09547 PLAFONDS SUSPENDUS

09 63 40 09380 DALLAGES EN PIERRE

09 64 23 09642 PARQUETS MOSAIQUES

09 64 29 09641 PARQUETS EN LAMES/PLANCHES DE BOIS

09 64 53 09643 PARQUETS SUR MATÉRIAUX RÉSILIENTS

09 65 16 09652 REVETEMENTS DE SOL SOUPLES EN FEUILLES

09 65 19 09651 REVETEMENTS DE SOL SOUPLES EN CARREAUX

09 65 99 00000 REVETEMENTS DE SOL SOUPLES - TRAVAUX DE PETITE ENVERGURE

09 66 13 09410 REVETEMENTS DE SOL EN TERRAZZO DE CIMENT PORTLAND

09 66 16 09420 DALLAGES EN TERRAZZO

09 66 23 09440 REVETEMENTS DE SOL EN TERRAZZO A LIANT PLASTIQUE

09 68 13 00000 TAPIS-MOQUETTES EN DALLES

09 68 16 00000 TAPIS-MOQUETTES EN LÉS

09 69 00 10270 PLANCHERS SURÉLEVÉS

09 72 16 09721 REVETEMENTS MURAUX EN TISSU ENDUIT DE VINYLE

09 80 00 00000 TRAITEMENT ACOUSTIQUE

09 91 13 09912 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

09 91 13.01 00000 PEINTURES - TRAVAUX DE REMISE A NEUF EXTÉRIEURS

09 91 23 09911 PEINTURES - TRAVAUX NEUFS INTÉRIEURS

09 91 23.01 00000 PEINTURES - TRAVAUX DE REMISE A NEUF INTÉRIEURS

09 91 99 00000 PEINTURES - TRAVAUX DE PETITE ENVERGURE

09 96 53 09962 ENDUITS ÉLASTOMÉRIQUES

09 96 59 09961 SYSTEMES DE REVETEMENT GLACÉS A POUVOIR GARNISSANT ÉLEVÉ

09 96 66 09963 ENDUITS DE REVETEMENT MURAL A GRANULATS APPARENTS

09 97 19 09971 PEINTURAGE DE SURFACES EXTÉRIEURES EN MÉTAL - TRAVAUX A NEUF


Division 10 - OUVRAGES SPÉCIAUX

Numéro MF'95 Titre

10 11 13 10110 TABLEAUX

10 11 23 10120 TABLEAUX D'AFFICHAGE

10 14 00 00000 SIGNALISATION DANS LES BATIMENTS

10 14 53 02891 SIGNALISATION ROUTIERE

10 21 13.13 00000 CLOISONS MÉTALLIQUES POUR SALLES DE TOILETTES

10 21 13.19 00000 CABINES DE TOILETTES A CLOISONS EN PLASTIQUE

10 21 16 10185 CABINES DE DOUCHE ET D'HABILLAGE

10 22 13 10605 CLOISONS GRILLAGÉES

10 22 19 00000 CLOISONS AMOVIBLES A PANNEAUX SUR MONTANTS

10 22 19.01 00000 CLOISONS AMOVIBLES SUR OSSATURE

10 22 26.13 00000 CLOISONS ACCORDÉON

10 22 26.33 00000 CLOISONS PLIANTES

10 26 00.01 00000 PROTECTEURS DE MUR ET D'ANGLE

10 28 10 10800 ACCESSOIRES DE SALLE DE TOILETTES ET DE SALLE DE BAINS

10 44 16.19 00000 EXTINCTEURS PORTATIFS ET COUVERTURES DE SÉCURITÉ

10 51 13 10505 ARMOIRES-VESTIAIRES MÉTALLIQUES

10 56 13 10675 RAYONNAGES MÉTALLIQUES DE STOCKAGE

10 56 26.13 00000 RAYONNAGES MOBILES DE STOCKAGE, A ENTRAINEMENT MANUEL

10 56 26.23 00000 RAYONNAGES MOBILES DE STOCKAGE, A ENTRAINEMENT MÉCANIQUE

10 75 00 10350 MATS DE DRAPEAU


Division 11 - MATÉRIEL ET ÉQUIPEMENT

Numéro MF'95 Titre

11 12 00 11150 MATÉRIEL DE CONTROLE POUR PARCS DE STATIONNEMENT

11 13 13 11163 BUTOIRS DE QUAI DE CHARGEMENT

11 13 16 11164 SAS ET ABRIS DE QUAI DE CHARGEMENT

11 13 19.13 00000 NIVELEURS DE QUAI

11 13 30 11162 TABLES ÉLÉVATRICES DE QUAI

11 24 19 11011 SYSTEMES D'ASPIRATION CENTRALE

11 40 10 11410 SERVICES ALIMENTAIRES - ÉQUIPEMENT COURANT

11 40 20 11411 SERVICES ALIMENTAIRES - ÉQUIPEMENT FABRIQUÉ SUR MESURE

11 41 10 11405 RÉFRIGÉRATEURS-CHAMBRES ET CONGÉLATEURS-CHAMBRES

11 51 23.13 00000 RAYONNAGES MÉTALLIQUES POUR BIBLIOTHEQUES

11 82 19 11171 INCINÉRATEURS MONOBLOC

11 82 26 11172 COMPACTEURS ET DESTRUCTEURS DE DÉCHETS


Division 12 - AMEUBLEMENT ET DÉCORATION

Numéro MF'95 Titre

12 21 13 12492 STORES A LAMES HORIZONTALES

12 21 16 12491 STORES A LAMES VERTICALES

12 35 53.13 00000 MOBILIER DE LABORATOIRE EN ACIER

12 35 53.19 00000 MOBILIER DE LABORATOIRE EN BOIS

12 50 00 12500 MOBILIER

12 92 16 00000 PLANTES D'INTÉRIEUR


Division 13 - INSTALLATIONS SPÉCIALES

Numéro MF'95 Titre

13 34 19 13126 SYSTEMES DE CONSTRUCTION EN MÉTAL

13 34 23 13127 CONSTRUCTIONS PRÉFABRIQUÉES


Division 14 - SYSTEMES TRANSPORTEURS

Numéro MF'95 Titre

14 12 00 14120 MONTE-PLATS ÉLECTRIQUES

14 20 03 00000 MONTE-CHARGE

14 20 06 00000 ASCENSEURS

14 31 00 14301 ESCALIERS MÉCANIQUES

14 32 00 14302 TROTTOIRS ROULANTS

14 42 00 14421 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

14 43 19 14331 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

14 43 21 14430 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES


Division 21 - LUTTE CONTRE LES INCENDIES

Numéro MF'95 Titre

21 05 01 15010 MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

21 05 05 00000 LUTTE CONTRE LES INCENDIES- EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

21 12 01 15301 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS

21 13 13 13930 SYSTEMES D'EXTINCTEURS AUTOMATIQUES SOUS EAU

21 13 16 13935 SYSTEMES D'EXTINCTEURS AUTOMATIQUES SOUS AIR

21 21 00.01 00000 SYSTEMES D'EXTINCTION AU GAZ CARBONIQUE, PAR SATURATION

21 21 00.02 00000 SYSTEMES D'EXTINCTION AU GAZ CARBONIQUE, PAR PROJECTION LOCALE

21 22 00 13965 SYSTEMES D'EXTINCTION A AGENT PROPRE

21 23 00 13966 SYSTEMES D'EXTINCTION PRÉCALCULÉS, A PRODUIT CHIMIQUE LIQUIDE

21 24 00 13971 SYSTEME PRÉCALCULÉ D'EXTINCTION A POUDRE

21 30 00 13920 POMPES D'INCENDIE


Division 22 - PLOMBERIE

Numéro MF'95 Titre

22 05 00 00000 PLOMBERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

22 10 10 15440 PLOMBERIE - POMPES

22 11 16 00000 TUYAUTERIE D'EAU DOMESTIQUE

22 13 17 15151 TUYAUTERIES D'ÉVACUATION ET DE VENTILATION - FONTE ET CUIVRE

22 13 18 15152 TUYAUTERIES D'ÉVACUATION ET DE VENTILATION - PLASTIQUE

22 15 00 15211 RÉSEAUX D'AIR COMPRIMÉ POUR USAGE GÉNÉRAL

22 30 05 15480 CHAUFFE-EAU DOMESTIQUE

22 31 13 15461 ADOUCISSEURS D'EAU DOMESTIQUE - TYPE RÉSIDENTIEL

22 31 16 11250 ADOUCISSEURS D'EAU DOMESTIQUE - TYPE COMMERCIAL

22 42 01 15401 PLOMBERIE - APPAREILS SPÉCIAUX

22 42 03 15412 LAVABOS, W.-C. ET URINOIRS - TYPE COMMERCIAL

22 42 16 00000 ÉVIERS ET CUVIERS - TYPE COMMERCIAL

22 42 20 15413 BAIGNOIRES ET DOUCHES - TYPE COMMERCIAL

22 47 00 15414 FONTAINES ET REFROIDISSEURS D'EAU


Division 23 - CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR

Numéro MF'95 Titre

23 01 31 00000 NETTOYAGE DES CONDUITS D'AIR D'INSTALLATIONS DE CVCA

23 05 00 00000 CVCA - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

23 05 01 15054 UTILISATION DES INSTALLATIONS ET DES SYSTEMES MÉCANIQUES D'UN BATIMENT PENDANT LES TRAVAUX DE CONSTRUCTION

23 05 05 15101 INSTALLATION DE LA TUYAUTERIE

23 05 13 15053 EXIGENCES GÉNÉRALES CONCERNANT LES MOTEURS D'APPAREILS DE CVCA

23 05 16 15125 LYRES ET COMPENSATEURS DE DILATATION POUR TUYAUTERIES DE CVCA

23 05 17 15051 SOUDAGE DE LA TUYAUTERIE

23 05 19 15121 APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA

23 05 19.01 00000 THERMOMETRES ET MANOMETRES POUR TUYAUTERIES

23 05 23.01 00000 ROBINETTERIE - BRONZE

23 05 23.02 00000 ROBINETTERIE - FONTE

23 05 23.03 00000 ROBINETTERIE - ACIER MOULÉ

23 05 23.04 00000 ROBINETS A TOURNANT LUBRIFIÉ

23 05 23.05 00000 VANNES A PAPILLON

23 05 29 15061 SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA

23 05 33 15705 SYSTEMES DE TRAÇAGE THERMIQUE POUR TUYAUTERIES ET RÉSERVOIRS

23 05 48 15072 SYSTEMES ET DISPOSITIFS ANTIVIBRATOIRES ET PARASISMIQUES POUR TUYAUTERIES ET APPAREILS DE CVCA

23 05 49.01 00000 SYSTEMES DE PROTECTION PARASISMIQUE - BATIMENTS DE TYPE P2

23 05 53.01 00000 IDENTIFICATION DES RÉSEAUX ET DES APPAREILS MÉCANIQUES

23 05 93 15950 ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA

23 05 94 15814 ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES

23 07 13 15082 CALORIFUGES POUR CONDUITS D'AIR

23 07 14 00000 CALORIFUGES POUR APPAREILS ET ÉLÉMENTS CONNEXES

23 07 15 00000 CALORIFUGES POUR TUYAUTERIES

23 08 01 15970 CONTROLE DE LA PERFORMANCE DE LA TUYAUTERIE DES SYSTEMES MÉCANIQUES

23 08 02 15095 NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES

23 09 33 15916 DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

23 09 43 15920 DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

23 10 01 15201 MATÉRIEL DE STATION-SERVICE

23 11 13 15191 TUYAUTERIE DE MAZOUT POUR INSTALLATIONS

23 11 23 15192 TUYAUTERIE DE GAZ NATUREL POUR INSTALLATIONS

23 11 26 15193 TUYAUTERIE DE GAZ DE PÉTROLE LIQUÉFIÉ POUR INSTALLATIONS

23 20 13 15189 RÉSEAUX DE TUYAUTERIE HAUTE PRESSION DE BATIMENTS ET D'INSTALLATIONS CENTRALES DE CR

23 21 13.01 00000 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN CUIVRE, ROBINETTERIE ET RACCORDS CONNEXES

23 21 13.02 00000 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN ACIER, ROBINETTERIE ET RACCORDS CONNEXES

23 21 13.03 00000 TUYAUTERIES A ÉLÉMENTS EMMANCHÉS A FORCE - RÉSEAUX HYDRONIQUES

23 21 14 15181 ACCESSOIRES POUR RÉSEAUX HYDRONIQUES

23 21 23 15131 POMPES POUR RÉSEAUX HYDRONIQUES

23 22 13 15185 TUYAUTERIE - RÉSEAUX DE VAPEUR ET DE CONDENSATS

23 22 14 15186 ACCESSOIRES POUR RÉSEAUX DE DISTRIBUTION DE VAPEUR

23 22 23 15132 POMPES - RÉSEAUX DE VAPEUR ET DE CONDENSATS

23 23 00 15187 RÉSEAUX FRIGORIFIQUES - TUYAUTERIE

23 25 00 15188 TRAITEMENT DE L'EAU DES INSTALLATIONS DE CVCA

23 31 13.01 00000 CONDUITS D'AIR MÉTALLIQUES - BASSE PRESSION, JUSQU'A 500 PA

23 31 13.02 00000 CONDUITS D'AIR MÉTALLIQUES - HAUTE PRESSION, JUSQU'A 2500 PA

23 32 48 15825 ATTÉNUATEURS ACOUSTIQUES

23 33 00 15820 ACCESSOIRES POUR CONDUITS D'AIR

23 33 14 15821 REGISTRES D'ÉQUILIBRAGE

23 33 15 15822 REGISTRES DE RÉGLAGE

23 33 16 15823 REGISTRES ET CLAPETS COUPE-FEU ET DE FUMÉE

23 33 46 15813 CONDUITS D'AIR FLEXIBLES

23 33 53 15084 REVETEMENTS INTÉRIEURS POUR CONDUITS D'AIR

23 34 00 15831 VENTILATEURS POUR INSTALLATIONS DE CVCA

23 34 24 15832 VENTILATEURS D'USAGE DOMESTIQUE

23 34 25 15833 VENTILATEURS D'EXTRACTION MONOBLOC, DE TYPES MURAL ET DE TOITURE

23 35 16 15808 SYSTEMES D'ÉVACUATION DES GAZ D'ÉCHAPPEMENT

23 36 00 15840 ÉLÉMENTS TERMINAUX DE RÉSEAUX AÉRAULIQUES

23 37 13 15852 DIFFUSEURS, REGISTRES ET GRILLES

23 37 20 15851 LOUVRES, PRISES D'AIR ET AUTRES ÉVENTS

23 38 13 15807 HOTTES DE CUISINE - TYPE COMMERCIAL

23 38 17 15805 HOTTES ET SYSTEMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - INOX

23 38 18 15806 HOTTES ET SYSTEMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - PLASTIQUE

23 44 00 15861 FILTRES A AIR DE CVCA

23 51 00 15551 CHEMINÉES, CARNEAUX ET CONDUITS DE FUMÉE

23 52 00 15510 CHAUDIERES DE CHAUFFAGE

23 54 13 15532 GÉNÉRATEURS-PULSEURS D'AIR CHAUD A RÉSISTANCE ÉLECTRIQUE

23 54 16 15531 GÉNÉRATEURS-PULSEURS D'AIR CHAUD, A COMBUSTIBLE

23 55 01 15824 BATTERIES DE RÉCHAUFFAGE POUR INSTALLATION EN CONDUIT D'AIR

23 56 13.01 00000 CAPTEURS SOLAIRES PLANS

23 57 00 15710 ÉCHANGEURS DE CHALEUR POUR INSTALLATIONS DE CVCA

23 64 13 15623 GROUPES REFROIDISSEURS D'EAU A ABSORPTION

23 64 16 15622 GROUPES REFROIDISSEURS D'EAU A COMPRESSEUR CENTRIFUGE

23 64 19 15621 GROUPES REFROIDISSEURS D'EAU A COMPRESSEUR ALTERNATIF

23 64 26 15624 GROUPES REFROIDISSEURS D'EAU A COMPRESSEUR A VIS

23 65 10 15661 CONDENSEURS, REFROIDISSEURS ET TOURS DE REFROIDISSEMENT

23 65 16 15641 TOURS DE REFROIDISSEMENT A TIRAGE NATUREL

23 72 00 15781 SYSTEMES DE RÉCUPÉRATION D'ÉNERGIE AIR-AIR

23 73 10 15721 TRAITEMENT DE L'AIR - ENSEMBLES DE BLOCS AUTONOMES

23 73 11 15722 TRAITEMENT DE L'AIR - APPAREILS MONOBLOC

23 74 00 15732 GROUPES DE CONDITIONNEMENT D'AIR POUR MONTAGE A L'EXTÉRIEUR

23 81 23 15731 SYSTEMES DE CONDITIONNEMENT D'AIR POUR SALLES D'ORDINATEUR(S)

23 81 40 15740 POMPES A CHALEUR A AIR ET A EAU

23 82 19 15701 VENTILO-CONVECTEURS

23 82 20 15702 ÉCHANGEURS-PULSEURS D'AIR CHAUD

23 82 21 15703 APPAREILS DE CHAUFFAGE/REFROIDISSEMENT, A RÉGULATION INCRÉMENTALE

23 82 23 15767 UNITÉS DE VENTILATION

23 82 33.01 00000 CONVECTEURS - TYPE RÉSIDENTIEL

23 82 33.02 00000 CONVECTEURS - TYPE COMMERCIAL

23 82 33.03 00000 CONVECTEURS SOUSHABILLAGE

23 82 36 15762 RADIATEURS A TUBES AILETÉS

23 82 39 15765 AÉROTHERMES

23 82 39.01 00000 AÉROTHERMES ÉLECTRIQUES

23 82 39.02 00000 CHAUFFE-LIQUIDES

23 83 00 15761 RADIATEURS DE CHAUFFAGE

23 83 00.01 00000 RADIATEURS DE CHAUFFAGE ÉLECTRIQUES, A INFRAROUGE

23 83 13 15704 CABLES ÉLECTRIQUES CHAUFFANTS POUR SYSTEMES DE CHAUFFAGE PAR RAYONNEMENT

23 83 13.01 00000 CABLES ÉLECTRIQUES CHAUFFANTS POUR SYSTEMES DE FONTE DE NEIGE

23 83 13.02 00000 CABLES ÉLECTRIQUES CHAUFFANTS POUR PLANCHERS CHAUFFANTS

23 84 13 15751 HUMIDIFICATEURS


Division 25 - AUTOMATISATION INTÉGRÉE

Numéro MF'95 Titre

25 01 11 13832 SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

25 01 12 13835 SGE - FORMATION

25 05 01 13830 SGE - PRESCRIPTIONS GÉNÉRALES

25 05 02 13831 SGE - DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE ET PROCESSUS D'EXAMEN

25 05 03 13834 SGE - DOSSIER DE PROJET

25 05 54 13836 SGE - IDENTIFICATION DU MATÉRIEL

25 08 20 13833 SGE - Garantie et maintenance

25 10 01 13840 SGE - RÉSEAUX LOCAUX (LAN)

25 10 02 13841 SGE - POSTES DE TRAVAIL

25 30 01 13842 SGE - CONTROLEURS DE BATIMENTS

25 30 02 13844 SGE - INSTRUMENTATION LOCALE

25 90 01 13846 SGE - EXIGENCES PARTICULIERES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTEMES


Division 26 - ÉLECTRICITÉ

Numéro MF'95 Titre

26 05 00 16010 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

26 05 14 16121 CABLES DE TRANSPORT D'ÉNERGIE ET CONDUCTEURS AÉRIENS (1001 V)

26 05 20 16151 CONNECTEURS POUR CABLES ET BOITES (0-1000 V)

26 05 21 16122 FILS ET CABLES (0 - 1000 V)

26 05 22 16153 CONNECTEURS ET TERMINAISONS DE CABLES

26 05 27 16061 MISE A LA TERRE DU PRIMAIRE

26 05 28 16062 MISE A LA TERRE DU SECONDAIRE

26 05 29 16071 Supports et suspensions pour installations électriques

26 05 31 16131 ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION

26 05 32 16132 BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES

26 05 33 16152 BOITES, CANALISATIONS ET CANIVEAUX POUR INSTALLATIONS ÉLECTRIQUES

26 05 33.01 00000 CANALISATIONS EN SAILLIE/D'APPAREILS D'ÉCLAIRAGE

26 05 34 16133 CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS

26 05 36 16135 CHEMINS DE CABLES POUR INSTALLATIONS ÉLECTRIQUES

26 05 37 16136 GOULOTTES GUIDE-FILS ET CANIVEAUX AUXILIAIRES

26 05 38 16137 CANIVEAUX ET ACCESSOIRES DE PLANCHER MÉTALLIQUE CELLULAIRE

26 05 39 16113 Canalisations sous plancher pour installations électriques

26 05 43.01 00000 POSE DE CABLES EN TRANCHÉE ET EN CONDUITS

26 05 80 16221 MOTEURS FRACTIONNAIRES (PUISSANCE INFÉRIEURE A 1 HP)

26 05 81 16222 MOTEURS DE 0.746 A 149 KW

26 06 31 16234 GROUPES ÉLECTROGENES A MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE

26 09 23.01 00000 APPAREILS DE COMPTAGE ET APPAREILS DE MESURE DE TABLEAUX DE COMMUTATION

26 09 23.02 00000 COMMANDES PHOTOÉLECTRIQUES D'ÉCLAIRAGE

26 09 23.03 00000 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS A INCANDESCENCE

26 09 23.04 00000 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS FLUORESCENTS

26 09 24 13811 COMMANDES D'ÉCLAIRAGE BASSE TENSION

26 09 43 16127 COMMANDE D'ÉCLAIRAGE EN RÉSEAU

26 11 00.01 00000 POSTES DE TRANSFORMATION EXTÉRIEURS, JUSQU'A 15 KV

26 11 13.01 00000 POSTES DE TRANSFORMATION PRÉFABRIQUÉS, JUSQU'A 15 kV

26 12 13 16274 TRANSFORMATEURS A DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

26 12 16 16275 TRANSFORMATEURS SECS, MOYENNE TENSION

26 12 16.01 00000 TRANSFORMATEURS SECS - PRIMAIRE JUSQU'A 600 V

26 12 16.13 00000 TRANSFORMATEURS MONTÉS SUR SOCLE, POUR AIDES VISUELLES D'AÉRODROME

26 12 19 16276 TRANSFORMATEURS SUR SOCLE, A DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

26 12 21 16273 APPAREILLAGE DE CHAMBRES DE TRANSFORMATEURS, JUSQU'A 15 KV

26 13 01 16325 SECTIONNEURS D'ISOLEMENT, JUSQU'A 15 kV

26 13 17 16327 INTERRUPTEURS PLEINE CHARGE, JUSQU'A 15 kV

26 13 18 16341 APPAREILLAGE PRIMAIRE DE COMMUTATION, JUSQU'A 15 kV

26 18 26 16322 DISJONCTEURS-RÉENCLENCHEURS A MOYENNE TENSION

26 18 39.01 00000 RÉGULATEURS DE MOTEURS - DE 2000 A 5000 VOLTS (POUR ENDROITS NON DANGEREUX)

26 18 41 16323 SYSTEMES DE VERROUILLAGE

26 22 19 16461 TRANSFORMATEURS DE MESURE

26 23 00 16431 APPAREILLAGE DE COMMUTATION BASSE TENSION

26 24 01 16401 MATÉRIEL DE BRANCHEMENT

26 24 02 16402 TABLEAUX DE BRANCHEMENT

26 24 13 16321 TABLEAUX DE COMMUTATION

26 24 13.01 00000 TABLEAUX DE COMMUTATION DE GÉNÉRATRICE - JUSQU'A 600 V

26 24 13.02 00000 TABLEAU DE COMMUTATION DE GÉNÉRATRICE - PLUS DE 600 V

26 24 16.01 00000 PANNEAUX DE DISTRIBUTION A DISJONCTEURS

26 24 16.02 00000 PANNEAUX DE DISTRIBUTION A INTERRUPTEURS ET FUSIBLES

26 24 19 16225 CENTRES DE COMMANDE DE MOTEURS

26 25 00 16451 BARRES BLINDÉES

26 27 10 16126 SYSTEME DE CABLAGE MODULAIRE

26 27 16 16161 ARMOIRES POUR ÉQUIPEMENT EXTÉRIEUR

26 27 19 16139 ÉLÉMENTS A SORTIES MULTIPLES

26 27 23 16138 POTEAUX DE BRANCHEMENT INTÉRIEUR

26 27 26 16141 DISPOSITIFS DE CABLAGE

26 27 73 13071 CARILLONS DE PORTE

26 28 13.01 00000 FUSIBLES - BASSE TENSION

26 28 13.02 00000 INTERRUPTEURS DE CHARGE ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

26 28 16.01 00000 DISJONCTEURS DANS L'AIR

26 28 16.02 00000 DISJONCTEURS SOUS BOITIER MOULÉ

26 28 18 16492 PROTECTION CONTRE LES FUITES A LA TERRE

26 28 20 16493 DISPOSITIFS DE PROTECTION CONTRE LES FUITES A LA TERRE - CLASSE A

26 28 22 16413 INTERRUPTEURS-SECTIONNEURS

26 28 23 16414 INTERRUPTEURS A FUSIBLES ET SANS FUSIBLES

26 29 01 16421 CONTACTEURS

26 29 02 16422 COMMANDES DE POMPES D'INCENDIE

26 29 03 16423 DISPOSITIFS DE COMMANDE

26 29 10 16223 DÉMARREURS JUSQU'A 600V

26 32 13.01 00000 GROUPES ÉLECTROGENES A MOTEUR DIESEL

26 32 13.02 00000 GROUPES ÉLECTROGENES JUSQU'A 30 KW

26 32 13.03 00000 INSTALLATION DES GROUPES ÉLECTROGENES

26 32 13.04 00000 GROUPES ÉLECTROGENES A MOTEUR DIESEL REFROIDI PAR LIQUIDE

26 32 13.05 00000 GROUPES ÉLECTROGENES A MOTEUR DIESEL REFROIDI PAR AIR

26 32 13.07 00000 GROUPES ÉLECTROGENES A MOTEUR DIESEL - ANNEXE B - ESSAIS EN USINE

26 33 16 16241 BATTERIES ET SUPPORTS

26 33 43 16262 CHARGEURS DE BATTERIES D'ACCUMULATEURS

26 33 53 16261 ALIMENTATION STATIQUE SANS INTERRUPTION (ASI)

26 33 54 16302 ALIMENTATION ÉLECTRIQUE ISOLÉE, POUR SALLES D'OPÉRATION D'HOPITAUX

26 35 33 16281 DISPOSITIFS DE CORRECTION DU FACTEUR DE PUISSANCE

26 36 23 16301 APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE

26 41 00.01 00000 PARAFOUDRES DU PRIMAIRE

26 41 00.02 00000 PARAFOUDRES DU SECONDAIRE

26 41 13 13100 PROTECTION DES CONSTRUCTIONS CONTRE LA FOUDRE

26 42 00 13110 PROTECTION CATHODIQUE

26 42 00.01 00000 RÉSEAUX THERMIQUES - SYSTEMES DE PROTECTION CATHODIQUE

26 50 00 16505 ÉCLAIRAGE

26 52 00 00000 ÉCLAIRAGE DE SÉCURITÉ

26 52 00.01 00000 SYSTEME CENTRAL D'ÉCLAIRAGE DE SÉCURITÉ

26 53 00 16531 INDICATEURS LUMINEUX DE SORTIE

26 55 36.01 00000 FEUX A ÉCLATS BLANCS POUR BALISAGE LUMINEUX D'OBSTACLES, M.I.

26 55 36.13 00000 FEUX A ÉCLATS ROUGES POUR BALISAGE LUMINEUX D'OBSTACLES, M.I.

26 55 36.19 00000 FEUX D'OBSTACLES ROUGES A BASSE INTENSITÉ (B.I.)

26 56 19 16550 Éclairage routier


Division 27 - COMMUNICATIONS

Numéro MF'95 Titre

27 05 13 16123 TÉLÉCOMMUNICATIONS - BRANCHEMENTS D'ABONNÉ

27 05 26 00000 MISE A LA TERRE ET MISE A LA MASSE DES RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 05 28 16702 CANALISATIONS POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 10 05 00000 CABLAGE STRUCTURÉ POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 11 20 16211 BORNES ET CONNECTEURS POUR CABLES DE TÉLÉCOMMUNICATIONS - BRANCHEMENT D'ABONNÉ

27 31 00 16720 APPAREILLAGE DE COMMUTATION ET D'ACHEMINEMENT POUR SYSTEMES TÉLÉPHONIQUES

27 51 16 16724 SYSTEMES DE SONORISATION

27 51 23 16723 SYSTEMES D'INTERCOM ET DE DIFFUSION DE PROGRAMMES

27 52 24 16722 SYSTEMES DE COMMUNICATION POUR HOPITAUX

27 53 13 13801 SYSTEMES D'HORLOGE


Division 28 - SÉCURITÉ ET PROTECTION ÉLECTRONIQUES

Numéro MF'95 Titre

28 13 00 13706 CONTROLE D'ACCES

28 13 19 13701 INFRASTRUCTURE POUR SYSTEMES DE CONTROLE D'ACCES

28 13 27 13702 SYSTEME DE SURVEILLANCE DES PORTES

28 13 28 13703 SYSTEME DE PORTIER ÉLECTRONIQUE

28 16 00 13705 DÉTECTION D'INTRUSION

28 23 00 13704 VIDÉOSURVEILLANCE

28 31 00 00000 DÉTECTION ET ALARME INCENDIE

28 31 00.01 00000 SYSTEME MULTIPLEX D'ALARME INCENDIE

28 31 00.02 00000 SYSTEMES MULTIPLEX D'ALARME INCENDIE ET DE COMMUNICATION PHONIQUE


Division 31 - TERRASSEMENTS

Numéro MF'95 Titre

31 00 00.01 00000 TERRASSEMENT - VERSION ABRÉGÉE

31 00 99 00000 TERRASSEMENT - TRAVAUX DE PETITE ENVERGURE

31 04 31 02250 OUVRAGES HISTORIQUES - ÉTAIEMENT/CONTREVENTEMENT ET REPRISE EN SOUS-OEUVRE

31 05 10 02702 MASSE VOLUMIQUE SECHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI

31 05 16 00000 Granulats

31 09 16.01 00000 GABARITS POUR BATTAGE DE PIEUX

31 09 16.28 00000 ESSAIS DE PIEUX

31 11 00 02231 DÉFRICHEMENT ET ESSOUCHEMENT

31 14 13 02233 DÉCAPAGE ET MISE EN DÉPOT DU SOL

31 22 13 02311 Travaux de nivellement sommaire

31 22 14 02312 TRAVAUX DE NIVELLEMENT D'AÉRODROMES

31 22 16.13 00000 REPROFILAGE DE LA COUCHE DE FORME D'UNE CHAUSSÉE

31 23 16.26 00000 EXCAVATION DANS LE ROC

31 23 33.01 00000 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

31 24 13 02317 REMBLAIS ROUTIERS

31 31 19.13 00000 LUTTE CHIMIQUE CONTRE LA VÉGÉTATION INDÉSIRABLE

31 32 13.19 00000 STABILISATION DES SOLS A LA CHAUX

31 32 19.01 00000 GÉOTEXTILES

31 32 19.02 00000 GÉOMEMBRANES

31 32 19.13 00000 STABILISATION DES SOLS AU MOYEN DE GÉOGRILLES

31 36 00 02372 Gabions

31 36 19 02373 MATELAS-GABIONS

31 37 00 02371 Perrés

31 53 13.01 00000 CAISSONS A CLAIRE-VOIE, EN BOIS

31 61 13 02451 FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

31 62 13.19 00000 PIEUX EN BÉTON PRÉFABRIQUÉS

31 62 16.13 00000 PALPLANCHES D'ACIER

31 62 16.14 00000 OUVRAGES CELLULAIRES EN PALPLANCHES D'ACIER

31 62 16.16 00000 PIEUX EN ACIER A SECTION EN H

31 62 16.19 00000 PIEUX A TUBE D'ACIER

31 62 19 02457 PIEUX EN BOIS

31 63 19 02476 Pieux forés ancrés par injection de scellement

31 63 19.13 00000 SYSTEMES D'ANCRAGE DE PIEUX PAR INJECTION DE SCELLEMENT

31 63 23 02465 PIEUX EN BÉTON FORÉS

31 63 24 02454 PIEUX BATTUS PILONNÉS EN BÉTON, A BASE ÉLARGIE

31 63 26.16 00000 CAISSONS EN BÉTON POUR TRAVAUX MARITIMES


Division 32 - AMÉNAGEMENTS EXTÉRIEURS

Numéro MF'95 Titre

32 01 11.01 00000 NETTOYAGE DES CHAUSSÉES ET ENLEVEMENT DES MARQUAGES DE CHAUSSÉES

32 01 11.02 00000 NETTOYAGE ET COLMATAGE DES FISSURES DE CHAUSSÉE

32 01 13.01 00000 ENDUITS SUPERFICIELS - STRUCTURE MONOCOUCHE

32 01 13.02 00000 ENDUITS SUPERFICIELS - STRUCTURE MULTICOUCHE

32 01 16.01 00000 RAINURAGE DES REVETEMENTS DE CHAUSSÉE SOUPLES

32 01 16.13 00000 REPROFILAGE DE CHAUSSÉES BITUMINEUSES

32 01 18 02982 ÉVIDEMENT ET SCELLEMENT DES FISSURES DE CHAUSSÉE

32 01 90.33 00000 PRÉSERVATION DES ARBRES ET DES ARBUSTES

32 11 16.01 00000 COUCHE DE FONDATION GRANULAIRE

32 11 17 02748 REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

32 11 23 02721 COUCHE DE BASE GRANULAIRE

32 11 33 00000 COUCHES DE BASE STABILISÉES AU CIMENT

32 12 10 02703 ESSAI D'IMMERSION MARSHALL - MÉLANGES BITUMINEUX

32 12 13.16 00000 COUCHES DE BITUME D'ACCROCHAGE

32 12 13.23 00000 COUCHE DE BITUME D'IMPRÉGNATION

32 12 16 02741 REVETEMENTS DE CHAUSSÉE BITUMINEUX

32 12 16.01 00000 Revêtements de chaussée bitumineux (Version abrégée)

32 12 16.02 00000 REVETEMENTS BITUMINEUX AUX ABORDS DES BATIMENTS

32 12 16.16 00000 Revêtements de chaussée bitumineux pour couches d'usure - Malaxage en centrale

32 12 36.14 00000 Couche de scellement au coulis bitumineux

32 12 36.16 00000 Couches de scellement au brai de houille

32 13 13 02752 REVETEMENTS DE CHAUSSÉE EN BÉTON

32 13 13.01 00000 REVETEMENTS EN BÉTON AUX ABORDS DES BATIMENTS

32 13 13.17 00000 REVETEMENTS EN BÉTON COMPACTÉ

32 14 10 02785 Pavages sur lit de sable

32 14 13 02751 REVETEMENTS EN PAVÉS DE BÉTON PRÉFABRIQUÉS

32 15 40 02731 REVETEMENTS DE SOLS EXTÉRIEURS EN PIERRE CONCASSÉE

32 15 60 02362 LUTTE CONTRE LA POUSSIERE (ROUTES)

32 16 15 02770 TROTTOIRS, BORDURES ET CANIVEAUX EN BÉTON

32 17 23 02761 MARQUAGES DE CHAUSSÉE

32 21 00.01 00000 Pompes de puits

32 31 13 02821 CLOTURES ET BARRIERES GRILLAGÉES

32 31 26 02822 CLOTURES ET BARRIERES EN FIL MÉTALLIQUE

32 32 13.13 00000 Stations monobloc de relevage des eaux usées, avec fosse d'aspiration

32 32 26 02832 MURS CAISSONS MÉTALLIQUES

32 32 34 02831 MURS DE SOUTENEMENT EN SOL RENFORCÉ

32 37 00 02870 MOBILIER URBAIN

32 91 19.13 00000 MISE EN PLACE DE TERRE VÉGÉTALE ET NIVELLEMENT DE FINITION

32 91 19.14 00000 MISE EN PLACE DE TERRE VÉGÉTALE SUR TOITURES VÉGÉTALISÉES

32 92 19.13 00000 ENSEMENCEMENT MÉCANIQUE

32 92 19.16 00000 ENSEMENCEMENT HYDRAULIQUE

32 92 23 02933 GAZONNEMENT

32 93 10 02906 PLANTATION D'ARBRES, D'ARBUSTES ET DE COUVRE-SOLS VÉGÉTAUX

32 93 43.01 00000 TAILLE DES ARBRES


Division 33 - SERVICES D'UTILITÉS

Numéro MF'95 Titre

33 05 13 00000 REGARDS DE VISITE ET BOUCHES D'ÉGOUT

33 05 13.03 00000 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

33 07 13 00000 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

33 07 16 00000 SYSTEMES DE TUYAUTERIE CALORIFUGÉE EN USINE, POUR RÉSEAUX D'UTILITÉS

33 11 16 02511 Réseaux de distribution d'eau

33 11 16.01 00000 Branchement d'eau général

33 21 00 00000 Puits d'alimentation en eau

33 31 13 02530 RÉSEAUX PUBLICS D'ÉGOUT SANITAIRE

33 34 00 02531 RÉSEAUX D'ÉGOUT SANITAIRE - CONDUITES FORCÉES

33 36 00 02541 Fosses septiques

33 36 33 02542 Champs d'épandage

33 41 00 02630 TUYAUTERIE D'ÉVACUATION DES EAUX PLUVIALES

33 42 13 02641 TUYAUX POUR PONCEAUX

33 46 13.01 00000 DRAINAGE DES FONDATIONS ET DU DESSOUS DES DALLES

33 46 16 00000 TUYAUTERIE DE DRAINAGE SOUTERRAIN

33 46 16.01 00000 SCELLEMENT AU BITUME DES REMBLAIS SUR DRAINS

33 47 23 02661 BASSINS DE STABILISATION DES EAUX USÉES

33 56 13 13202 Réservoirs hors sol de stockage de combustible

33 56 16 13201 Réservoirs souterrains de stockage de combustible

33 65 13 02551 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

33 65 16 02552 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

33 65 26 02556 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE CALORIFUGÉE A CHEMISAGE DE PLASTIQUE

33 65 29 02557 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

33 65 33 02554 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

33 65 43 02558 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE EN GALERIE D'ACIER

33 65 46 02560 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

33 65 73 02581 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCES EN BÉTON

33 65 76 02582 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

33 71 16.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

33 71 73.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

33 71 73.02 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

33 77 33 00000 COUPE-CIRCUITS A FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES


Division 34VAR - TRANSPORTS - VARIOUS

Numéro MF'95 Titre

34 71 13.01 00000 SÉCURITÉ ROUTIERE - GLISSIERES EN BÉTON

34 71 13.21 00000 SÉCURITÉ ROUTIERE - POTEAUX INDICATEURS

34 71 13.22 00000 Sécurité routière - Délinéateurs sur poteaux

34 71 13.25 00000 SÉCURITÉ ROUTIERE - GLISSIERES EN PROFILÉS EN W

34 71 13.27 00000 Sécurité routière - Glissières en câbles

34 71 13.28 00000 SÉCURITÉ ROUTIERE - GLISSIERES EN PROFILÉS CARRÉS OU RECTANGULAIRES

34 72 16 02705 EMBRANCHEMENT FERROVIAIRE

34 77 13 14731 PASSERELLES D'EMBARQUEMENT


Division 34ENG - TRANSPORTS - GÉNIE

Numéro MF'95 Titre

34 43 05 00000 BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

34 43 10 16521 BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL

34 43 13.13 00000 FEUX D'IDENTIFICATION DE PISTE D'AÉRODROME

34 43 13.16 00000 BALISAGE LUMINEUX D'AÉRODROME - FEUX ENCASTRÉS DE PISTE ET DE VOIE DE CIRCULATION

34 43 13.19 00000 BALISAGE LUMINEUX D'AÉRODROME - FEUX HORS SOL DE BORD DE PISTE

34 43 13.23 00000 BALISAGE LUMINEUX D'AÉRODROME - FEUX DE PROTECTION DE PISTE

34 43 16.23 00000 BALISAGE LUMINEUX D'AÉRODROME - SYSTEME DE BALISAGE D'APPROCHE DE PRÉCISION A FEUX INDICATEURS D'AXE DE PISTE

34 43 16.26 00000 BALISAGE LUMINEUX D'AÉRODROME - SYSTEME DE BALISAGE D'APPROCHE OMNIDIRECTIONNEL

34 43 16.29 00000 BALISAGE LUMINEUX D'AÉRODROME - MATÉRIEL DE BALISAGE D'APPROCHE A BASSE INTENSITÉ

34 43 16.34 00000 BALISAGE LUMINEUX D'AÉRODROME - MATÉRIEL DE BALISAGE D'APPROCHE A HAUTE INTENSITÉ ET A INTENSITÉ VARIABLE

34 43 16.36 00000 BALISAGE LUMINEUX D'AÉRODROME - INDICATEURS DE TRAJECTOIRE D'APPROCHE DE PRÉCISION (SYSTEMES PAPI)

34 43 16.39 00000 BALISAGE LUMINEUX D'AÉRODROME - TOURS EN ALUMINIUM POUR MATÉRIEL DE BALISAGE D'APPROCHE

34 43 23.16 00000 MANCHES A VENT POUR AÉRODROMES

34 43 23.19 00000 PHARES ROTATIFS

34 43 23.43 00000 ÉCLAIRAGE DES AIRES DE TRAFIC D'AÉRODROME

34 43 26.13 00000 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX D'AÉRODROME

34 43 26.16 00000 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX D'AÉRODROME, A CLP

34 43 26.23 00000 BALISAGE LUMINEUX D'AÉRODROME - RÉGULATEURS

34 43 32 16525 ÉCLAIRAGE EXTÉRIEUR PAR PROJECTEURS

34 73 16.13 00000 MISE A LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE


Division 35 - VOIES D'EAU ET OUVRAGES MARITIMES

Numéro MF'95 Titre

35 20 23 02325 DRAGAGE

35 31 19 02393 OUVRAGES DE PROTECTION

35 31 23.13 00000 BRISE-LAMES EN ENROCHEMENTS

35 42 19 02379 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

35 42 60 02326 Entretien de cours d'eau

35 51 23 02392 FLOTTEURS

35 59 13.19 00000 DÉFENSES D'ACCOSTAGE EN CAOUTCHOUC

35 59 29 02391 DISPOSITIFS D'AMARRAGE


Division 42-44 - CHAUFFAGE, REFROIDISSEMENT ET SÉCHAGE; LUTTE CONTRE LA POLLUTION

Numéro MF'95 Titre

42 20 00 15601 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

44 41 13 11201 STATIONS COMMERCIALES DE TRAITEMENT DES EAUX


Ensemble des sections BASÉES SUR LA PERFORMANCE - ARCHITECTURE

Numér MF*2004 Titre

A1010 01 82 60 FONDATIONS

A1030 01 82 65 DALLES SUR SOL (PERFORMANCE)

A2010 01 82 50 EXCAVATION - SOUS-SOLS DE BATIMENTS

A2020 01 82 70 MURS DE SOUS-SOL

B1010 01 83 50 PLANCHERS

B1020 01 83 55 TOITURES

B2010 01 83 60 MURS EXTÉRIEURS

B2020 01 83 65 FENETRES EXTÉRIEURES

B2030 01 83 70 PORTES EXTÉRIEURES

B3010 01 83 80 COUVERTURES

B3020 01 83 85 OUVERTURES EN TOITURE

C1010 01 84 50 CLOISONS INTÉRIEURES (PERFORMANCE)

C2012 01 84 55 ESCALIERS INTÉRIEURS

C3012 01 84 83 REVETEMENTS MURAUX A BASE DE RÉSINES ÉPOXYDIQUES

C3015 01 84 80 PLAFONDS

C3025 01 84 75 REVETEMENTS DE SOL SOUPLES D'INTÉRIEUR

C3026 01 84 70 REVETEMENTS DE SOL RIGIDES D'INTÉRIEUR

C3027 01 84 71 REVETEMENTS DE SOL A BASE DE RÉSINES ÉPOXYDIQUES

C3040 01 84 85 PEINTURES - TRAVAUX NEUFS

D1012 01 85 70 MONTE-CHARGE

D1013 01 85 50 ASCENSEURS

D2010 01 86 42 APPAREILS SANITAIRES

E2010 01 87 50 ÉLÉMENTS FIXES D'ORNEMENT ET DE MOBILIER

E2020 01 87 55 ÉLÉMENTS AMOVIBLES DE MOBILIER ET ACCESSOIRES CONNEXES

G1010 01 89 50 TRAVAUX DE DÉFRICHEMENT

G1020 01 89 55 DÉMOLITION ET DÉPLACEMENT DE STRUCTURES ET D'OUVRAGES AMÉNAGEMENT DU TERRAIN

G1030 01 89 60 TRAVAUX DE TERRASSEMENT

G2010 01 89 70 REVETEMENTS DE CHAUSSÉE

G2020 01 89 76 REVETEMENTS POUR AIRES DE STATIONNEMENT

G2030 01 89 78 REVETEMENTS POUR ALLÉES PIÉTONNES

G2040 01 89 65 AMÉNAGEMENT DU TERRAIN

G2050 01 89 80 AMÉNAGEMENTS EXTÉRIEURS


Ensemble des sections BASÉES SUR LA PERFORMANCE - CIVIL

Numér MF*2004 Titre

D1000 01 81 16 CRITERES DE CONCEPTION ENVIRONNEMENTAUX

D1012 01 85 70 MONTE-CHARGE

D1013 01 85 50 ASCENSEURS

D2010 01 86 42 APPAREILS SANITAIRES

D2020 01 86 40 RÉSEAUX DE DISTRIBUTION D'EAU DOMESTIQUE

D2030 01 86 44 RÉSEAUX D'ÉVACUATION DES EAUX USÉES

D2040 01 86 46 RÉSEAUX D'ÉVACUATION DES EAUX PLUVIALES

D2050 01 86 48 RÉSEAUX DE PLOMBERIE DIVERS

D3000 01 86 50 CVCA - EXIGENCES DE CONCEPTION

D3010 01 86 51 ALIMENTATION EN ÉNERGIE

D3020 01 86 53 CVCA - MATÉRIEL DE PRODUCTION DE CHALEUR

D3030 01 86 54 CVCA - MATÉRIEL DE PRODUCTION DE FROID

D3040 01 86 55 CVCA - RÉSEAUX DE DISTRIBUTION

D3050 01 86 56 CVCA - APPAREILS MONOBLOCS TERMINAUX

D3060 01 86 70 CVCA - DISPOSITIFS DE COMMANDE/RÉGULATION ET INSTRUMENTATION

D3070 01 86 59 CVCA -APPAREILS ET SYSTEMES DIVERS

D3080 01 86 75 ESSAI, RÉGLAGE ET ÉQUILIBRAGE

D4010 01 86 60 SYSTEMES D'EXTINCTEURS AUTOMATIQUES

D4020 01 86 61 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS

D4030 01 86 65 MATÉRIEL SPÉCIAL DE PROTECTION INCENDIE

D4040 01 86 69 AUTRES SYSTEMES D'EXTINCTION D'INCENDIE

D5000 01 86 80 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES

D5010 01 86 82 INSTALLATION ÉLECTRIQUE - ALIMENTATION ET DISTRIBUTION

D5020 01 86 84 ÉCLAIRAGE ET CABLAGE D'ALIMENTATION ET DE DÉRIVATION

D5030 01 86 86 COMMUNICATIONS ET SÉCURITÉ

D5050 01 86 88 INSTALLATION ÉLECTRIQUE - COMMANDE, CONTROLE ET INSTRUMENTATION


Ensemble des sections ARCHITECTURAL

Numéro MF'95 Titre

AJOUTER DIVISION 00-13

AJOUTER DIVISION PBARC - Ensemble des sections BASÉES SUR LA PERFORMANCE - ARCHITECTURE

AJOUTER DIVISION 14 - SYSTEMES TRANSPORTEURS

AJOUTER DIVISION 31 - TERRASSEMENTS

AJOUTER DIVISION 32 - AMÉNAGEMENTS EXTÉRIEURS

AJOUTER DIVISION 33 - SERVICES D'UTILITÉS


Ensemble des sections ARCHITECTURE DE PAYSAGE

Numéro MF'95 Titre

02 41 13.14 00000 ENLEVEMENT DE REVETEMENTS BITUMINEUX

02 61 00.01 00000 ASSAINISSEMENT DES SOLS

02 65 00 02115 ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 01 00000 MATIERES DANGEREUSES

02 84 00 13285 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

03 10 00 03100 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 11 19 03131 COFFRAGES ISOLANTS POUR BÉTON

03 20 00 03200 ARMATURES POUR BÉTON

03 30 00 03300 BÉTON COULÉ EN PLACE

03 30 00.01 00000 BÉTON COULÉ EN PLACE (VERSION ABRÉGÉE)

03 35 00 03362 FINITION DE SURFACES EN BÉTON

03 35 05 03361 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 37 13 03371 BÉTON PROJETÉ

03 45 00 03450 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

03 48 00 03481 OUVRAGES SPÉCIAUX PRÉFABRIQUÉS EN BÉTON

05 41 00 05411 OSSATURES PORTEUSES A POTEAUX MÉTALLIQUES

06 05 73 06070 TRAITEMENT DU BOIS

06 10 00 06100 CHARPENTERIE

06 10 00.01 00000 CHARPENTERIE (VERSION ABRÉGÉE)

06 15 00 06150 PLATELAGES EN BOIS

07 12 13 00000 REVETEMENTS D'ÉTANCHÉITÉ A MEMBRANE BITUMINEUSES MULTICOUCHE - ASPHALTE

07 13 52 00000 REVETEMENTS D'ÉTANCHÉITÉ A MEMBRANE DE BITUME MODIFIÉ

07 55 63 NEAU COUVERTURES A MEMBRANE PROTÉGÉE - TOITURES VÉGÉTALISÉES

08 87 53 12497 FILMS DE SÉCURITÉ

09 91 13 09912 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

09 91 13.01 00000 PEINTURES - TRAVAUX DE REMISE A NEUF EXTÉRIEURS

09 91 99 00000 PEINTURES - TRAVAUX DE PETITE ENVERGURE

09 97 19 09971 PEINTURAGE DE SURFACES EXTÉRIEURES EN MÉTAL - TRAVAUX A NEUF

10 75 00 10350 MATS DE DRAPEAU

12 92 16 00000 PLANTES D'INTÉRIEUR

13 34 23 13127 CONSTRUCTIONS PRÉFABRIQUÉES

31 00 00.01 00000 TERRASSEMENT - VERSION ABRÉGÉE

31 00 99 00000 TERRASSEMENT - TRAVAUX DE PETITE ENVERGURE

31 11 00 02231 DÉFRICHEMENT ET ESSOUCHEMENT

31 14 13 02233 DÉCAPAGE ET MISE EN DÉPOT DU SOL

31 22 13 02311 Travaux de nivellement sommaire

31 23 16.26 00000 EXCAVATION DANS LE ROC

31 23 33.01 00000 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

31 31 19.13 00000 LUTTE CHIMIQUE CONTRE LA VÉGÉTATION INDÉSIRABLE

31 32 19.01 00000 GÉOTEXTILES

31 32 19.02 00000 GÉOMEMBRANES

31 32 19.13 00000 STABILISATION DES SOLS AU MOYEN DE GÉOGRILLES

32 01 11.01 00000 NETTOYAGE DES CHAUSSÉES ET ENLEVEMENT DES MARQUAGES DE CHAUSSÉES

32 01 11.02 00000 NETTOYAGE ET COLMATAGE DES FISSURES DE CHAUSSÉE

32 01 13.01 00000 ENDUITS SUPERFICIELS - STRUCTURE MONOCOUCHE

32 01 13.02 00000 ENDUITS SUPERFICIELS - STRUCTURE MULTICOUCHE

32 01 16.01 00000 RAINURAGE DES REVETEMENTS DE CHAUSSÉE SOUPLES

32 01 16.13 00000 REPROFILAGE DE CHAUSSÉES BITUMINEUSES

32 01 18 02982 ÉVIDEMENT ET SCELLEMENT DES FISSURES DE CHAUSSÉE

32 01 90.33 00000 PRÉSERVATION DES ARBRES ET DES ARBUSTES

32 11 16.01 00000 COUCHE DE FONDATION GRANULAIRE

32 11 17 02748 REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

32 11 23 02721 COUCHE DE BASE GRANULAIRE

32 11 33 00000 COUCHES DE BASE STABILISÉES AU CIMENT

32 12 10 02703 ESSAI D'IMMERSION MARSHALL - MÉLANGES BITUMINEUX

32 12 13.16 00000 COUCHES DE BITUME D'ACCROCHAGE

32 12 13.23 00000 COUCHE DE BITUME D'IMPRÉGNATION

32 12 16 02741 REVETEMENTS DE CHAUSSÉE BITUMINEUX

32 12 16.01 00000 Revêtements de chaussée bitumineux (Version abrégée)

32 12 16.02 00000 REVETEMENTS BITUMINEUX AUX ABORDS DES BATIMENTS

32 12 16.16 00000 Revêtements de chaussée bitumineux pour couches d'usure - Malaxage en centrale

32 12 36.14 00000 Couche de scellement au coulis bitumineux

32 12 36.16 00000 Couches de scellement au brai de houille

32 13 13 02752 REVETEMENTS DE CHAUSSÉE EN BÉTON

32 13 13.01 00000 REVETEMENTS EN BÉTON AUX ABORDS DES BATIMENTS

32 13 13.17 00000 REVETEMENTS EN BÉTON COMPACTÉ

32 14 10 02785 Pavages sur lit de sable

32 14 13 02751 REVETEMENTS EN PAVÉS DE BÉTON PRÉFABRIQUÉS

32 15 40 02731 REVETEMENTS DE SOLS EXTÉRIEURS EN PIERRE CONCASSÉE

32 15 60 02362 LUTTE CONTRE LA POUSSIERE (ROUTES)

32 16 15 02770 TROTTOIRS, BORDURES ET CANIVEAUX EN BÉTON

32 17 23 02761 MARQUAGES DE CHAUSSÉE

32 31 13 02821 CLOTURES ET BARRIERES GRILLAGÉES

32 31 26 02822 CLOTURES ET BARRIERES EN FIL MÉTALLIQUE

32 32 34 02831 MURS DE SOUTENEMENT EN SOL RENFORCÉ

32 37 00 02870 MOBILIER URBAIN

32 91 19.13 00000 MISE EN PLACE DE TERRE VÉGÉTALE ET NIVELLEMENT DE FINITION

32 91 19.14 00000 MISE EN PLACE DE TERRE VÉGÉTALE SUR TOITURES VÉGÉTALISÉES

32 92 19.13 00000 ENSEMENCEMENT MÉCANIQUE

32 92 19.16 00000 ENSEMENCEMENT HYDRAULIQUE

32 92 23 02933 GAZONNEMENT

32 93 10 02906 PLANTATION D'ARBRES, D'ARBUSTES ET DE COUVRE-SOLS VÉGÉTAUX

32 93 43.01 00000 TAILLE DES ARBRES

33 05 13 00000 REGARDS DE VISITE ET BOUCHES D'ÉGOUT

33 31 13 02530 RÉSEAUX PUBLICS D'ÉGOUT SANITAIRE

33 34 00 02531 RÉSEAUX D'ÉGOUT SANITAIRE - CONDUITES FORCÉES

33 41 00 02630 TUYAUTERIE D'ÉVACUATION DES EAUX PLUVIALES

33 42 13 02641 TUYAUX POUR PONCEAUX

33 46 16 00000 TUYAUTERIE DE DRAINAGE SOUTERRAIN

34 71 13.01 00000 SÉCURITÉ ROUTIERE - GLISSIERES EN BÉTON

34 71 13.21 00000 SÉCURITÉ ROUTIERE - POTEAUX INDICATEURS

34 71 13.25 00000 SÉCURITÉ ROUTIERE - GLISSIERES EN PROFILÉS EN W

34 71 13.28 00000 SÉCURITÉ ROUTIERE - GLISSIERES EN PROFILÉS CARRÉS OU RECTANGULAIRES

35 31 19 02393 OUVRAGES DE PROTECTION

35 42 19 02379 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

G1010 01 89 50 TRAVAUX DE DÉFRICHEMENT

G1030 01 89 60 TRAVAUX DE TERRASSEMENT

G2030 01 89 78 REVETEMENTS POUR ALLÉES PIÉTONNES

G2040 01 89 65 AMÉNAGEMENT DU TERRAIN

G2050 01 89 80 AMÉNAGEMENTS EXTÉRIEURS


Ensemble des sections de LA STRUCTURE

Numéro MF'95 Titre

02 41 13 02225 Démolition sélective d'ouvrages d'aménagement du terrain

02 41 16 02222 DÉMOLITION DE STRUCTURES

02 41 16.01 00000 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

02 41 99 00000 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

02 42 13 01359 DÉCONSTRUCTION DE STRUCTURES

02 81 01 00000 MATIERES DANGEREUSES

03 10 00 03100 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 11 19 03131 COFFRAGES ISOLANTS POUR BÉTON

03 20 00 03200 ARMATURES POUR BÉTON

03 30 00 03300 BÉTON COULÉ EN PLACE

03 30 00.01 00000 BÉTON COULÉ EN PLACE (VERSION ABRÉGÉE)

03 30 51 03301 BÉTON POUR TABLIERS DE PONT

03 35 00 03362 FINITION DE SURFACES EN BÉTON

03 35 05 03361 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 41 00 03410 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL

03 41 36 03420 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL PRÉCONTRAINT PAR POST-TENSION

03 45 00 03450 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

04 05 19 04080 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

05 12 23 05121 ACIER DE CONSTRUCTION POUR BATIMENTS

05 12 33 05122 ACIER DE CONSTRUCTION POUR PONTS

05 14 11 00000 ALUMINIUM DE CONSTRUCTION POUR BATIMENTS

05 21 00 05210 OSSATURES A POUTRELLES EN ACIER

05 31 00 05310 PLATELAGES EN ACIER

05 41 00 05411 OSSATURES PORTEUSES A POTEAUX MÉTALLIQUES

06 03 74 06071 OUVRAGES HISTORIQUES - TRAITEMENT DE LONGUE DURÉE DU BOIS

06 05 73 06070 TRAITEMENT DU BOIS

06 15 00 06150 PLATELAGES EN BOIS

06 17 53 06171 FERMES EN BOIS PRÉFABRIQUÉES

06 18 00 00000 OUVRAGES EN LAMELLÉ-COLLÉ

09 97 19 09971 PEINTURAGE DE SURFACES EXTÉRIEURES EN MÉTAL - TRAVAUX A NEUF

13 34 23 13127 CONSTRUCTIONS PRÉFABRIQUÉES

31 00 00.01 00000 TERRASSEMENT - VERSION ABRÉGÉE

31 09 16.01 00000 GABARITS POUR BATTAGE DE PIEUX

31 09 16.28 00000 ESSAIS DE PIEUX

31 22 13 02311 Travaux de nivellement sommaire

31 23 16.26 00000 EXCAVATION DANS LE ROC

31 23 33.01 00000 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

31 61 13 02451 FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

31 62 13.19 00000 PIEUX EN BÉTON PRÉFABRIQUÉS

31 62 16.13 00000 PALPLANCHES D'ACIER

31 62 16.16 00000 PIEUX EN ACIER A SECTION EN H

31 62 16.19 00000 PIEUX A TUBE D'ACIER

31 62 19 02457 PIEUX EN BOIS

31 63 19 02476 Pieux forés ancrés par injection de scellement

31 63 19.13 00000 SYSTEMES D'ANCRAGE DE PIEUX PAR INJECTION DE SCELLEMENT

31 63 23 02465 PIEUX EN BÉTON FORÉS

33 46 13.01 00000 DRAINAGE DES FONDATIONS ET DU DESSOUS DES DALLES

35 42 19 02379 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

A1010 01 82 60 FONDATIONS

A1030 01 82 65 DALLES SUR SOL (PERFORMANCE)

A2010 01 82 50 EXCAVATION - SOUS-SOLS DE BATIMENTS

A2020 01 82 70 MURS DE SOUS-SOL

B1010 01 83 50 PLANCHERS

B1020 01 83 55 TOITURES

B2010 01 83 60 MURS EXTÉRIEURS

G1020 01 89 55 DÉMOLITION ET DÉPLACEMENT DE STRUCTURES ET D'OUVRAGES AMÉNAGEMENT DU TERRAIN


Ensemble des sections DU GÉNIE CIVIL

Numéro MF'95 Titre

02 41 13 02225 Démolition sélective d'ouvrages d'aménagement du terrain

02 41 13.14 00000 ENLEVEMENT DE REVETEMENTS BITUMINEUX

02 41 16 02222 DÉMOLITION DE STRUCTURES

02 41 16.01 00000 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

02 41 99 00000 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

02 42 13 01359 DÉCONSTRUCTION DE STRUCTURES

02 61 00.01 00000 ASSAINISSEMENT DES SOLS

02 65 00 02115 ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 01 00000 MATIERES DANGEREUSES

02 84 00 13285 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

AJOUTER DIVISION 03 - BÉTON

05 12 23 05121 ACIER DE CONSTRUCTION POUR BATIMENTS

05 12 33 05122 ACIER DE CONSTRUCTION POUR PONTS

06 05 73 06070 TRAITEMENT DU BOIS

09 97 19 09971 PEINTURAGE DE SURFACES EXTÉRIEURES EN MÉTAL - TRAVAUX A NEUF

AJOUTER DIVISION 11 - MATÉRIEL ET ÉQUIPEMENT

26 42 00.01 00000 RÉSEAUX THERMIQUES - SYSTEMES DE PROTECTION CATHODIQUE

AJOUTER DIVISION 31 - TERRASSEMENTS

AJOUTER DIVISION 32 - AMÉNAGEMENTS EXTÉRIEURS

AJOUTER DIVISION 33 - SERVICES D'UTILITÉS

AJOUTER DIVISION 34VAR - TRANSPORTS - VARIOUS

AJOUTER DIVISION 35 - VOIES D'EAU ET OUVRAGES MARITIMES

44 41 13 11201 STATIONS COMMERCIALES DE TRAITEMENT DES EAUX

A1010 01 82 60 FONDATIONS

A1030 01 82 65 DALLES SUR SOL (PERFORMANCE)

A2010 01 82 50 EXCAVATION - SOUS-SOLS DE BATIMENTS

A2020 01 82 70 MURS DE SOUS-SOL

G1010 01 89 50 TRAVAUX DE DÉFRICHEMENT

G1020 01 89 55 DÉMOLITION ET DÉPLACEMENT DE STRUCTURES ET D'OUVRAGES AMÉNAGEMENT DU TERRAIN

G1030 01 89 60 TRAVAUX DE TERRASSEMENT

G2010 01 89 70 REVETEMENTS DE CHAUSSÉE

G2020 01 89 76 REVETEMENTS POUR AIRES DE STATIONNEMENT

G2030 01 89 78 REVETEMENTS POUR ALLÉES PIÉTONNES


Ensemble des sections PORTANT SUR L'AMÉNAGEMENT INTERIEUR

Numéro MF'95 Titre

02 81 01 00000 MATIERES DANGEREUSES

02 83 10 00000 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MINIMALES

02 83 11 00000 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MOYENNES

02 83 12 00000 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MAXIMALES

03 10 00 03100 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 11 19 03131 COFFRAGES ISOLANTS POUR BÉTON

03 20 00 03200 ARMATURES POUR BÉTON

03 30 00 03300 BÉTON COULÉ EN PLACE

03 30 00.01 00000 BÉTON COULÉ EN PLACE (VERSION ABRÉGÉE)

03 35 00 03362 FINITION DE SURFACES EN BÉTON

03 35 05 03361 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 45 00 03450 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

04 04 99 00000 MAÇONNERIE - TRAVAUX DE PETITE ENVERGURE

04 05 00 04051 MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

04 05 12 04060 MORTIER ET COULIS POUR MAÇONNERIE

04 05 19 04080 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

04 05 23 04090 ACCESSOIRES DE MAÇONNERIE

04 21 13 04211 MAÇONNERIE DE BRIQUES

04 21 19 04212 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

04 22 00 04220 MAÇONNERIE D'ÉLÉMENTS EN BÉTON

04 23 00 04270 MAÇONNERIE DE BRIQUES DE VERRE

04 43 13 04411 PLACAGES DE MARBRE

04 43 16 04412 PLACAGES DE GRANIT

04 43 19 04420 PLACAGES DE PIERRES RAMASSÉES

04 43 23 04430 PLACAGES DE PIERRES DE CARRIERE

04 43 26 04435 PLACAGES DE PIERRES PRÉTAILLÉES

04 71 13 04231 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

04 71 14 04230 MAÇONNERIE D'ÉLÉMENTS SILICO-CALCAIRES PRÉFABRIQUÉS

04 73 13 04233 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES

05 31 00 05310 PLATELAGES EN ACIER

05 50 00 05500 OUVRAGES MÉTALLIQUES

05 51 29 05510 ÉCHELLES ET ESCALIERS MÉTALLIQUES

06 08 99 00000 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

06 10 00 06100 CHARPENTERIE

06 10 00.01 00000 CHARPENTERIE (VERSION ABRÉGÉE)

06 20 00 06200 MENUISERIE

06 40 00 06400 ÉBÉNISTERIE

06 47 00 06666 REVETEMENTS DE FINITION EN STRATIFIÉ

07 16 19 07161 REVETEMENTS D'IMPERMÉABILISATION A BASE D'OXYDES MÉTALLIQUES

07 17 13 07170 Revêtements d'imperméabilisation en panneaux à la bentonite

07 19 00 07190 Enduits d'imperméabilisation

07 21 13 07212 ISOLANTS EN PANNEAUX

07 21 16 07213 ISOLANTS EN MATELAS

07 21 23 07211 ISOLANTS EN VRAC

07 21 29.01 00000 ISOLANTS PROJETÉS - FIBRES CELLULOSIQUES

07 21 29.02 00000 ISOLANTS PROJETÉS - FIBRES MINÉRALES

07 21 29.03 00000 ISOLANTS PROJETÉS - M OUSSE DE POLYURÉTHANE

07 26 00 07160 PARE-VAPEUR

07 46 13 07465 REVETEMENTS MURAUX EXTÉRIEURS EN MÉTAL

07 46 23 07461 REVETEMENTS MURAUX EXTÉRIEURS EN BOIS

07 46 33 07464 REVETEMENTS MURAUX EXTÉRIEURS EN PLASTIQUE

07 72 33 07724 TRAPPES DE TOITURE

07 72 69 00000 ANCRAGES ET DISPOSITIFS DE RETENUE EN TOITURE

07 81 00 07811 REVETEMENTS IGNIFUGES MIS EN OEUVRE PAR PROJECTION

07 84 00 07840 PROTECTION COUPE-FEU

07 92 00 00000 PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

07 95 13 05810 COUVRE-JOINTS POUR JOINTS DE DILATATION

07 95 23 07712 JOINTS DE DILATATION PRÉFABRIQUÉS POUR TOITURES

08 11 00 00000 PORTES ET BATIS EN MÉTAL

08 11 16 08120 PORTES ET BATIS EN ALUMINIUM

08 11 19 08130 PORTES ET BATIS EN ACIER INOXYDABLE

08 11 69 08181 CONTRE-PORTES ET BATIS EN MÉTAL

08 13 73 08341 PORTES COULISSANTES EN MÉTAL

08 14 16 08210 Portes planes en bois

08 14 80 08260 PORTES COULISSANTES EN BOIS ET EN MATIERE PLASTIQUE

08 31 00.01 00000 PORTES DE VISITE POUR SYSTEMES ET INSTALLATIONS MÉCANIQUES

08 33 13 08333 VOLETS A ENROULEMENT, POUR COMPTOIRS

08 33 23.01 00000 PORTES ET GRILLES A ENROULEMENT VERTICAL

08 33 36 08332 GRILLES A ENROULEMENT LATÉRAL

08 34 58.01 00000 PORTES ET BATIS DE CHAMBRE FORTE

08 34 83 08342 PORTES EN VERRE DE SÉCURITÉ, A CHARNIERES

08 35 13.01 00000 PORTES PLIANTES A PANNEAUX

08 35 13.13 00000 PORTES ACCORDÉON

08 36 13.01 00000 PORTES SECTIONNELLES EN BOIS

08 36 13.02 00000 PORTES SECTIONNELLES EN MÉTAL

08 36 13.03 00000 PORTES SECTIONNELLES EN PLASTIQUE

08 36 19 08371 PORTES A GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 36 19.01 00000 PORTES A GUILLOTINE, EN BOIS

08 36 19.02 00000 PORTES A GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 38 16 08355 PORTES SOUPLES

08 42 29 08460 PORTES D'ENTRÉE AUTOMATIQUES

08 50 00 08500 FENETRES

08 62 10 08600 LANTERNEAUX EN PLASTIQUE

08 70 05 00000 QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS

08 71 00 00000 QUINCAILLERIE POUR PORTES

08 80 50 08800 VITRAGES

09 21 16 09250 REVETEMENTS EN PLAQUES DE PLATRE

09 21 99 00000 CLOISONS - TRAVAUX DE PETITE ENVERGURE

09 22 14 09205 FOURRURES ET LATTIS

09 22 16 09110 Ossatures métalliques non porteuses

09 23 00 09210 ENDUITS DE PLATRE

09 30 13 09310 CARRELAGES DE CÉRAMIQUE

09 30 15 09330 CARRELAGES ET DALLAGES EN GRES CÉRAME

09 51 13 09510 ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS

09 51 99 00000 PLAFONDS ACOUSTIQUES - TRAVAUX DE PETITE ENVERGURE

09 53 00.01 00000 OSSATURES DE SUSPENSION POUR PLAFONDS ACOUSTIQUES

09 54 23 09546 PLAFONDS A LAMES MÉTALLIQUES

09 58 00 09547 PLAFONDS SUSPENDUS

09 63 40 09380 DALLAGES EN PIERRE

09 64 23 09642 PARQUETS MOSAIQUES

09 64 29 09641 PARQUETS EN LAMES/PLANCHES DE BOIS

09 64 53 09643 PARQUETS SUR MATÉRIAUX RÉSILIENTS

09 65 16 09652 REVETEMENTS DE SOL SOUPLES EN FEUILLES

09 65 19 09651 REVETEMENTS DE SOL SOUPLES EN CARREAUX

09 65 99 00000 REVETEMENTS DE SOL SOUPLES - TRAVAUX DE PETITE ENVERGURE

09 66 13 09410 REVETEMENTS DE SOL EN TERRAZZO DE CIMENT PORTLAND

09 66 16 09420 DALLAGES EN TERRAZZO

09 66 23 09440 REVETEMENTS DE SOL EN TERRAZZO A LIANT PLASTIQUE

09 68 13 00000 TAPIS-MOQUETTES EN DALLES

09 68 16 00000 TAPIS-MOQUETTES EN LÉS

09 69 00 10270 PLANCHERS SURÉLEVÉS

09 72 16 09721 REVETEMENTS MURAUX EN TISSU ENDUIT DE VINYLE

09 80 00 00000 TRAITEMENT ACOUSTIQUE

09 91 13 09912 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

09 91 13.01 00000 PEINTURES - TRAVAUX DE REMISE A NEUF EXTÉRIEURS

09 91 23 09911 PEINTURES - TRAVAUX NEUFS INTÉRIEURS

09 91 23.01 00000 PEINTURES - TRAVAUX DE REMISE A NEUF INTÉRIEURS

09 91 99 00000 PEINTURES - TRAVAUX DE PETITE ENVERGURE

09 96 53 09962 ENDUITS ÉLASTOMÉRIQUES

09 96 59 09961 SYSTEMES DE REVETEMENT GLACÉS A POUVOIR GARNISSANT ÉLEVÉ

09 96 66 09963 ENDUITS DE REVETEMENT MURAL A GRANULATS APPARENTS

09 97 19 09971 PEINTURAGE DE SURFACES EXTÉRIEURES EN MÉTAL - TRAVAUX A NEUF

10 11 13 10110 TABLEAUX

10 11 23 10120 TABLEAUX D'AFFICHAGE

10 21 13.13 00000 CLOISONS MÉTALLIQUES POUR SALLES DE TOILETTES

10 21 13.19 00000 CABINES DE TOILETTES A CLOISONS EN PLASTIQUE

10 21 16 10185 CABINES DE DOUCHE ET D'HABILLAGE

10 22 13 10605 CLOISONS GRILLAGÉES

10 22 19 00000 CLOISONS AMOVIBLES A PANNEAUX SUR MONTANTS

10 22 19.01 00000 CLOISONS AMOVIBLES SUR OSSATURE

10 22 26.13 00000 CLOISONS ACCORDÉON

10 22 26.33 00000 CLOISONS PLIANTES

10 26 00.01 00000 PROTECTEURS DE MUR ET D'ANGLE

10 28 10 10800 ACCESSOIRES DE SALLE DE TOILETTES ET DE SALLE DE BAINS

10 51 13 10505 ARMOIRES-VESTIAIRES MÉTALLIQUES

10 56 13 10675 RAYONNAGES MÉTALLIQUES DE STOCKAGE

10 56 26.13 00000 RAYONNAGES MOBILES DE STOCKAGE, A ENTRAINEMENT MANUEL

10 56 26.23 00000 RAYONNAGES MOBILES DE STOCKAGE, A ENTRAINEMENT MÉCANIQUE

10 75 00 10350 MATS DE DRAPEAU

11 13 13 11163 BUTOIRS DE QUAI DE CHARGEMENT

11 13 16 11164 SAS ET ABRIS DE QUAI DE CHARGEMENT

11 51 23.13 00000 RAYONNAGES MÉTALLIQUES POUR BIBLIOTHEQUES

12 21 13 12492 STORES A LAMES HORIZONTALES

12 21 16 12491 STORES A LAMES VERTICALES

12 50 00 12500 MOBILIER

12 92 16 00000 PLANTES D'INTÉRIEUR

14 12 00 14120 MONTE-PLATS ÉLECTRIQUES

14 31 00 14301 ESCALIERS MÉCANIQUES

14 32 00 14302 TROTTOIRS ROULANTS

14 42 00 14421 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

14 43 19 14331 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

14 43 21 14430 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES

28 23 00 13704 VIDÉOSURVEILLANCE


Ensemble des sections POUR LA CONSERVATION

Numéro MF'95 Titre

02 43 13.05 00000 OUVRAGES HISTORIQUES - DÉMÉNAGEMENT DE STRUCTURES

02 81 01 00000 MATIERES DANGEREUSES

04 03 06 04511 OUVRAGES HISTORIQUES - NETTOYAGE DE LA MAÇONNERIE

04 03 07 04921 OUVRAGES HISTORIQUES - REJOINTOIEMENT DE LA MAÇONNERIE

04 03 08 04065 OUVRAGES HISTORIQUES - MORTIERS

04 03 09 00000 OUVRAGES HISTORIQUES - INJECTION DE COULIS

04 03 31 04911 OUVRAGES HISTORIQUES - REMPLACEMENT DE BRIQUES

04 03 32 01455 OUVRAGES HISTORIQUES - ÉCHANTILLONNAGE ET ESSAI DES BRIQUES

04 03 41 04923 OUVRAGES HISTORIQUES - RÉPARATION DE PIERRES

04 03 42 04922 OUVRAGES HISTORIQUES - REMPLACEMENT DE PIERRES

04 03 43 04924 OUVRAGES HISTORIQUES - DÉMANTELEMENT D'OUVRAGES EN MAÇONNERIE DE PIERRES

04 21 19 04212 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

04 43 13 04411 PLACAGES DE MARBRE

04 43 19 04420 PLACAGES DE PIERRES RAMASSÉES

04 43 23 04430 PLACAGES DE PIERRES DE CARRIERE

04 43 26 04435 PLACAGES DE PIERRES PRÉTAILLÉES

04 71 13 04231 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

04 71 14 04230 MAÇONNERIE D'ÉLÉMENTS SILICO-CALCAIRES PRÉFABRIQUÉS

04 73 13 04233 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES

06 03 12 06131 Ouvrages historiques - Construction d'ouvrages en bois rond

06 03 13 06155 Ouvrages historiques - Réparation de bordés à franc bord

06 03 15 06911 OUVRAGES HISTORIQUES - RÉPARATION PAR ENTURES D'ÉLÉMENTS EN BOIS

06 03 16 06912 OUVRAGES HISTORIQUES - ENTREPOSAGE ET PROTECTION DU BOIS

06 03 18 06914 Ouvrages historiques - Remplacement de pièces de bois cintrées à la vapeur

06 03 74 06071 OUVRAGES HISTORIQUES - TRAITEMENT DE LONGUE DURÉE DU BOIS

06 03 75 06072 OUVRAGES HISTORIQUES - ÉLIMINATION DES INSECTES S'ATTAQUANT AU BOIS

06 03 76 06073 Ouvrages historiques - Traitement antiseptique du bois

06 05 73 06070 TRAITEMENT DU BOIS

06 08 99 00000 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

06 10 00 06100 CHARPENTERIE

06 10 00.01 00000 CHARPENTERIE (VERSION ABRÉGÉE)

06 14 00 06140 FONDATIONS EN BOIS TRAITÉ

06 15 00 06150 PLATELAGES EN BOIS

07 03 13 07315 Ouvrages historiques - Couvertures en ardoises

07 03 31 07305 OUVRAGES HISTORIQUES - COUVERTURES EN BÉTON

07 03 32 07314 OUVRAGES HISTORIQUES - COUVERTURES EN BARDEAUX DE FENTE ET EN BARDEAUX DE SCIAGE EN BOIS

07 03 33 07331 OUVRAGES HISTORIQUES - COUVERTURES EN PLAQUES DE GAZON

07 03 34 07332 Ouvrages historiques - Couvertures en toile

07 03 35 07415 OUVRAGES HISTORIQUES - COUVERTURES EN FERS-BLANCS ET EN TOLES PLOMBÉES

07 03 36 07471 Ouvrages historiques - Couvertures en planches

07 03 91 07921 Ouvrages historiques - Calfatage de bateaux

07 21 13 07212 ISOLANTS EN PANNEAUX

07 21 16 07213 ISOLANTS EN MATELAS

07 61 00 07610 COUVERTURES EN FEUILLES MÉTALLIQUES

08 03 11 08215 OUVRAGES HISTORIQUES - PORTES D'ÉPOQUE EN BOIS

09 03 51 09212 OUVRAGES HISTORIQUES - REVETEMENTS DE FINITION EN ENDUIT DE PLATRE

09 03 61 09991 Ouvrages historiques - Peinturage d'extérieur - Travaux de remise à neuf

09 03 62 09992 Ouvrages historiques - Peinturage d'intérieur - Travaux de remise à neuf

31 04 31 02250 OUVRAGES HISTORIQUES - ÉTAIEMENT/CONTREVENTEMENT ET REPRISE EN SOUS-OEUVRE


Ensemble des sections POUR TRANSPORTS AÉRIENS

Numéro MF'95 Titre

02 81 01 00000 MATIERES DANGEREUSES

10 14 00 00000 SIGNALISATION DANS LES BATIMENTS

10 14 53 02891 SIGNALISATION ROUTIERE

26 06 31 16234 GROUPES ÉLECTROGENES A MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE

26 32 13.03 00000 INSTALLATION DES GROUPES ÉLECTROGENES

26 32 13.04 00000 GROUPES ÉLECTROGENES A MOTEUR DIESEL REFROIDI PAR LIQUIDE

26 32 13.05 00000 GROUPES ÉLECTROGENES A MOTEUR DIESEL REFROIDI PAR AIR

26 55 36.01 00000 FEUX A ÉCLATS BLANCS POUR BALISAGE LUMINEUX D'OBSTACLES, M.I.

26 55 36.13 00000 FEUX A ÉCLATS ROUGES POUR BALISAGE LUMINEUX D'OBSTACLES, M.I.

26 55 36.19 00000 FEUX D'OBSTACLES ROUGES A BASSE INTENSITÉ (B.I.)

32 01 16.01 00000 RAINURAGE DES REVETEMENTS DE CHAUSSÉE SOUPLES

AJOUTER DIVISION 34ENG - TRANSPORTS - GÉNIE

34 77 13 14731 PASSERELLES D'EMBARQUEMENT


Ensemble des sections MÉCANIQUE

Numéro MF'95 Titre

02 27 19 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

02 65 00 02115 ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 01 00000 MATIERES DANGEREUSES

08 31 00.01 00000 PORTES DE VISITE POUR SYSTEMES ET INSTALLATIONS MÉCANIQUES

10 44 16.19 00000 EXTINCTEURS PORTATIFS ET COUVERTURES DE SÉCURITÉ

11 24 19 11011 SYSTEMES D'ASPIRATION CENTRALE

11 82 19 11171 INCINÉRATEURS MONOBLOC

14 12 00 14120 MONTE-PLATS ÉLECTRIQUES

14 31 00 14301 ESCALIERS MÉCANIQUES

14 43 21 14430 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES

AJOUTER DIVISION 21 - LUTTE CONTRE LES INCENDIES

AJOUTER DIVISION 22 - PLOMBERIE

AJOUTER DIVISION 23 - CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR

AJOUTER DIVISION 25 - AUTOMATISATION INTÉGRÉE

26 27 19 16139 ÉLÉMENTS A SORTIES MULTIPLES

26 32 13.02 00000 GROUPES ÉLECTROGENES JUSQU'A 30 KW

26 32 13.05 00000 GROUPES ÉLECTROGENES A MOTEUR DIESEL REFROIDI PAR AIR

26 42 00 13110 PROTECTION CATHODIQUE

26 42 00.01 00000 RÉSEAUX THERMIQUES - SYSTEMES DE PROTECTION CATHODIQUE

33 05 13.03 00000 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

33 07 13 00000 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

33 56 13 13202 Réservoirs hors sol de stockage de combustible

33 56 16 13201 Réservoirs souterrains de stockage de combustible

33 65 13 02551 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

33 65 16 02552 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

33 65 26 02556 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE CALORIFUGÉE A CHEMISAGE DE PLASTIQUE

33 65 29 02557 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

33 65 33 02554 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

33 65 43 02558 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE EN GALERIE D'ACIER

33 65 46 02560 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

33 65 73 02581 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCES EN BÉTON

42 20 00 15601 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

D1000 01 81 16 CRITERES DE CONCEPTION ENVIRONNEMENTAUX

D2020 01 86 40 RÉSEAUX DE DISTRIBUTION D'EAU DOMESTIQUE

D2030 01 86 44 RÉSEAUX D'ÉVACUATION DES EAUX USÉES

D2040 01 86 46 RÉSEAUX D'ÉVACUATION DES EAUX PLUVIALES

D2050 01 86 48 RÉSEAUX DE PLOMBERIE DIVERS

D3000 01 86 50 CVCA - EXIGENCES DE CONCEPTION

D3010 01 86 51 ALIMENTATION EN ÉNERGIE

D3020 01 86 53 CVCA - MATÉRIEL DE PRODUCTION DE CHALEUR

D3030 01 86 54 CVCA - MATÉRIEL DE PRODUCTION DE FROID

D3040 01 86 55 CVCA - RÉSEAUX DE DISTRIBUTION

D3050 01 86 56 CVCA - APPAREILS MONOBLOCS TERMINAUX

D3060 01 86 70 CVCA - DISPOSITIFS DE COMMANDE/RÉGULATION ET INSTRUMENTATION

D3070 01 86 59 CVCA -APPAREILS ET SYSTEMES DIVERS

D3080 01 86 75 ESSAI, RÉGLAGE ET ÉQUILIBRAGE

D4010 01 86 60 SYSTEMES D'EXTINCTEURS AUTOMATIQUES

D4020 01 86 61 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS

D4030 01 86 65 MATÉRIEL SPÉCIAL DE PROTECTION INCENDIE

D4040 01 86 69 AUTRES SYSTEMES D'EXTINCTION D'INCENDIE


Ensemble des sections D'ÉLECTRICITÉ

Numéro MF'95 Titre

02 27 23 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

02 81 01 00000 MATIERES DANGEREUSES

14 42 00 14421 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

14 43 19 14331 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

23 82 21 15703 APPAREILS DE CHAUFFAGE/REFROIDISSEMENT, A RÉGULATION INCRÉMENTALE

23 82 39.01 00000 AÉROTHERMES ÉLECTRIQUES

23 83 00.01 00000 RADIATEURS DE CHAUFFAGE ÉLECTRIQUES, A INFRAROUGE

23 83 13 15704 CABLES ÉLECTRIQUES CHAUFFANTS POUR SYSTEMES DE CHAUFFAGE PAR RAYONNEMENT

23 83 13.01 00000 CABLES ÉLECTRIQUES CHAUFFANTS POUR SYSTEMES DE FONTE DE NEIGE

23 83 13.02 00000 CABLES ÉLECTRIQUES CHAUFFANTS POUR PLANCHERS CHAUFFANTS

AJOUTER DIVISION 26 - ÉLECTRICITÉ

AJOUTER DIVISION 27 - COMMUNICATIONS

AJOUTER DIVISION 28 - SÉCURITÉ ET PROTECTION ÉLECTRONIQUES

33 65 73 02581 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCES EN BÉTON

33 65 76 02582 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

33 71 16.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

33 71 73.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

33 71 73.02 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

33 77 33 00000 COUPE-CIRCUITS A FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

AJOUTER DIVISION 34ENG - TRANSPORTS - GÉNIE

34 73 16.13 00000 MISE A LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE

D1000 01 81 16 CRITERES DE CONCEPTION ENVIRONNEMENTAUX

D5000 01 86 80 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES

D5010 01 86 82 INSTALLATION ÉLECTRIQUE - ALIMENTATION ET DISTRIBUTION

D5020 01 86 84 ÉCLAIRAGE ET CABLAGE D'ALIMENTATION ET DE DÉRIVATION

D5030 01 86 86 COMMUNICATIONS ET SÉCURITÉ

D5050 01 86 88 INSTALLATION ÉLECTRIQUE - COMMANDE, CONTROLE ET INSTRUMENTATION


Ensemble des sections SUR LES SERVICES DU BATIMENT

Numéro MF'95 Titre

AJOUTER DIVISION PBENG - Ensemble des sections BASÉES SUR LA PERFORMANCE - CIVIL

02 27 19 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

02 27 23 00000 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

02 65 00 02115 ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 81 01 00000 MATIERES DANGEREUSES

02 84 00 13285 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

02 85 00.01 00000 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MINIMALES

02 85 00.02 00000 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MOYENNES

02 85 00.03 00000 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MAXIMALES

08 31 00.01 00000 PORTES DE VISITE POUR SYSTEMES ET INSTALLATIONS MÉCANIQUES

10 44 16.19 00000 EXTINCTEURS PORTATIFS ET COUVERTURES DE SÉCURITÉ

11 24 19 11011 SYSTEMES D'ASPIRATION CENTRALE

11 82 19 11171 INCINÉRATEURS MONOBLOC

AJOUTER DIVISION 14 - SYSTEMES TRANSPORTEURS

AJOUTER DIVISION 21 - LUTTE CONTRE LES INCENDIES

AJOUTER DIVISION 22 - PLOMBERIE

AJOUTER DIVISION 23 - CHAUFFAGE, VENTILATION ET CONDITIONNEMENT D'AIR

AJOUTER DIVISION 25 - AUTOMATISATION INTÉGRÉE

AJOUTER DIVISION 26 - ÉLECTRICITÉ

AJOUTER DIVISION 27 - COMMUNICATIONS

AJOUTER DIVISION 28 - SÉCURITÉ ET PROTECTION ÉLECTRONIQUES

33 05 13.03 00000 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

33 07 13 00000 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

33 56 13 13202 Réservoirs hors sol de stockage de combustible

33 56 16 13201 Réservoirs souterrains de stockage de combustible

33 65 13 02551 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

33 65 16 02552 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

33 65 26 02556 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE CALORIFUGÉE A CHEMISAGE DE PLASTIQUE

33 65 29 02557 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

33 65 33 02554 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

33 65 43 02558 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE EN GALERIE D'ACIER

33 65 46 02560 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

33 65 73 02581 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCES EN BÉTON

33 65 76 02582 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

33 71 16.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

33 71 73.01 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

33 71 73.02 00000 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

33 77 33 00000 COUPE-CIRCUITS A FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

AJOUTER DIVISION 34ENG - TRANSPORTS - GÉNIE

34 73 16.13 00000 MISE A LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE

42 20 00 15601 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

A1030 01 82 65 DALLES SUR SOL (PERFORMANCE)


000107 PAGE DES SCEAUX ET DES SIGNATURES

00 01 07 PAGE DES SCEAUX ET DES SIGNATURES

Date: 2007/12/31

Sections connexes:

Notes:

Utiliser la présente section comme page où seront apposés les sceaux et les signatures des concepteurs et des autres consultants responsables de la préparation des documents de construction, lorsqu'ils sont requis par le Maître de l'ouvrage ou par les autorités provinciales, territoriales ou municipales compétentes. Lorsqu'il s'agit de projets réalisés en Ontario, le numéro d'identification du concepteur dans le cadre du Code du bâtiment (NICB) ainsi que le nom du Consultant responsable de l'examen de la conformité au Code du bâtiment doivent également être indiqués sur cette page.


000110 TABLE DES MATIERES

00 01 10 TABLE DES MATIERES

Date: 2007/12/31

Sections connexes:

Notes:

Utiliser la présente section pour établir la table des matières du projet considéré. En plus de la liste des sections du devis et des documents connexes, la table des matières peut comprendre une liste des dessins. Toutefois, la liste des dessins peut faire l'objet d'une section distincte, soit la section 00 01 15 - Liste des dessins. Si le cahier des charges est constitué de plusieurs volumes, la présente section doit être incluse dans chacun de ceux-ci.


001121 DEMANDES DE PROPOSITIONS - PROJETS DE CONCEPTION-CONSTRUCTION

00 11 21 DEMANDES DE PROPOSITIONS - PROJETS DE CONCEPTION-CONSTRUCTION

Date: 2006/06/30

Sections connexes:

011100 - SOMMAIRE DES TRAVAUX
011200 - SOMMAIRE DES TRAVAUX - CONTRATS MULTIPLES

Notes:

OBJET: La présente section précise les exigences relatives aux demandes de propositions pour la réalisation de projets de conception-construction. Utiliser les formules de contrat du Gouvernement, de l'Association canadienne de la construction (ACC) ou du Comité canadien des documents de construction (CCDC) lorsqu'il s'agit d'un contrat de conception-construction à prix forfaitaire, à prix coûtant majoré ou d'un autre type de contrat négocié. Les documents contractuels qui seront définis dans les Conditions générales constitueront probablement la proposition acceptée.

Comme il existe beaucoup de formes différentes de contrats de conception-construction, le présent document doit être modifié en fonction des besoins des travaux. Vérifier avec le Maître de l'ouvrage s'il faut y ajouter des critères de soumission particuliers. Au cas où des révisions importantes au texte de la présente section seraient envisagées, s'assurer que les expressions et les termes utilisés sont conformes aux définitions du CCDC ou aux définitions paraissant sur la formule de contrat. Si du matériel est acheté par le Maître de l'ouvrage avant l'attribution du contrat, annexer à la présente section, aux fins d'information, une copie de chacun des bons de commande. Le terme « offre » est employé dans le cas des travaux exécutés pour le gouvernement fédéral, et le terme « soumission », dans le cas des travaux exécutés pour le secteur privé; retenir le terme approprié.

La présente section portant le numéro 00 11 21 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 00205 - Request for Proposal - Design-Build, selon la classification du Répertoire normatif (MasterFormat*) 1995.


002113 INSTRUCTIONS AUX SOUMISSIONNAIRES

00 21 13 INSTRUCTIONS AUX SOUMISSIONNAIRES

Date: 2009/12/31

Sections connexes:

011100 - SOMMAIRE DES TRAVAUX

Notes:

La présente section vise les travaux de construction courants exécutés pour le secteur privé. Utiliser les formules du Comité canadien des documents de construction (CCDC) dans le cas d'un contrat à forfait, à prix unitaires, à prix coûtant majoré ou d'un autre type de contrat négocié exécuté pour le secteur privé. Vérifier avec le Maître de l'ouvrage s'il faut y ajouter des critères de soumission particuliers. Au cas où des révisions importantes au texte de la présente section seraient envisagées, s'assurer que les expressions et les termes utilisés sont conformes aux définitions du CCDC.

La présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


011100 SOMMAIRE DES TRAVAUX

01 11 00 SOMMAIRE DES TRAVAUX

Date: 2006/03/31

Sections connexes:

015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES

Notes:

La présente section est fondée sur les conditions générales établies par le Comité canadien des documents de construction (CCDC). Lorsque d'autres conditions générales sont utilisées, il peut être nécessaire de modifier cette section en conséquence. Pour les travaux à contrats multiples, se reporter à la section 01 12 00.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de modifier cette section selon le type de contrat servant de base à la convention de travaux de construction.

Ne pas retenir la présente section lorsqu'il s'agit de travaux exécutés pour Travaux publics et Services gouvernementaux Canada.

La présente section portant le numéro 01 11 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement elle était publiée sous le numéro 01110 - Sommaire des travaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.


011200 SOMMAIRE DES TRAVAUX - CONTRATS MULTIPLES

01 12 00 SOMMAIRE DES TRAVAUX - CONTRATS MULTIPLES

Date: 2006/03/31

Sections connexes:

015100 - SERVICES D'UTILITÉS TEMPORAIRES
011200 - SOMMAIRE DES TRAVAUX - CONTRATS MULTIPLES
017411 - NETTOYAGE
017100 - EXAMEN ET PRÉPARATION
311100 - DÉFRICHEMENT ET ESSOUCHEMENT
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
040512 - MORTIER ET COULIS POUR MAÇONNERIE
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
042200 - MAÇONNERIE D'ÉLÉMENTS EN BÉTON
055000 - OUVRAGES MÉTALLIQUES
061000 - CHARPENTERIE
071113 - HYDROFUGES BITUMINEUX
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
230548 - SYSTEMES ET DISPOSITIFS ANTIVIBRATOIRES ET PARASISMIQUES POUR TUYAUTERIES ET APPAREILS DE CVCA
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
230713 - CALORIFUGES POUR CONDUITS D'AIR
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
235200 - CHAUDIERES DE CHAUFFAGE
236510 - CONDENSEURS, REFROIDISSEURS ET TOURS DE REFROIDISSEMENT
238219 - VENTILO-CONVECTEURS
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES

Notes:

Dans le cas des contrats multiples, il se peut que l'on doive désigner un constructeur; lorsqu'il s'agit de travaux exécutés dans la province d'Ontario, se reporter aux dispositions du Règlement sur la santé et la sécurité au travail de l'Ontario, établi en vertu de la Loi sur la santé et la sécurité au travail de l'Ontario, et du règlement connexe 213/91 concernant les projets de construction, et modifié en vertu du règlement 631/94.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de modifier cette section selon le type de contrat servant de base à la convention de travaux de construction.

Ne pas retenir la présente section lorsqu'il s'agit de travaux exécutés pour Travaux publics et Services gouvernementaux Canada.

La présente section portant le numéro 01 12 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement elle était publiée sous le numéro 01120 - Sommaire des travaux - Contrats multiples, selon la classification du Répertoire normatif (MasterFormat*) 1995.


011400 RESTRICTIONS VISANT LES TRAVAUX

01 14 00 RESTRICTIONS VISANT LES TRAVAUX

Date: 2010/12/31

Sections connexes:

015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES
013216

Notes:

OBJET: La présente section vise les modalités administratives relatives au raccordement aux réseaux existants et les exigences particulières concernant l'ordonnancement des travaux exécutés dans le cadre du projet.

Dans le cas de travaux faisant l'objet d'un contrat à prix forfaitaire (prix ferme), la présente section sert à compléter les Dispositions générales et les Conditions générales du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


012100 ALLOCATIONS

01 21 00 ALLOCATIONS

Date: 2006/03/31

Sections connexes:

Notes:

Préciser dans la présente section les allocations monétaires ainsi que les allocations pour imprévus. Spécifier les travaux faisant l'objet d'une allocation monétaire dans les sections techniques pertinentes du devis et inclure des renvois aux sections techniques du devis uniquement pour les exigences relatives aux matériaux/matériels et à leur mise en oeuvre.

Dans le cas de travaux faisant l'objet d'un contrat à forfait (prix ferme), la présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Ne pas retenir la présente section lorsqu'il s'agit de travaux exécutés pour le gouvernement fédéral.

La présente section portant le numéro 01 21 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01210 - Allocations, selon la classification du Répertoire normatif (MasterFormat*) 1995.


012310 SOLUTIONS DE RECHANGE

01 23 10 SOLUTIONS DE RECHANGE

Date: 2010/12/31

Sections connexes:

055000 - OUVRAGES MÉTALLIQUES
031000 - COFFRAGES ET ACCESSOIRES POUR BÉTON
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

Notes:

La présente section vise à établir le processus d'évaluation des solutions de rechange pour les méthodes, les matériaux et les produits prescrits, lorsqu'on demande d'indiquer des prix pour diverses solutions de rechange à partir d'un devis de base. Inclure une description des facteurs influant sur les éléments connexes des travaux. L'offre portant sur la solution de base devrait être précisée dans tous les cas. Ne pas confondre les exigences de la présente section avec celles relatives au choix des produits et des systèmes de la section 00 21 13 - Instructions aux soumissionnaires. Utiliser la présente section avec discernement en raison des répercussions qu'une solution de rechange pourrait avoir sur le prix de la soumission. Un contrat pourrait être attribué à un soumissionnaire dont la proposition porterait sur une solution de rechange susceptible de réduire sensiblement le prix contractuel, et ce, même si la solution de base ne fait pas partie des plus basses.

La présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


012900 PAIEMENT

01 29 00 PAIEMENT

Date: 2006/03/31

Sections connexes:

Notes:

Retenir la présente section seulement lorsqu'il s'agit de travaux exécutés pour le secteur privé; la supprimer dans le cas de travaux exécutés pour le gouvernement fédéral.

Dans le cas de travaux faisant l'objet d'un contrat à forfait (prix ferme), la présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 29 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01290 - Paiement, selon la classification du Répertoire normatif (MasterFormat*) 1995.


012983 PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI

01 29 83 PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI

Date: 2010/12/31

Sections connexes:

Notes:

OBJET: La présente section précise les exigences générales relatives aux inspections et aux essais qui doivent être effectués par un laboratoire d'essai désigné par le Représentant du Ministère, par le Représentant de CDC ou par le Consultant. Le choix du laboratoire, la définition des tâches à effectuer et le paiement des inspections et des essais réalisés relèvent directement du Représentant du Ministère, du Représentant de CDC ou du Consultant. Le devis doit comporter une référence à la présente section et inclure les prescriptions relatives aux inspections, à l'échantillonnage et aux essais particuliers à effectuer, et préciser l'adresse du laboratoire, la taille et la quantité des échantillons, les instructions relatives au conditionnement et les exigences concernant les coûts ainsi que les responsabilités de l'Entrepreneur ou du Promoteur-constructeur.

La présente section ne vise ni les essais effectués en usine, ni les essais de conformité (non plus que l'obtention des certificats connexes), ni les essais effectués dans le but de démontrer le fonctionnement, de mettre au point ou d'équilibrer les matériels ou les réseaux, ni aucun autre type d'essais similaires relatifs au contrôle de la qualité et qui sont de la responsabilité de l'Entrepreneur ou du Promoteur-constructeur. Les exigences particulières à cet égard se rapportant à un produit, un matériel ou un réseau doivent être prescrites dans les sections appropriées.

Modifier la présente section pour qu'elle englobe les exigences particulières et les responsabilités connexes de l'Entrepreneur ou du Promoteur-constructeur dans le cas de projets avec laboratoire fourni sur le chantier par le Représentant du Ministère, par le Représentant de CDC ou par le Consultant, ou lorsque des installations plus importantes doivent être fournies sur le chantier, par l'Entrepreneur ou par le Promoteur-constructeur, pour le personnel de laboratoire, pour l'équipement et pour l'entreposage des échantillons.

Dans le cas de travaux faisant l'objet d'un contrat à prix forfaitaire (prix ferme), la présente section sert à compléter les Conditions générales du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


013119 RÉUNIONS DE PROJET

01 31 19 RÉUNIONS DE PROJET

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
015200 - INSTALLATIONS DE CHANTIER
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES

Notes:


013300 DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

01 33 00 DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Date: 2009/12/31

Sections connexes:

014500 - CONTROLE DE LA QUALITÉ

Notes:

OBJET: La présente section vise la présentation de données ou de produits destinés à confirmer ou à infirmer la conformité des éléments proposés aux exigences des documents contractuels. Coordonner les prescriptions de la présente section avec celles des sections 01 79 00 - Démonstration et formation, et 01 78 00 - Documents/Éléments à remettre à l'achèvement des travaux.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


013521 EXIGENCES LEED

01 35 21 EXIGENCES LEED

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
011100 - SOMMAIRE DES TRAVAUX
212200 - SYSTEMES D'EXTINCTION A AGENT PROPRE

Notes:

OBJET: La présente section précise les exigences et les procédures relatives aux conditions préalables à respecter et aux crédits à accumuler pour obtenir la certification LEED, notamment Certifié, Argent, Or ou Platine, selon le Système d'évaluation des bâtiments écologiques LEED (Leadership in Energy and Environmental Design), dont la mise en application, au Canada, est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

Selon le système LEED, les projets se voient accorder des points s'ils respectent ou dépassent les critères de performance associés aux divers crédits et conditions préalables établis. Se reporter au Système d'évaluation des bâtiments écologiques LEED Canada ainsi qu'aux évaluations connexes avant de modifier la présente section. Comme tous les crédits LEED sont facultatifs et sont demandés suivant une démarche volontaire, on doit supprimer les exigences liées à des crédits non recherchés.


013535 CONSIGNES DE SÉCURITÉ-INCENDIE - MDN

01 35 35 CONSIGNES DE SÉCURITÉ-INCENDIE - MDN

Date: 2005/12/31

Sections connexes:

Notes:

OBJET: Dans la présente section sont énoncées les consignes de sécurité-incendie qui s'appliquent sur les terrains et dans les bâtiments appartenant au ministère de la Défense nationale (MDN).

Utiliser la présente section seulement lorsqu'il s'agit de travaux exécutés pour le MDN.

La présente section portant le numéro 01 35 35 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01352 - Consignes de sécurité-incendie - MDN, selon la classification du Répertoire normatif (MasterFormat*) 1995.


013543 PROTECTION DE L'ENVIRONNEMENT

01 35 43 PROTECTION DE L'ENVIRONNEMENT

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


014100 EXIGENCES RÉGLEMENTAIRES

01 41 00 EXIGENCES RÉGLEMENTAIRES

Date: 2006/03/31

Sections connexes:

028200
028500

Notes:

OBJET: La présente section vise les exigences d'ordre administratif concernant la conformité aux codes, aux normes et aux autres documents de référence, et concernant la découverte de matières dangereuses, notamment de l'amiante ou des matériaux contenant de l'amiante (MCA), des PCB et des moisissures, et l'élimination de celles-ci .

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 41 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01410 - Exigences réglementaires, selon la classification du Répertoire normatif (MasterFormat*) 1995.


014500 CONTROLE DE LA QUALITÉ

01 45 00 CONTROLE DE LA QUALITÉ

Date: 2006/03/31

Sections connexes:

012100 - ALLOCATIONS

Notes:

OBJET: La présente section définit les exigences administratives et financières relatives aux essais, inspections et rapports écrits spécifiés dans le devis de sorte qu'il ne soit pas nécessaire de les reprendre dans chacune des sections techniques auxquelles elles s'appliquent.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 45 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01450 - Contrôle de la qualité, selon la classification du Répertoire normatif (MasterFormat*) 1995.


014713 DÉVELOPPEMENT DURABLE - CONCEPTION

01 47 13 DÉVELOPPEMENT DURABLE - CONCEPTION

Date: 2003/12/31

Sections connexes:

312333
013573
335613 - Réservoirs hors sol de stockage de combustible
026500 - ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS
335616 - Réservoirs souterrains de stockage de combustible

Notes:

La présente section portant le numéro 01 47 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 01361 - Développement durable - conception, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les principes régissant une stratégie de conception écologique.

PROTECTION DE L'ENVIRONNEMENT: La présente section sert à définir la stratégie de conception écologique (écoconception) globale d'un projet donné, c'est-à-dire à établir les critères de conception ainsi que les objectifs associés de développement durable, dans le but de favoriser une démarche éclairée et des efforts concertés de la part de l'Ingénieur/du Consultant et de l'Entrepreneur, de même qu'un bonne communication entre ces différents intervenants. Les objectifs de développement durable sont définis au moyen de critères de performance mesurables. Les exigences prescrites sur le plan de l'exploitation ont pour but de permettre la transposition des exigences conceptuelles en exigences physiques (terrain et bâtiment).


014715 DÉVELOPPEMENT DURABLE - CONSTRUCTION

01 47 15 DÉVELOPPEMENT DURABLE - CONSTRUCTION

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
312333
312213 - Travaux de nivellement sommaire
014713 - DÉVELOPPEMENT DURABLE - CONCEPTION
013573

Notes:

La présente section portant le numéro 01 47 15 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 01362 - Développement durable - construction, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives aux matériaux, aux produits et aux systèmes prévus dans le cas des présents travaux, qui permettront à ces derniers de satisfaire aux principes énoncés dans la stratégie de conception écologique, ainsi qu'au plan de développement durable élaboré par le client.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les exigences propres au volet « construction » des présents travaux, qui permettront à ces derniers de satisfaire aux principes énoncés dans la stratégie de conception écologique et aux objectifs associés de développement durable. Elle précise également les modalités administratives ainsi que les modalités d'application permanentes et temporaires concernant l'utilisation de matériaux, de matériels et de méthodes de construction qui permettront de réduire la consommation d'énergie, la consommation d'eau et les possibilités de formation de dérivés potentiellement toxiques, l'utilisation de matières et de matériaux recyclés, de même que la réutilisation/le réemploi de matériaux et de matériels récupérés.


014717 DÉVELOPPEMENT DURABLE - CONTROLE

01 47 17 DÉVELOPPEMENT DURABLE - CONTROLE

Date: 2003/12/31

Sections connexes:

Notes:

La présente section portant le numéro 01 47 17 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 01363 - Développement durable - contrôle, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise le contrôle du respect des exigences de performance énoncées dans la stratégie de conception écologique et prescrites dans la section 01 47 15 - Développement durable - Construction.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise les modalités administratives ainsi que les modalités d'application permanentes et temporaires visant à permettre à l'Ingénieur/au Consultant d'exiger de l'Entrepreneur qu'il s'assure du respect des exigences de performance en matière de développement durable, spécifiques à chaque section technique du devis. A cet égard, lorsqu'une section précise une valeur cible de performance énergique, elle doit également contenir des prescriptions quant à la démonstration, par l'Entrepreneur, que les résultats souhaités ont été obtenus.


014719 DÉVELOPPEMENT DURABLE - EXPLOITATION

01 47 19 DÉVELOPPEMENT DURABLE - EXPLOITATION

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
312333
312213 - Travaux de nivellement sommaire
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
026500 - ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

Notes:

La présente section portant le numéro 01 47 19 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 01364 - Développement durable - exploitation, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives aux produits, matériaux, matériels, services et méthodes d'exploitation et d'entretien d'un bâtiment pour lequel il existe une politique d'achat écologique visant à réduire le volume de déchets, le coût des matériaux et des matériels ainsi que la toxicité des produits, et à favoriser le recyclage.

PROTECTION DE L'ENVIRONNEMENT: La présente section ne contient pas de prescriptions descriptives sur la façon d'atteindre les objectifs en matière de développement durable, mais énonce clairement les critères d'efficacité ainsi que la performance souhaitée.


015100 SERVICES D'UTILITÉS TEMPORAIRES

01 51 00 SERVICES D'UTILITÉS TEMPORAIRES

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

LEED : La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 01 51 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01510 - Services d'utilités temporaires, selon la classification du Répertoire normatif (MasterFormat*) 1995.


015200 INSTALLATIONS DE CHANTIER

01 52 00 INSTALLATIONS DE CHANTIER

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC).

LEED : La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 01 52 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01520 - Installations de chantier, selon la classification du Répertoire normatif (MasterFormat*) 1995.


015600 OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES

01 56 00 OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES

Date: 2006/03/31

Sections connexes:

Notes:

Il peut être nécessaire de modifier la présente section selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 56 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01560 - Ouvrages d'accès et de protection temporaires, selon la classification du Répertoire normatif (MasterFormat*) 1995.


016100 EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

01 61 00 EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Date: 2006/03/31

Sections connexes:

017300 - EXÉCUTION DES TRAVAUX

Notes:

Dans le cas de travaux faisant l'objet d'un contrat à prix forfaitaire (prix ferme), la présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Lorsqu'il s'agit de travaux exécutés pour le gouvernement fédéral, les termes « offre » et « soumission » peuvent être utilisés.

La présente section portant le numéro 01 61 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01610 - Exigences générales concernant les produits, selon la classification du Répertoire normatif (MasterFormat*) 1995.


017100 EXAMEN ET PRÉPARATION

01 71 00 EXAMEN ET PRÉPARATION

Date: 2006/06/30

Sections connexes:

Notes:

Dans le cas de travaux faisant l'objet d'un contrat à prix forfaitaire (montant global), la présente section sert à compléter le document CCDC 2 du Comité canadien des documents de construction (CCDC) ainsi que les Conditions générales « C » du gouvernement fédéral. Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le DOCUMENT 14 - 2000, Contrat de design-construction à forfait (ACC, DCC, IRAC), et le DOCUMENT 15 - 2000, Contrat entre design-constructeur et professionnel (ACC, DCC, IRAC), du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 71 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieuremen,t elle était publiée sous le numéro 01720 - Études et travaux préparatoires, selon la classification du Répertoire normatif (MasterFormat*) 1995.


017300 EXÉCUTION DES TRAVAUX

01 73 00 EXÉCUTION DES TRAVAUX

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


017411 NETTOYAGE

01 74 11 NETTOYAGE

Date: 2006/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral ainsi que le document CCDC 2 du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.

La présente section portant le numéro 01 74 11 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01740 - Nettoyage, selon la classification du Répertoire normatif (MasterFormat*) 1995.


017421 GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

01 74 21 GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section vise les méthodes et procédures qui permettront de réduire la quantité de matériaux mis en décharge, d'optimiser la récupération de matériaux aux fins de réutilisation/réemploi et de recyclage, et de définir un programme de gestion systématique des déchets grâce auquel, une fois les travaux achevés, on disposera d'un dossier bien documenté de la gestion des déchets de chantier.

Lorsqu'il s'agit de travaux exécutés pour le gouvernement fédéral, les termes « offre » ou « soumission » peuvent être utilisés.

La présente section portant le numéro 01 74 21 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 01355 - Gestion et élimination des déchets, selon la classification du Répertoire normatif (MasterFormat*) 1995.


017700 ACHEVEMENT DES TRAVAUX

01 77 00 ACHEVEMENT DES TRAVAUX

Date: 2009/06/30

Sections connexes:

019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE

Notes:

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


017800 DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX

01 78 00 DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017900 - DÉMONSTRATION ET FORMATION
017100 - EXAMEN ET PRÉPARATION

Notes:

Dans le cas de travaux faisant l'objet d'un contrat de conception-construction, la présente section sert à compléter le document DOC 14, Contrat de design-construction à forfait, et le document DOC 15, Contrat entre design-constructeur et professionnel, du Comité canadien des documents de construction (CCDC). Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


017900 DÉMONSTRATION ET FORMATION

01 79 00 DÉMONSTRATION ET FORMATION

Date: 2009/06/30

Sections connexes:

019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE


019113 MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES

01 91 13 MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES

Date: 2005/09/30

Sections connexes:

019131 - PLAN DE MISE EN SERVICE (MS)
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
019133 - MISE EN SERVICE (MS) - FORMULAIRES
013216

Notes:

OBJET: La présente section précise les exigences générales relatives à la mise en service de tous les composants, équipements, systèmes, sous-systèmes et systèmes intégrés.


019131 PLAN DE MISE EN SERVICE (MS)

01 91 31 PLAN DE MISE EN SERVICE (MS)

Date: 2006/03/31

Sections connexes:

019133 - MISE EN SERVICE (MS) - FORMULAIRES
019141 - MISE EN SERVICE (MS) - FORMATION

Notes:

OBJET: La présente section décrit l'organisation générale de la mise en service de composants, d'équipements, de systèmes, de sous-systèmes et de systèmes intégrés.

Se reporter au Guide CP.4 des Lignes directrices sur la mise en service de TPSGC et aux autres documents connexes de TPSGC.

Bien que tous les projets de TPSGC comportent une phase de mise en service, certains ne requièrent pas de plan de mise en service. Cette question doit faire l'objet de discussions avec le Consultant, le gestionnaire du projet de TPSGC ainsi que le gestionnaire de la mise en service de TPSGC.

Si la présente section, 01 91 31 - Plan de mise en service (MS), ne fait pas partie du devis de projet, en incorporer les paragraphes pertinents à la section 01 91 13 - Mise en service (MS) - Exigences générales


019133 MISE EN SERVICE (MS) - FORMULAIRES

01 91 33 MISE EN SERVICE (MS) - FORMULAIRES

Date: 2005/09/30

Sections connexes:

019151 - MANUEL DE GESTION DU BATIMENT (MGB)

Notes:

La présente section précise les exigences concernant la fourniture et l'utilisation des listes de contrôle relatives à l'installation et à la mise en route des équipements et systèmes concernés, ainsi que des formulaires de rapport de renseignements sur les produits, de contrôle de performance et de mise en service.

Dans le cas de travaux exécutés pour TPSGC, on trouvera une liste des formulaires relatifs à la mise en service dans les Lignes directrices sur la mise en service de TPSGC, qu'on peut se procurer au Centre de documentation.


019141 MISE EN SERVICE (MS) - FORMATION

01 91 41 MISE EN SERVICE (MS) - FORMATION

Date: 2005/09/30

Sections connexes:

Notes:

OBJET: La présente section vise la formation concernant les équipements et systèmes architecturaux, structuraux, mécaniques et électriques qui doit être donnée au personnel d'exploitation et d'entretien, de même qu'au client, à l'utilisateur et aux autres personnes concernées.

Se reporter au document intitulé « Lignes directrices sur la mise en service de TPSGC - CP.5 - Guide de rédaction des plans de formation », et élaborer des plans de formation satisfaisant aux besoins particuliers du projet et visant les systèmes architecturaux, structuraux, mécaniques et électriques du bâtiment ou de l'installation. Joindre ces plans à la section 01 91 41.


019151 MANUEL DE GESTION DU BATIMENT (MGB)

01 91 51 MANUEL DE GESTION DU BATIMENT (MGB)

Date: 2005/09/30

Sections connexes:

017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX

Notes:

OBJET: La présente section précise les exigences concernant la fourniture des données et renseignements à consigner dans le manuel de gestion du bâtiment, lesquels doivent être fournis par l'Entrepreneur. Le manuel de gestion du bâtiment précise 1) « quels » types de systèmes, d'appareils et de composants ont été installés dans le bâtiment, 2) « pourquoi » lesdits systèmes, appareils et composants ont été sélectionnés, et 3) « comment » les concepts de conception et d'exploitation des systèmes, sous-systèmes et systèmes intégrés sont réalisés.

Dans le cas de bâtiments neufs et de bâtiments existants ayant fait l'objet de travaux majeurs de rénovation/modernisation, le manuel de gestion produit doit être entièrement nouveau. Dans le cas de bâtiments existants ayant fait l'objet de travaux mineurs de rénovation ou d'aménagement, le manuel existant peut être mise à jour de manière à refléter les améliorations qui ont été apportées au bâtiment.

Pour de plus amples renseignements concernant l'élaboration de la présente section dans le cas d'un projet particulier, se reporter au document intitulé « Lignes directrices de mise en service de TPSGC - CP.4 - Guide de préparation des manuels de gestion du bâtiment ».


022713 ANALYSE THERMOGRAPHIQUE - ENVELOPPES DE BATIMENT

02 27 13 ANALYSE THERMOGRAPHIQUE - ENVELOPPES DE BATIMENT

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise l'analyse thermographique des enveloppes (verticales) de bâtiment, technique qui permet de déceler certaines anomalies thermiques de ces dernières, notamment des ponts thermiques insoupçonnés, des infiltrations et des exfiltrations d'air ou des pertes de chaleur et d'énergie par convection attribuables à un manque d'isolant ou à un défaut d'application ou de mise en place de ce dernier. Cette technique permet également de déceler la présence d'humidité dans les murs, attribuable à des exfiltrations d'air chaud et humide en provenance de l'intérieur ou à des infiltrations d'eau en provenance de l'extérieur. L'interprétation des résultats d'une telle analyse est effectuée par un spécialiste en thermographie possédant l'expérience et les compétences appropriées.

Les appareils et les instruments utilisés pour l'analyse thermographique permettent de fournir une image bidimensionnelle de l'énergie rayonnante émanant des surfaces examinées. Les gradients de température observés sur ces dernières sont reproduits en couleurs contrastantes ou en pseudo couleurs sur le viseur de la caméra. Lorsque ces gradients sont le résultat de variations de transfert d'énergie dans les murs, attribuables à des anomalies de nature thermique, ces dernières peuvent être repérées et visualisées.

Associée à la qualité de l'air intérieur, à laquelle on s'intéresse de plus en plus, la contamination fongique est une source grandissante de préoccupation. Les imageurs thermiques ne peuvent déceler directement les moisissures; toutefois, ils peuvent souvent déceler un certain degré d'humidité latente associée à la présence de moisissures. Comme la présence d'humidité n'est pas une preuve formelle de contamination fongique, des essais subséquents en laboratoire sont nécessaires pour confirmer la présence de moisissures dans une zone humide décelée.

L'analyse thermographique de l'enveloppe d'un bâtiment ne constitue pas une exigence spécifique relative aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED-Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada. Toutefois, cette exigence peut être associée au crédit ÉA 3, Mise en service améliorée. L'analyse thermographique permet de s'assurer que l'enveloppe du bâtiment a été réalisée conformément aux prescriptions et satisfait aux exigences en matière de performance énergétique minimale faisant l'objet de la condition préalable ÉA 2. Lorsque la certification LEED est exigée, coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


022716 ANALYSE THERMOGRAPHIQUE - TOITURES

02 27 16 ANALYSE THERMOGRAPHIQUE - TOITURES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise l'analyse thermographique des toitures, technique qui permet de déceler certaines anomalies thermiques de ces dernières, notamment des ponts thermiques insoupçonnés, des infiltrations et des exfiltrations d'air ou des pertes de chaleur et d'énergie par convection attribuables à un manque d'isolant ou à un défaut d'application ou de mise en place de ce dernier. Cette technique permet également de déceler la présence d'humidité dans le toit, attribuable à des exfiltrations d'air chaud et humide en provenance de l'intérieur ou à des infiltrations d'eau en provenance de l'extérieur. L'interprétation des résultats d'une telle analyse est effectuée par un spécialiste en thermographie possédant l'expérience et les compétences appropriées.

Les appareils et les instruments utilisés pour l'analyse thermographique permettent de fournir une image bidimensionnelle de l'énergie rayonnante émanant des surfaces examinées. Les gradients de température observés sur ces dernières sont reproduits en couleurs contrastantes ou en pseudo couleurs sur le viseur de la caméra. Lorsque ces gradients sont le résultat de variations de transfert d'énergie dans les murs, attribuables à des anomalies de nature thermique, ces dernières peuvent être repérées et visualisées.

Si elle est effectuée régulièrement et intégrée à un programme d'entretien préventif, l'analyse thermographique infrarouge peut contribuer à prolonger la vie utile des toitures. Beaucoup de toitures peuvent accumuler d'importantes quantités d'humidité au cours de très courtes périodes. Des toitures remises à neuf peuvent devenir saturées en quelques semaines sans qu'on ne repère d'infiltrations d'eau dans les espaces occupés. Une fois le problème décelé, il se peut que le remplacement de l'ouvrage reste la seule solution possible.

Les toitures les plus aptes à faire l'objet d'une analyse thermographique sont les toitures plates traditionnelles ou les toitures à faible pente où l'isolant est placé entre le support de couverture et la membrane d'étanchéité, en contact direct avec la sous-face de cette dernière, et notamment les toitures revêtues d'une membrane d'étanchéité monocouche ou multicouche, à surface lisse ou recouverte de gravier. Le cas échéant, la couche de gravier doit avoir une épaisseur de moins de 25 mm et être constituée de granules de moins de 13 mm de diamètre.

Les appareils d'imagerie thermique pouvant fonctionner à faibles longueurs d'onde permettent d'obtenir des résultats plus précis dans le cas des toitures revêtues de gravier et des toitures revêtues d'enduits réfléchissants. Les données thermographiques devraient être contre-vérifiées par des experts en couverture qualifiés, par carottage ou au moyen d'un humidimètre à pointes.

D'autres méthodes d'analyse non destructives, notamment avec capacimètres ou hygromètres nucléaires, peuvent donner de meilleurs résultats dans le cas des toitures recouvertes d'un ballast ou de pavés de forte masse volumique. Un ballast masquera la différence de température associée à de l'humidité latente parce qu'il peut absorber de grandes quantités d'énergie solaire pendant les heures d'ensoleillement.

L'analyse thermographique de la toiture d'un bâtiment ne constitue pas une exigence spécifique relative aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED-Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada. Toutefois, cette exigence peut être associée au crédit ÉA 3, Mise en service améliorée. L'analyse thermographique permet de s'assurer que la toiture a été réalisée conformément aux prescriptions et satisfait aux exigences en matière de performance énergétique minimale faisant l'objet de la condition préalable ÉA 2. Lorsque la certification LEED est exigée, coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


022719 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

02 27 19 ANALYSE THERMOGRAPHIQUE - MATÉRIELS MÉCANIQUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le repérage des anomalies thermiques présentées par des pièces mobiles, des surfaces réfractaires ou des appareils de chauffage et de rafraîchissement/refroidissement pouvant faire l'objet d'une observation directe, notamment des points de surchauffe liés à l'usure de roulements ou de paliers, à l'obstruction d'appareils de robinetterie, au désalignement de courroies d'entraînement, à la détérioration d'isolants ou de calorifuges réfractaires ou à un défaut d'étanchéité de systèmes de chauffage par rayonnement intégrés aux planchers.

L'analyse thermographique des systèmes, matériels, appareils et composants mécaniques ne constitue pas une exigence spécifique relative aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED-Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada. Toutefois, cette exigence peut être associée au crédit ÉA 3, Mise en service améliorée. L'analyse thermographique permet de s'assurer que les systèmes, matériels, appareils et composants mécaniques sont installés correctement et que les températures d'exploitation sont appropriées. Lorsque la certification LEED est exigée, coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


022723 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

02 27 23 ANALYSE THERMOGRAPHIQUE - MATÉRIELS ÉLECTRIQUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le repérage des anomalies thermiques présentées par des matériels et des appareils électriques fonctionnant en c.a. et en c.c., pouvant faire l'objet d'une observation directe, notamment des points de surchauffe présentés par des connexions ou des raccordements haute résistance mal exécutés, lâches, inappropriés, corrodés, vieillis, trop serrés, sales ou mettant en contact des métaux différents.

La plupart des appareils et des instruments thermographiques utilisés sur le terrain ne sont pas conçus pour des environnements volatils. La présente section ne devrait pas être utilisée dans le cas de travaux effectués dans des emplacement classés dangereux, notamment les emplacements de classes I, II et III, divisions 1 et 2, et de classe I, zones 0, 1 et 2, définies dans la norme NFPA 70E.

L'analyse thermographique des systèmes, matériels, appareils et composants électriques ne constitue pas une exigence spécifique relative aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED -Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada. Toutefois, cette exigence peut être associée au crédit ÉA 3, Mise en service améliorée. L'analyse thermographique permet de s'assurer que les systèmes, matériels, appareils et composants électriques sont installés correctement et que les températures d'exploitation sont appropriées. Lorsque la certification LEED est exigée, coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


024113 Démolition sélective d'ouvrages d'aménagement du terrain

02 41 13 Démolition sélective d'ouvrages d'aménagement du terrain

Date: 2004/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013216
013529
312333
337173
026500 - ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

Notes:

La présente section portant le numéro 02 41 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02225 - Travaux de démolition - Ouvrages d'aménagement du terrain, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la démolition, à la récupération, au recyclage et à l'enlèvement, complets ou partiels, de divers ouvrages désignés à cette fin, ainsi qu'au remblayage des tranchées et des excavations résultant de ces travaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: Les travaux de démolition sont assujettis à des exigences particulières concernant la déconstruction, la mise en dépôt et la valorisation des matériaux.

PROTECTION DE L'ENVIRONNEMENT: Conservation et réutilisation des matériaux : lorsqu'il s'agit de travaux de rénovation, prescrire l'enlèvement minutieux des matériaux de façon qu'ils puissent être réutilisés ultérieurement, et la récupération à la source d'autant d'éléments que possible. Avant d'entreprendre les travaux, il est bon d'avoir une bonne connaissance des types, des quantités et de la valeur des matériaux récupérables. (La réglementation ontarienne des 3 R exige, dans le cas de certains projets, que soit effectué, avant le début des travaux, un audit des déchets, suivi de l'élaboration d'un plan de réduction des déchets). Il est également conseillé d'inventorier les débouchés locaux pour la réutilisation et le recyclage des matériaux. Cette information se révélera précieuse aux fins de la surveillance des travaux.

PROTECTION DE L'ENVIRONNEMENT: Veiller à ce que le contenu de la présente section (touchant la valorisation des déchets) n'entre pas en contradiction avec les prescriptions d'autres sections.

PROTECTION DE L'ENVIRONNEMENT: Atténuation des impacts environnementaux : le fait de conserver les bâtiments et de les rénover ou de les adapter à de nouveaux usages contribue à atténuer les impacts environnementaux associés à la production de matériaux de construction, comme l'acier et le béton. La réutilisation des bâtiments réduit les besoins en matériaux naturels et en matériaux manufacturés, puisque l'on se sert de structures déjà en place.

La présente section prescrit des exigences particulières en matière de développement durable visant la construction et le contrôle.

Pour ce qui est de la démolition de bâtiments ou d'autres constructions, utiliser la section 02 41 16 - Démolition de constructions.


024116 DÉMOLITION DE STRUCTURES

02 41 16 DÉMOLITION DE STRUCTURES

Date: 2010/12/31

Sections connexes:

015100 - SERVICES D'UTILITÉS TEMPORAIRES
013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
013543 - PROTECTION DE L'ENVIRONNEMENT
026500 - ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES
312316
028101 - MATIERES DANGEREUSES

Notes:

OBJET: La présente section vise la démolition totale ou partielle d'ouvrages ou de structures, y compris de sous-sols et de murs de fondation. Elle vise également l'abandon et l'enlèvement de fosses septiques et de réservoirs de produits pétroliers.

Si les travaux de démolition sélective font l'objet d'un marché distinct, s'assurer que ce marché fait mention de toutes les sections pertinentes de la Division 1 et notamment de celles qui ont trait à l'accès au chantier et aux restrictions visant les travaux, à la protection du public et des travailleurs, aux mesures de sécurité, au drainage, aux assurances, aux permis et aux autres sujets mentionnés à l'article Sections connexes. Pour ce qui est des travaux de démolition et d'enlèvement des démolitions, se reporter à la section 02 41 13 - Démolition sélective d'ouvrages d'aménagement du terrain.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


024120 MISE HORS SERVICE ET ENLEVEMENT DE HOTTES DE LABORATOIRE D'USAGE GÉNÉRAL

02 41 20 MISE HORS SERVICE ET ENLEVEMENT DE HOTTES DE LABORATOIRE D'USAGE GÉNÉRAL

Date: 2007/03/31

Sections connexes:

013521 - EXIGENCES LEED
028200

Notes:

La présente section contient des exigences générales LEED. Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED, du DDN.


024199 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

02 41 99 DÉMOLITION - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
015100 - SERVICES D'UTILITÉS TEMPORAIRES
013529
017411 - NETTOYAGE

Notes:

La présente section est une version abrégée des sections 02 41 16 - Démolition de structures et 02 41 13 - Démolition sélective d'ouvrages d'aménagement du terrain, et elle doit être utilisée dans le cas de TRAVAUX de démolition DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des deux sections mentionnées précédemment.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


024213 DÉCONSTRUCTION DE STRUCTURES

02 42 13 DÉCONSTRUCTION DE STRUCTURES

Date: 2011/06/30

Sections connexes:


025013 GESTION DES DÉCHETS TOXIQUES

02 50 13 GESTION DES DÉCHETS TOXIQUES

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES

Notes:

La présente section contient des exigences générales LEED. Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED, du DDN.


026500 ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

02 65 00 ENLEVEMENT DE RÉSERVOIRS DE STOCKAGE SOUTERRAINS

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
312310
312213 - Travaux de nivellement sommaire
026100

Notes:

L'enlèvement de réservoirs de stockage présente trois types de risques : une méthode de travail inadéquate lors de l'enlèvement des réservoirs et de la tuyauterie, laquelle peut entraîner le rejet de polluants dans l'environnement (excavation mal exécutée); des risques sur les plans de la santé et de la sécurité au travail, notamment des risques d'explosion, d'incendie et d'inhalation de fumée; l'élimination inadéquate des réservoirs de stockage, des boues et des liquides résiduels en plus de la contamination possible des eaux souterraines et des sols voisins. Tous ces risques mettent en lumière l'importance de recourir à des exécutants accrédités, possédant une formation adéquate pour tous les aspects des travaux.


028101 MATIERES DANGEREUSES

02 81 01 MATIERES DANGEREUSES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


028310 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MINIMALES

02 83 10 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MINIMALES

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section précise les exigences et les règles techniques relatives à l'enlèvement des revêtements de peinture à base de plomb de types décrits ci-après. Dans le cas de travaux d'enlèvement de peinture au plomb nécessitant des précautions plus poussées, se reporter, selon le cas, aux sections 02 83 11 - Enlèvement de revêtements de peinture à base de plomb - Précautions moyennes et 02 83 12 - Enlèvement de revêtements de peinture à base de plomb - Précautions maximales.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et des membres du secteur privé.

La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du Règlement 843 des Règlements refondus de l'Ontario de 1990, traitant du plomb comme substance désignée et pris en vertu de la Loi sur la santé et la sécurité au travail, et de la Directive concernant l'exposition au plomb sur les chantiers de construction, élaborée par le ministère du Travail de l'Ontario. Dans cette directive, des travaux de type 1, 2 et 3 ont été définis, auxquels s'appliquent respectivement des précautions minimales, moyennes et maximales. Cette classification convient également à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à l'enlèvement de la peinture au plomb. Par conséquent, la présente section 02 83 10 - Enlèvement des revêtements de peinture à base de plomb - Précautions minimales, et les sections 02 83 11 - Enlèvement des revêtements de peinture à base de plomb - Précautions moyennes et 02 83 12 - Enlèvement des revêtements de peinture à base de plomb - Précautions maximales, portent respectivement sur les travaux de type 1, 2 et 3.

Il importe d'étudier le projet avec soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions le plus rigoureux, puis énoncer clairement les exigences en ce qui a trait aux autres types de précautions qui s'appliquent.

Indiquer clairement dans la présente section ainsi que sur les dessins l'étendue des travaux et les lieux où ces derniers seront exécutés.


028311 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MOYENNES

02 83 11 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MOYENNES

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section précise les exigences et les règles techniques relatives à l'enlèvement des revêtements de peinture à base de plomb de types décrits ci-après. Dans le cas de travaux d'enlèvement de peinture au plomb nécessitant des précautions moins poussées, se reporter à la section 02 83 10 - Enlèvement de revêtements de peinture à base de plomb - Précautions minimales, et dans le cas de travaux nécessitant des précautions plus poussées, se reporter la section 02 83 12 - Enlèvement de revêtements de peinture à base de plomb - Précautions maximales.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et des membres du secteur privé.

La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du Règlement 843 des Règlements refondus de l'Ontario de 1990, traitant du plomb comme substance désignée et pris en vertu de la Loi sur la santé et la sécurité au travail, et de la Directive concernant l'exposition au plomb sur les chantiers de construction, élaborée par le ministère du Travail de l'Ontario. Dans cette directive, des travaux de type 1, 2 et 3 ont été définis, auxquels s'appliquent respectivement des précautions minimales, moyennes et maximales. Cette classification convient également à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à l'enlèvement de la peinture au plomb. Par conséquent, la présente section 02 83 11 - Enlèvement des revêtements de peinture à base de plomb - Précautions moyennes et les sections 02 83 10 - Enlèvement des revêtements de peinture à base de plomb - Précautions minimales et 02 83 12 - Enlèvement des revêtements de peinture à base de plomb - Précautions maximales, portent respectivement sur les travaux de type 2, 1 et 3.

Il importe d'étudier le projet avec soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions le plus rigoureux, puis énoncer clairement les exigences en ce qui a trait aux autres types de précautions qui s'appliquent.

Indiquer clairement dans la présente section ainsi que sur les dessins l'étendue des travaux et les lieux où ces derniers seront exécutés.


028312 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MAXIMALES

02 83 12 ENLEVEMENT DE REVETEMENTS DE PEINTURE A BASE DE PLOMB PRÉCAUTIONS MAXIMALES

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section précise les exigences et les règles techniques relatives à l'enlèvement des revêtements de peinture à base de plomb de types décrits ci-après. Dans le cas de travaux d'enlèvement de peinture au plomb nécessitant des précautions moins poussées, se reporter, selon le cas, aux sections 02 83 10 - Enlèvement de revêtements de peinture à base de plomb - Précautions minimales et 02 83 11 - Enlèvement de revêtements de peinture à base de plomb - Précautions moyennes.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et des membres du secteur privé.

La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du Règlement 843 des Règlements refondus de l'Ontario de 1990, traitant du plomb comme substance désignée et pris en vertu de la Loi sur la santé et la sécurité au travail, et de la Directive concernant l'exposition au plomb sur les chantiers de construction, élaborée par le ministère du Travail de l'Ontario. Dans cette directive, des travaux de type 1, 2 et 3 ont été définis, auxquels s'appliquent respectivement des précautions minimales, moyennes et maximales. Cette classification convient également à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à l'enlèvement de la peinture au plomb. Par conséquent, la présente section 02 83 12 - Enlèvement des revêtements de peinture à base de plomb - Précautions maximales et les sections 02 83 11 - Enlèvement des revêtements de peinture à base de plomb - Précautions moyennes et 02 83 10 - Enlèvement des revêtements de peinture à base de plomb - Précautions minimales portent respectivement sur les travaux de type 3, 2 et 1.

Il importe d'étudier le projet avec soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions le plus rigoureux, puis énoncer clairement les exigences en ce qui a trait aux autres types de précautions qui s'appliquent.

Indiquer clairement dans la présente section ainsi que sur les dessins l'étendue des travaux et les lieux où ces derniers seront exécutés.


028400 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

02 84 00 ASSAINISSEMENT - PCB (POLYCHLOROBIPHÉNYLES)

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
013529
312333
312213 - Travaux de nivellement sommaire

Notes:

Suite à l'étude qu'il a menée sur des données concernant le chlorobiphényle (54 % de chlore), le Centre international de recherche sur le cancer (CIRC) en est arrivé à la conclusion que ce produit cause le cancer.


031000 COFFRAGES ET ACCESSOIRES POUR BÉTON

03 10 00 COFFRAGES ET ACCESSOIRES POUR BÉTON

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
014721
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les matériaux pour coffrages en bois, coffrages nervurés et coffrages tubulaires, les tirants et les doublures de coffrage, les agents de décoffrage, de même que la construction, le montage et le démontage des coffrages, ainsi que le ré-étayage des ouvrages.

La présente section portant le numéro 03 10 00 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 03100 - Coffrages pour béton, ouvrages d'étaiement temporaires et accessoires, selon la classification du Répertoire normatif (MasterFormat) 1995.


031119 COFFRAGES ISOLANTS POUR BÉTON

03 11 19 COFFRAGES ISOLANTS POUR BÉTON

Date: 2011/06/30

Sections connexes:


032000 ARMATURES POUR BÉTON

03 20 00 ARMATURES POUR BÉTON

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les armatures pour le béton béton, ainsi que la fabrication, la mise en place et les retouches sur place de ces éléments.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


033000 BÉTON COULÉ EN PLACE

03 30 00 BÉTON COULÉ EN PLACE

Date: 2011/06/30

Sections connexes:


033051 BÉTON POUR TABLIERS DE PONT

03 30 51 BÉTON POUR TABLIERS DE PONT

Date: 2006/09/30

Sections connexes:

033000 - BÉTON COULÉ EN PLACE
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
032000 - ARMATURES POUR BÉTON

Notes:

OBJET: La présente section vise les matériaux utilisés pour la réalisation de tabliers de pont en béton, ainsi que les méthodes de construction et de protection et les techniques spéciales connexes.

PROTECTION DE L'ENVIRONNEMENT: Les cendres volantes sont des résidus de la combustion du charbon en centrale thermique. Cette substance s'accumule rapidement et son élimination peut poser des difficultés. Les cendres volantes peuvent être utilisées comme constituants du béton. Chaque tonne de cendres volantes qui est utilisée comme substitut des composants traditionnels du ciment permet d'économiser un baril de pétrole, soit la consommation associée à l'extraction de ces composants. Le document MTL 2004-16(TR-R) - Utilisation des cendres volantes et de laitier dans le béton : guide des règles de l'art, préparé par TPSGC et le CNRC, et la norme ASTM C 618, Standard Specification for Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete, peuvent servir de documents de référence.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 03 30 00 - Béton coulé en place.

La présente section portant le numéro 03 30 51 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 03301 - Béton pour tabliers de pont, selon la classification du Répertoire normatif (MasterFormat) 1995.


033500 FINITION DE SURFACES EN BÉTON

03 35 00 FINITION DE SURFACES EN BÉTON

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
015100 - SERVICES D'UTILITÉS TEMPORAIRES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


033505 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

03 35 05 TRAITEMENT DURCISSEUR POUR PLANCHERS DE BÉTON

Date: 2011/06/30

Sections connexes:


033713 BÉTON PROJETÉ

03 37 13 BÉTON PROJETÉ

Date: 2011/06/30

Sections connexes:


033726 BÉTON MIS EN PLACE SOUS L'EAU

03 37 26 BÉTON MIS EN PLACE SOUS L'EAU

Date: 2011/12/31

Sections connexes:


034100 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL

03 41 00 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
033000 - BÉTON COULÉ EN PLACE
034500 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

Notes:

OBJET: La présente section vise les éléments de forme standard ou spéciale, en béton précontraint par pré-tension ou par post-tension, renforcés au moyen d'armatures en acier et qui, après la pose, font partie intégrante de l'ossature de l'ouvrage. Ces éléments sont généralement fabriqués au moyen de ciment gris et n'ont habituellement aucun fini architectural particulier.

Dans le cas des travaux exécutés pour le gouvernement fédéral, la conception des éléments préfabriqués en béton architectural précontraint doit être effectuée selon les recommandations énoncées dans la troisième édition du CPCI Design Manual préparé par l'Institut canadien du béton préfabriqué et précontraint, conformément aux Normes pour les immeubles à bureaux fédéraux de TPSGC.


034136 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL PRÉCONTRAINT PAR POST-TENSION

03 41 36 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL PRÉCONTRAINT PAR POST-TENSION

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les modalités administratives, les matériaux et les matériels ainsi que certaines exigences relatives à la mise en oeuvre d'éléments structuraux en béton précontraint en usine et soumis à une post-tension sur le chantier.

Dans le cas des travaux exécutés pour le gouvernement fédéral, la conception des éléments préfabriqués en béton architectural précontraint doit être effectuée selon les recommandations énoncées dans la troisième édition du CPCI Design Manual préparé par l'Institut canadien du béton préfabriqué et précontraint, conformément aux Normes pour les immeubles à bureaux fédéraux de TPSGC.


034500 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

03 45 00 ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL

Date: 2011/12/31

Sections connexes:


034800 OUVRAGES SPÉCIAUX PRÉFABRIQUÉS EN BÉTON

03 48 00 OUVRAGES SPÉCIAUX PRÉFABRIQUÉS EN BÉTON

Date: 2011/06/30

Sections connexes:


040306 OUVRAGES HISTORIQUES - NETTOYAGE DE LA MAÇONNERIE

04 03 06 OUVRAGES HISTORIQUES - NETTOYAGE DE LA MAÇONNERIE

Date: 2009/12/31

Sections connexes:

013543 - PROTECTION DE L'ENVIRONNEMENT
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

OBJET: La présente section vise le nettoyage de la maçonnerie d'ouvrages historiques et précise les matériaux constitutifs de la maçonnerie, le type d'encrassement en présence ainsi que les exigences de performance, et décrit les différentes étapes des travaux à effectuer.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

L'Entrepreneur doit permettre à tous les employés d'assister à une séance d'information au cours de laquelle seront exposées les exigences liées aux prescriptions et autres mesures de protection de l'environnement, et il doit leur accorder le temps nécessaire à cette activité.

Le nettoyage de la maçonnerie d'ouvrages historiques doit être exécuté uniquement au moyen de méthodes de préservation reconnues et seulement lorsque cela s'avère nécessaire pour freiner la détérioration de l'ouvrage ou pour enlever des salissures importantes ou des graffitis.

Les méthodes de nettoyage ne doivent pas être sélectionnées avant qu'on ait identifié avec exactitude les matériaux constitutifs de la maçonnerie et le type d'encrassement en présence. La nature et l'importance des salissures à enlever doivent être clairement définies, le type et la fonction des éléments de maçonnerie à nettoyer doivent être bien compris, et les méthodes de jointoiement, de façonnage des joints et de rejointoiement de la maçonnerie d'ouvrages historiques doivent être identifiées et correctement consignées. Parmi les diverses méthodes de nettoyage, choisir la méthode la plus douce qui permette d'obtenir un niveau de propreté adéquat. Étant donné la variété des salissures, des types de constructions et de surfaces en maçonnerie et des méthodes de nettoyage pouvant être employées, il est recommandé d'avoir recours aux services d'un expert dans la conservation de la maçonnerie - un restaurateur de maçonnerie ou un consultant spécialisé - pour le choix de la méthode de nettoyage qui sera retenue. Toute méthode nécessitant l'emploi de matières autres que de l'eau doit être prescrite par un tel expert. La présente section vise un mode d'exécution en deux phases couramment utilisé pour le nettoyage de la maçonnerie d'ouvrages historiques. Avant de procéder à un essai avec de l'eau appliquée à moyenne pression, vérifier l'effet d'un brossage avec une solution d'eau et de détergent à pH neutre, sans pression. S'il s'agit d'un lavage à l'eau, celui-ci est exécuté avec de l'eau appliquée à moyenne pression pendant la première phase, après un test sur une surface d'essai. Des méthodes de nettoyage plus en profondeur peuvent être employées lors de la seconde phase pour débarrasser les surfaces des taches ou des dépôts localisés. Diverses méthodes peuvent être combinées dans le cas d'un même projet, en fonction de la nature de l'encrassement (taches et dépôts). Un lavage à moyenne pression fait habituellement l'objet d'un montant forfaitaire, et un lavage en profondeur, d'un prix unitaire. Si cette approche ne convient pas, définir le prix selon un processus logique tel que celui qui est décrit dans le document intitulé « Conserving Buildings - A Guide to Techniques and Materials », 2nd Edition, Martin E. Weaver, 1997. La maçonnerie nettoyée à l'eau absorbe généralement une certaine portion de l'eau utilisée. Le temps nécessaire pour imprégner chaque élément en profondeur varie considérablement. La brique, dont la surface et l'âme s'imbibent rapidement, absorbe trois fois plus d'eau que le grès ou le calcaire. Par contre, elle sèche également rapidement, contrairement aux roches sédimentaires qui, elles, retiennent l'eau absorbée, ce qui peut engendrer de l'humidité sur les murs intérieurs et favoriser l'apparition d'efflorescence ainsi que la décoloration et l'effritement de l'enduit. On devrait avoir recours à des méthodes de nettoyage à l'eau seulement à certaines périodes de l'année, lorsque les températures sont supérieures à 10 degrés Celsius et qu'une période d'assèchement suffisante peut être assurée avant le premier gel. Une méthode de nettoyage par voie sèche permet davantage de flexibilité puisqu'elle ne risque pas d'entraîner une dégradation des sols et des fondations due à des infiltrations d'eau massives et qu'on peut y avoir recours tout au long de l'hiver. Avant d'utiliser une méthode de nettoyage par voie humide, s'assurer que l'enveloppe du bâtiment est étanche à l'eau, y compris ses fondations, et que le réseau de drainage est en bon état. L'ordre d'exécution de travaux de conservation de la maçonnerie est déterminé par un certain nombre de facteurs tels que l'état de la maçonnerie, les conditions environnementales et la facilité d'accès aux éléments de l'ouvrage. En général, les murs en maçonnerie auront été préalablement stabilisés, par injection de coulis et/ou par pose d'armatures, puis réparés et rejointoyés. Si de nouvelles pierres sont intégrées à l'ouvrage, s'assurer que le nettoyage effectué ne les rendra pas trop apparentes. La plupart des méthodes de nettoyage font disparaître les marques de façonnage réalisées avec les outils de jointoiement; c'est pourquoi il est souvent préférable d'exécuter ces travaux après le nettoyage. On trouvera un complément d'information sur le nettoyage de la maçonnerie des ouvrages historiques dans les documents suivants : « Towards a Decision-Making Strategy for Masonry Cleaning », Johnson B.; Masonry: Research, Application and Problems, ASTM STP 871, J.C. Crogan and J.J. Conway, Eds. American Society for Testing and Materials, Philadelphia, pp. 178-181, p. 185; « Cleaning and Surface Repair - Past Mistakes and Future Prospects », J. Ashurst ; Association for Preservation Technology Bulletin, Vol. XVII, No. 2, 1985 p. 39-41; « Maçonnerie traditionnelle », M. London, D. Bumbaru, Héritage Montréal, Guide technique numéro 3, 1984.

La durabilité ou la longue durée de vie des ouvrages historiques en maçonnerie contribue à réduire les besoins en nouveaux matériaux de construction ainsi que la production de déchets de démolition. Avec le temps, certaines pierres peuvent acquérir une patine qui lui confère sa durabilité. L'élimination de cette patine pour des raisons d'esthétique peut augmenter la vitesse de détérioration de la pierre, réduisant ainsi son potentiel de durée de vie ou sa durabilité inhérente.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040307 OUVRAGES HISTORIQUES - REJOINTOIEMENT DE LA MAÇONNERIE

04 03 07 OUVRAGES HISTORIQUES - REJOINTOIEMENT DE LA MAÇONNERIE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
040308 - OUVRAGES HISTORIQUES - MORTIERS

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Se reporter à la section 04 03 42 - Ouvrages historiques - Remplacement de pierres, lorsque les travaux visent le remplacement d'un grand nombre de pierres, et à la section 04 03 41 - Ouvrages historiques - Réparation de pierres, lorsque d'importants travaux de réparation sont nécessaires.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040308 OUVRAGES HISTORIQUES - MORTIERS

04 03 08 OUVRAGES HISTORIQUES - MORTIERS

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Le mortier utilisé dans les maçonneries anciennes doit être malléable et compatible (résistance à la compression, déformabilité, taux de transmission d'eau et de vapeur d'eau du mortier et d'absorption d'eau de la maçonnerie) avec les matériaux sur lesquels il sera appliqué et avec les conditions auxquelles l'ouvrage sera exposé, être durable (résistance aux effets du gel et des sels, retrait faible ou négligeable après mise en oeuvre et bon liaisonnement), et poreux (ne faisant pas obstacle à la migration de la vapeur d'eau), présenter une résistance à la compression inférieure à celle des éléments de maçonnerie ainsi qu'un temps de séchage (prise initiale) plus rapide, surtout dans les régions du Canada où le climat est plus rigoureux et dans les milieux salés ou saturés. Les mortiers de chaux, de chaux et de ciment Portland et de chaux et de ciment à maçonnerie sont les mortiers qui répondent le mieux aux exigences de performance dans le cas de travaux de restauration de maçonneries anciennes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


040309 OUVRAGES HISTORIQUES - INJECTION DE COULIS

04 03 09 OUVRAGES HISTORIQUES - INJECTION DE COULIS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
040343 - OUVRAGES HISTORIQUES - DÉMANTELEMENT D'OUVRAGES EN MAÇONNERIE DE PIERRES

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Pour obtenir des renseignements détaillés sur l'utilisation et la mise en oeuvre de coulis, se reporter au manuel de A. C. Houlsby, Construction and Design Guide of Cement Grouting, a guide to grout in rock foundation, publié par John Wiley and Sons, Ed., (442 pages).


040331 OUVRAGES HISTORIQUES - REMPLACEMENT DE BRIQUES

04 03 31 OUVRAGES HISTORIQUES - REMPLACEMENT DE BRIQUES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
040308 - OUVRAGES HISTORIQUES - MORTIERS
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES
010431
040307 - OUVRAGES HISTORIQUES - REJOINTOIEMENT DE LA MAÇONNERIE

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040332 OUVRAGES HISTORIQUES - ÉCHANTILLONNAGE ET ESSAI DES BRIQUES

04 03 32 OUVRAGES HISTORIQUES - ÉCHANTILLONNAGE ET ESSAI DES BRIQUES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
040331 - OUVRAGES HISTORIQUES - REMPLACEMENT DE BRIQUES

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Les essais des briques de maçonnerie se divisent en trois groupes principaux : les essais destructifs, les essais partiellement destructifs et les essais non destructifs. Il existe présentement plusieurs essais appartenant à chacun de ces groupes, que l'on peut employer avec divers degrés de succès.

La présente section vise les sept essais les plus employés dans le groupe des essais destructifs, type d'essais qui a été étudié à fond.

La présente section est rédigée de manière à couvrir les essais suivants : l'essai du module de rupture servant à déterminer la résistance au cisaillement; l'essai de résistance à l'écrasement; les essais d'absorption d'eau servant à déterminer si la brique peut résister aux intempéries; l'essai de résistance au gel et au dégel servant à déterminer la durabilité de la brique soumise aux cycles de gel et de dégel; l'essai de détermination du taux initial d'absorption d'eau (succion) servant à déterminer l'effet de la température froide au moment de la pose de la brique; l'essai d'efflorescence servant à déterminer la possibilité de souillure de la surface de la brique par des sels solubles; l'essai de détermination des dimensions; l'essai de mesure du gauchissement.

Concernant les méthodes d'essai unidirectionnelles recommandées pour les vieilles briques, consulter le Journal of Canadian Ceramic Society, volume 44, 1975, pages 21 et 22.

Les essais non destructifs en sont encore au stade expérimental au Canada. Ils requièrent des opérateurs et des évaluateurs expérimentés. Sur cette question, consulter le document Review of Non-destructive Test Method for Assessing Strength, Serviceability and Deterioration in Buildings publié en mars1993 par la Société canadienne d'hypothèques et de logements (SCHL).

Il existe des normes américaines concernant les essais partiellement destructifs, tels que l'essai de cisaillement de Los Angeles ou l'essai avec vérin plat (Flatjack). Sur cette question, consulter le document Guideline for the Structural Condition Assessment of Existing Buildings publié en 1991 par l'American Society of Civil Engineering.


040341 OUVRAGES HISTORIQUES - RÉPARATION DE PIERRES

04 03 41 OUVRAGES HISTORIQUES - RÉPARATION DE PIERRES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
040308 - OUVRAGES HISTORIQUES - MORTIERS
040307 - OUVRAGES HISTORIQUES - REJOINTOIEMENT DE LA MAÇONNERIE
017411 - NETTOYAGE

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040342 OUVRAGES HISTORIQUES - REMPLACEMENT DE PIERRES

04 03 42 OUVRAGES HISTORIQUES - REMPLACEMENT DE PIERRES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
040308 - OUVRAGES HISTORIQUES - MORTIERS
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES
010431
040343 - OUVRAGES HISTORIQUES - DÉMANTELEMENT D'OUVRAGES EN MAÇONNERIE DE PIERRES
040307 - OUVRAGES HISTORIQUES - REJOINTOIEMENT DE LA MAÇONNERIE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Notes:

OBJET: La présente section vise l'enlèvement de pierres existantes dans des ouvrages historiques et le remplacement de celles-ci par des pierres naturelles ou artificielles, y compris la sélection, la taille et le dressage des pierres, aux fins de la reconstruction des ouvrages et du remplacement des éléments détériorés.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Aucune norme de la CSA ou de l'ASTM ne traite du remplacement de pierres dans les ouvrages en maçonnerie. Cependant, la norme BS 5390-1976, « Code of Practice for Stone Masonry », publiée par le British Standards Institute de Londres, fait état des matériaux et des méthodes à employer pour ce type de travail.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040343 OUVRAGES HISTORIQUES - DÉMANTELEMENT D'OUVRAGES EN MAÇONNERIE DE PIERRES

04 03 43 OUVRAGES HISTORIQUES - DÉMANTELEMENT D'OUVRAGES EN MAÇONNERIE DE PIERRES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014300
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310431 - OUVRAGES HISTORIQUES - ÉTAIEMENT/CONTREVENTEMENT ET REPRISE EN SOUS-OEUVRE
040341 - OUVRAGES HISTORIQUES - RÉPARATION DE PIERRES
040306 - OUVRAGES HISTORIQUES - NETTOYAGE DE LA MAÇONNERIE

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Les travaux décrits dans la présente section doivent être exécutés par une main-d'oeuvre qualifiée, être supervisés par des professionnels compétents et faire l'objet d'un suivi minutieux sur le chantier, sans quoi une section plus détaillée devra être rédigée.

Si l'ouvrage est constitué de plusieurs types d'éléments de maçonnerie ou s'il nécessite des traitements divers, le cas le plus exigeant doit être décrit en détail; les autres cas peuvent être décrits dans des paragraphes distincts ou être expliqués dans un paragraphe général.

Si l'ouvrage comporte des matériaux autres que des éléments de maçonnerie, ceux-ci doivent faire l'objet de paragraphes distincts. De façon générale, la méthode à suivre est la même, mais les précautions à prendre varient beaucoup suivant la complexité de l'ouvrage. Celles-ci seront probablement plus détaillées (risques associés à la pourriture du bois, à l'oxydation des métaux ou au détrempage du plâtre). Si des matériaux autres que des éléments de maçonnerie constituent des parties importantes de l'ouvrage, inclure dans le devis de projet les sections pertinentes visant ces matériaux, et y faire référence dans l'article traitant des sections connexes.

Consulter les ouvrages suivants, notamment Weaver, Martin E., Conserving Buildings, 2nd edition, John Wiley and Son Inc., 1997; London, Mark, Masonry, How to Care for Old and Historic Brick and Stone, The Preservation Press, 1988; St. Louis, Denis, Maçonnerie traditionnelle, volume III - Pathologie et traitements, Héritage Montréal, 1984.


040499 MAÇONNERIE - TRAVAUX DE PETITE ENVERGURE

04 04 99 MAÇONNERIE - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
033000 - BÉTON COULÉ EN PLACE
017411 - NETTOYAGE

Notes:

La présente section est une version abrégée des sections 04 05 00 - Maçonnerie - Exigences générales concernant les résultats des travaux, 04 05 12 - Mortiers et coulis à maçonnerie, 04 05 19 - Armatures, crampons et ancrages à maçonnerie, 04 21 13 - Maçonnerie de briques et 04 22 00 - Maçonnerie d'éléments en béton, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040500 MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

04 05 00 MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
040512 - MORTIER ET COULIS POUR MAÇONNERIE
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
013521 - EXIGENCES LEED
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017100 - EXAMEN ET PRÉPARATION
017411 - NETTOYAGE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Utiliser la présente section pour tout type de travaux de maçonnerie.


040512 MORTIER ET COULIS POUR MAÇONNERIE

04 05 12 MORTIER ET COULIS POUR MAÇONNERIE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013521 - EXIGENCES LEED
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014500 - CONTROLE DE LA QUALITÉ


040519 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

04 05 19 ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

Les détails des armatures, des connecteurs et des ancrages utilisés dans le cas des ouvrages en maçonnerie doivent figurer sur les dessins contractuels. Ils doivent de plus être validés par un ingénieur de structures.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


040523 ACCESSOIRES DE MAÇONNERIE

04 05 23 ACCESSOIRES DE MAÇONNERIE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


042113 MAÇONNERIE DE BRIQUES

04 21 13 MAÇONNERIE DE BRIQUES

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
040523 - ACCESSOIRES DE MAÇONNERIE
040512 - MORTIER ET COULIS POUR MAÇONNERIE
017411 - NETTOYAGE
047113 - MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


042119 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

04 21 19 MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

La présente section vise la maçonnerie d'éléments en terre cuite. Ces éléments peuvent être utilisés pour la construction de murs en maçonnerie mixte comprenant des briques ou des blocs de béton. A l'intérieur, ils peuvent être laissés à découvert, être peints ou être revêtus d'un enduit.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

Vérifier auprès du fabricant quels types d'éléments, y compris les formes spéciales, les finis et les dimensions, sont offerts sur le marché.

Lorsque des éléments de plusieurs catégories, finis, couleurs, types ou dimensions sont requis, s'assurer que leur emplacement est clairement indiqué sur les dessins, ou spécifier l'emplacement prévu pour chaque type.

La présente section portant le numéro 04 21 19 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 04212 - Maçonnerie de blocs d'argile, selon la classification du Répertoire normatif (MasterFormat*) 1995.


042200 MAÇONNERIE D'ÉLÉMENTS EN BÉTON

04 22 00 MAÇONNERIE D'ÉLÉMENTS EN BÉTON

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
040523 - ACCESSOIRES DE MAÇONNERIE
040512 - MORTIER ET COULIS POUR MAÇONNERIE
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


042300 MAÇONNERIE DE BRIQUES DE VERRE

04 23 00 MAÇONNERIE DE BRIQUES DE VERRE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
040512 - MORTIER ET COULIS POUR MAÇONNERIE
017100 - EXAMEN ET PRÉPARATION
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

La présente section vise la maçonnerie de briques de verre à surface lisse ou avec motif, et la méthode de jointoiement. Le mortier et le coulis, les armatures et les accessoires sont prescrits dans les sections connexes. Les panneaux extérieurs en briques de verre peuvent avoir jusqu'à 6.1 m de hauteur, ou jusqu'à 7.6 m de hauteur pourvu que la surface murale non renforcée ne dépasse pas 13.4 m². (En supposant des éléments de 100 mm d'épaisseur, une résistance aux surcharges dues au vent de 1 kPa et un coefficient de sécurité d'au moins 2.7). Dans le cas de panneaux intérieurs, la pose en surface murale non renforcée ne doit pas dépasser 23.2 m² et la hauteur ne doit pas dépasser 6.1 m, aucune des dimensions du panneau n'excédant 7.6 m. Se reporter à la Partie 3 du Code national du bâtiment du Canada (CNB) concernant l'utilisation de briques de verre dans des cloisons coupe-feu.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


044313 PLACAGES DE MARBRE

04 43 13 PLACAGES DE MARBRE

Date: 2007/03/31

Sections connexes:

009300
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013521 - EXIGENCES LEED
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
071900 - Enduits d'imperméabilisation
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le marbre utilisé pour la réalisation de revêtements muraux intérieurs ou extérieurs.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

Compléter la présente section avec les paragraphes nécessaires tirés de la section 07 19 00 - Enduits d'imperméabilisation et de la section 07 92 00 - Étanchéité des joints.


044316 PLACAGES DE GRANIT

04 43 16 PLACAGES DE GRANIT

Date: 2008/12/31

Sections connexes:

040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
071900 - Enduits d'imperméabilisation
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le granit utilisé pour le revêtement de murs intérieurs ou extérieurs. Consulter les publications de la TTMAC/ACTTM et prescrire les placages et revêtements muraux, les revêtements de sol, les appuis et les seuils de fenêtre, les seuils de porte, les marches ou les contremarches, selon les besoins, dans les sections appropriées.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


044319 PLACAGES DE PIERRES RAMASSÉES

04 43 19 PLACAGES DE PIERRES RAMASSÉES

Date: 2008/12/31

Sections connexes:

040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
040512 - MORTIER ET COULIS POUR MAÇONNERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
040523 - ACCESSOIRES DE MAÇONNERIE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la pierre naturelle brute, non taillée, utilisée pour le revêtement des murs intérieurs et extérieurs.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


044323 PLACAGES DE PIERRES DE CARRIERE

04 43 23 PLACAGES DE PIERRES DE CARRIERE

Date: 2008/12/31

Sections connexes:

040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la pierre naturelle à bâtir, taillée ou usinée en carrière suivant les formats, les dimensions ou les formes données (pierre prétaillée), conformément aux indications des dessins d'exécution. Elle vise également les appuis, les seuils, les couronnements, les garnitures, les marches et les autres éléments en pierre, de même que la pierre de taille et les placages de pierres, à face lisse ou usinée.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


044326 PLACAGES DE PIERRES PRÉTAILLÉES

04 43 26 PLACAGES DE PIERRES PRÉTAILLÉES

Date: 2008/12/31

Sections connexes:

040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
040512 - MORTIER ET COULIS POUR MAÇONNERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


047113 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

04 71 13 MAÇONNERIE DE BRIQUES SILICO-CALCAIRES PRÉFABRIQUÉES

Date: 2008/12/31

Sections connexes:

040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
040512 - MORTIER ET COULIS POUR MAÇONNERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la brique silico-calcaire utilisée pour le revêtement de murs creux, non porteurs, à simple paroi, ainsi que le mortier et les produits/accessoires connexes. Il n'est pas recommandé d'utiliser de la brique silico-calcaire pour réaliser des ouvrages situés sous le niveau du sol ou dans des endroits où ils risquent d'être exposés à des sels de déglaçage.


047114 MAÇONNERIE D'ÉLÉMENTS SILICO-CALCAIRES PRÉFABRIQUÉS

04 71 14 MAÇONNERIE D'ÉLÉMENTS SILICO-CALCAIRES PRÉFABRIQUÉS

Date: 2008/12/31

Sections connexes:

040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
040512 - MORTIER ET COULIS POUR MAÇONNERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
040519 - ARMATURES, CONNECTEURS ET ANCRAGES POUR LA MAÇONNERIE
017411 - NETTOYAGE

Notes:

OBJET: Il n'est pas recommandé d'utiliser des éléments de maçonnerie silico-calcaires pour réaliser des ouvrages situés sous le niveau du sol ou dans des endroits où ils risquent d'être exposés à des sels de déglaçage.


047313 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES

04 73 13 MAÇONNERIE DE PIERRES SILICO-CALCAIRES PRÉFABRIQUÉES

Date: 2008/12/31

Sections connexes:

040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
040512 - MORTIER ET COULIS POUR MAÇONNERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: Il n'est pas recommandé d'utiliser de la pierre silico-calcaire pour réaliser des ouvrages situés sous le niveau du sol ou dans des endroits où ils risquent d'être exposés à des sels de déglaçage.


051223 ACIER DE CONSTRUCTION POUR BATIMENTS

05 12 23 ACIER DE CONSTRUCTION POUR BATIMENTS

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

La présente section vise les éléments d'ossature en acier de construction indiqués sur les dessins, ainsi que les escaliers non standard, qui ne sont pas visés par la section 05 51 29 - Échelles et escaliers métalliques. Dans ce dernier cas, les détails des escaliers doivent également figurer sur des dessins. Les éléments qui ne sont pas considérés comme des éléments d'ossature doivent être prescrits dans la section 05 50 00 - Ouvrages métalliques. Utiliser la section 05 12 33 - Acier de construction pour ponts, pour prescrire l'acier servant à la construction de ponts.


051233 ACIER DE CONSTRUCTION POUR PONTS

05 12 33 ACIER DE CONSTRUCTION POUR PONTS

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les méthodes et les matériaux utilisés dans la constructions d'ouvrages, tels des ponts, devant supporter des charges dynamiques. Consulter le concepteur pour connaître les méthodes à employer et les matériaux à mettre en oeuvre. Utiliser la section 05 12 23 - Acier de construction pour bâtiments, lorsqu'il s'agit de prescrire l'acier servant à la construction de bâtiments.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


051411 ALUMINIUM DE CONSTRUCTION POUR BATIMENTS

05 14 11 ALUMINIUM DE CONSTRUCTION POUR BATIMENTS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

La présente section vise les éléments qui, sur les dessins de charpente, sont désignés comme étant destinés à la réalisation de l'ossature du bâtiment. Les éléments qui ne sont pas considérés comme des éléments d'ossature doivent être précisément repérés sur les dessins et spécifiés dans la section 05 50 00 - Ouvrages métalliques. La présente section ne vise pas les grues, les pylônes de radio et de télévision, les tuyauteries, les produits en tôle de faible épaisseur, les ponts ni les pylônes de transmission d'électricité.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


052100 OSSATURES A POUTRELLES EN ACIER

05 21 00 OSSATURES A POUTRELLES EN ACIER

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux utilisés pour la fabrication de poutrelles en acier, de même que le façonnage et le montage de telles poutrelles.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


053100 PLATELAGES EN ACIER

05 31 00 PLATELAGES EN ACIER

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national et par l'Institut canadien de la tôle d'acier pour le bâtiment (ICTAB).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


054100 OSSATURES PORTEUSES A POTEAUX MÉTALLIQUES

05 41 00 OSSATURES PORTEUSES A POTEAUX MÉTALLIQUES

Date: 2011/06/30

Sections connexes:


055000 OUVRAGES MÉTALLIQUES

05 50 00 OUVRAGES MÉTALLIQUES

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

La présente section n'a pas pour objet de prescrire tous les ouvrages métalliques nécessaires à la réalisation d'un projet, mais plutôt de fournir des exemples de prescriptions relatives à ce type d'ouvrages. Examiner les dessins, vérifier les dimensions et prescrire les ouvrages requis.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


055129 ÉCHELLES ET ESCALIERS MÉTALLIQUES

05 51 29 ÉCHELLES ET ESCALIERS MÉTALLIQUES

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
055000 - OUVRAGES MÉTALLIQUES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les escaliers en acier pour établissements commerciaux, industriels et de services, de même que les éléments des escaliers métalliques nécessaires à l'exécution d'un projet. Les ouvrages prescrits sont donnés à titre d'exemples. Examiner de façon plus particulière les passerelles pour piétons.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


055216 GARDE-CORPS EN TOITURE

05 52 16 GARDE-CORPS EN TOITURE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les garde-corps, habituellement fabriqués sur demande, constitués de tubes en acier ou en aluminium, et utilisés sur les toits verts. Cette section contient des prescriptions portant sur des caractéristiques techniques et sur des exigences de performance.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


060312 Ouvrages historiques - Construction d'ouvrages en bois rond

06 03 12 Ouvrages historiques - Construction d'ouvrages en bois rond

Date: 2002/12/31

Sections connexes:

016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419
060573 - TRAITEMENT DU BOIS

Notes:

La présente section portant le numéro 06 03 12 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 06131 - Ouvrages historiques - Constructions en bois rond, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise la construction de maisons et de murs en bois rond posé à l'horizontale. Elle ne traite pas des autres techniques de construction en bois rond également répandues, par exemple le mur en pièce sur pièce aussi appelé « Red River Frame » (ossature de grosses pièces de bois munies de rainures entre lesquelles coulissent des pièces horizontales), le mur en bois de charpente (longues billes de bois posées à la verticale) et le mur de bois cordé aussi appelé mur de bûches (courtes billes empilées à l'horizontale dans le même sens qu'une corde de bois).

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et par les Services immobiliers pour Patrimoine canadien, Environnement Canada et Agence Parcs Canada, de Travaux publics et Services gouvernementaux Canada, pour le compte de Parcs Canada.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

S'assurer que les dessins indiquent la configuration et les dimensions de l'ouvrage en bois rond, et qu'ils illustrent une portion type de l'ouvrage, y compris le mode d'assemblage des angles et l'encadrement des baies.


060313 Ouvrages historiques - Réparation de bordés à franc bord

06 03 13 Ouvrages historiques - Réparation de bordés à franc bord

Date: 2002/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419
015200 - INSTALLATIONS DE CHANTIER
070391 - Ouvrages historiques - Calfatage de bateaux

Notes:

La présente section portant le numéro 06 03 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 06155 - Ouvrages historiques - Bordés à franc-bord, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise la restauration des bordés à franc-bord des bateaux à caractère historique, y compris la fourniture des matériaux et de la main-d'oeuvre nécessaires à la pose et à l'ajustement des bordages indiqués.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et par les Services immobiliers pour Patrimoine canadien, Environnement Canada et Agence Parcs Canada, de Travaux publics et Services gouvernementaux Canada, pour le compte de Parcs Canada.

PROTECTION DE L'ENVIRONNEMENT: La présente section a été revue à la lumière des pratiques, des méthodes et des produits les plus recommandés sur le plan environnemental. Elle précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section peut également s'appliquer aux bateaux en service.


060315 OUVRAGES HISTORIQUES - RÉPARATION PAR ENTURES D'ÉLÉMENTS EN BOIS

06 03 15 OUVRAGES HISTORIQUES - RÉPARATION PAR ENTURES D'ÉLÉMENTS EN BOIS

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

PROTECTION DE L'ENVIRONNEMENT: Les produits de préservation du bois et autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés de façon sécuritaire, conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE) et la Loi sur les produits antiparasitaires. Communiquer avec les ministères provinciaux de l'agriculture et de l'environnement ou encore avec l'Agence de réglementation de la lutte antiparasitaire (ARLA), de Santé Canada. Pour obtenir de plus amples renseignements sur les produits et les méthodes de lutte antiparasitaire, joindre le service d'information de l'ARLA en composant le 1-800-267-6315, ou le 613-736-3799. S'assurer que les produits de préservation du bois sont utilisés et éliminés conformément aux divers règlements gouvernementaux en vigueur, et plus particulièrement au Processus d'évaluation et d'examen en matière d'environnement.


060316 OUVRAGES HISTORIQUES - ENTREPOSAGE ET PROTECTION DU BOIS

06 03 16 OUVRAGES HISTORIQUES - ENTREPOSAGE ET PROTECTION DU BOIS

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Les produits de préservation du bois et autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE) et la Loi sur les produits antiparasitaires.


060318 Ouvrages historiques - Remplacement de pièces de bois cintrées à la vapeur

06 03 18 Ouvrages historiques - Remplacement de pièces de bois cintrées à la vapeur

Date: 2002/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419

Notes:

La présente section portant le numéro 06 03 18 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 06914 - Historic Structures: Replacement of Curved Wood Members: Steam Bending, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les techniques, les matériaux et les appareils utilisés pour le cintrage à la vapeur de pièces de bois destinées à la reconstruction ou à la restauration d'ouvrages à caractère historique.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et par les Services immobiliers pour Patrimoine canadien, Environnement Canada et Agence Parcs Canada, de Travaux publics et Services gouvernementaux Canada, pour le compte de Parcs Canada.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets. Les produits de préservation du bois et d'autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés de façon sécuritaire conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE), la Loi sur les produits antiparasitaires et, dans le cas de travaux exécutés pour Patrimoine canadien, les directives de gestion 2.4.1 et 2.4.2 de Parcs Canada. Communiquer avec les ministères provinciaux de l'agriculture et de l'environnement ou encore avec l'Agence de réglementation de la lutte antiparasitaire (ARLA), de Santé Canada. Pour obtenir de plus amples renseignements sur les produits et les méthodes de lutte antiparasitaire, joindre le service d'information de l'ARLA en composant le 1-800-267-6315, ou le (613) 736-3799. S'assurer que les produits de préservation du bois sont utilisés et éliminés conformément aux divers règlements gouvernementaux en vigueur, et plus particulièrement au Processus d'évaluation et d'examen en matière d'environnement.


060374 OUVRAGES HISTORIQUES - TRAITEMENT DE LONGUE DURÉE DU BOIS

06 03 74 OUVRAGES HISTORIQUES - TRAITEMENT DE LONGUE DURÉE DU BOIS

Date: 2008/06/30

Sections connexes:

012900 - PAIEMENT
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
060316 - OUVRAGES HISTORIQUES - ENTREPOSAGE ET PROTECTION DU BOIS
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013529

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Les produits de préservation du bois et autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE) et la Loi sur les produits antiparasitaires.


060375 OUVRAGES HISTORIQUES - ÉLIMINATION DES INSECTES S'ATTAQUANT AU BOIS

06 03 75 OUVRAGES HISTORIQUES - ÉLIMINATION DES INSECTES S'ATTAQUANT AU BOIS

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section décrit la marche à suivre concernant l'emploi d'insecticides dans deux types de circonstances, à savoir : 1) l'application de produits insecticides par un entrepreneur à la seule fin d'éliminer les insectes; 2) l'application de produits insecticides par un entrepreneur dans le cadre de travaux de conservation ou de restauration de plus grande envergure. Elle peut également être utilisée dans le cas de travaux réalisés par des employés du Ministère. Utiliser les paragraphes pertinents de la présente section pour prescrire la marche à suivre concernant l'emploi d'insecticides dans les sections techniques du devis traitant de ce sujet. Cette section ne doit par conséquent pas figurer sous forme de section distincte dans un devis de projet.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

Les produits de préservation du bois et autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE) et la Loi sur les produits antiparasitaires.


060376 Ouvrages historiques - Traitement antiseptique du bois

06 03 76 Ouvrages historiques - Traitement antiseptique du bois

Date: 2002/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017419

Notes:

La présente section portant le numéro 06 03 76 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 06073 - Historic Structures - Antiseptic Treatment for Wood, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise le traitement antiseptique du bois dans les ouvrages historiques ainsi que la marche à suivre pour le stériliser et lui assurer une protection de courte durée contre les insectes et la contamination fongique.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et par les Services immobiliers pour Patrimoine canadien, Environnement Canada et Agence Parcs Canada, de Travaux publics et Services gouvernementaux Canada, pour le compte de Parcs Canada.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets. Les produits de préservation du bois et d'autres produits antiparasitaires sont enregistrés auprès de Santé Canada en vertu de la Loi sur les produits antiparasitaires. S'assurer que le produit prescrit est approuvé pour l'usage auquel il est destiné. S'assurer également que les produits de préservation du bois sont utilisés et éliminés conformément aux réglementations fédérale, provinciale et municipale, et plus particulièrement la Loi canadienne sur l'évaluation environnementale (LCEE), la Loi canadienne sur la protection de l'environnement (LCPE), la Loi sur les produits antiparasitaires et, dans le cas de travaux exécutés pour Patrimoine canadien, les directives de gestion 2.4.1 et 2.4.2 de Parcs Canada. Communiquer avec les ministères provinciaux de l'agriculture et de l'environnement ou encore avec l'Agence de réglementation de la lutte antiparasitaire (ARLA), de Santé Canada. Pour obtenir de plus amples renseignements sur les produits et les méthodes de lutte antiparasitaire, joindre le service d'information de l'ARLA en composant le 1-800-267-6315, ou le (613) 736-3799. S'assurer que les produits de préservation du bois sont utilisés et éliminés conformément aux divers règlements gouvernementaux en vigueur, et plus particulièrement au Processus d'évaluation et d'examen en matière d'environnement.


060573 TRAITEMENT DU BOIS

06 05 73 TRAITEMENT DU BOIS

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013521 - EXIGENCES LEED
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section vise le traitement d'éléments en bois par imprégnation sous pression de produits de préservation et d'ignifugation. Utiliser les paragraphes pertinents de la présente section pour prescrire le ou les traitements appropriés du bois dans les sections pertinentes du devis. Cette section ne doit par conséquent pas figurer sous forme de section distincte dans un devis de projet.

Afin de protéger adéquatement les grandes pièces de bois, il peut être nécessaire d'y effectuer des incisions qui altéreront leur apparence.

La présente section contient des exigences générales LEED. Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED, du DDN.


060899 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

06 08 99 CHARPENTERIE - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
013521 - EXIGENCES LEED
061000 - CHARPENTERIE
060573 - TRAITEMENT DU BOIS
017411 - NETTOYAGE

Notes:

La présente section est une version abrégée des sections 06 05 73 - Traitement du bois et 06 10 00 - Charpenterie, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

Retenir la section 06 10 00 - Charpenterie pour prescrire les éléments destinés à la construction de bâtiments à ossature de bois.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


061000 CHARPENTERIE

06 10 00 CHARPENTERIE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
060573 - TRAITEMENT DU BOIS
017411 - NETTOYAGE

Notes:

Retenir la section 06 08 99 - Charpenterie - Travaux de petite envergure pour prescrire les éléments de charpenterie destinés aux travaux de petite envergure.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


061400 FONDATIONS EN BOIS TRAITÉ

06 14 00 FONDATIONS EN BOIS TRAITÉ

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
060573 - TRAITEMENT DU BOIS
017411 - NETTOYAGE

Notes:

Ne pas retenir la présente section lorsqu'il s'agit de travaux exécutés pour le MDN.

Lorsqu'il s'agit de travaux exécutés pour Travaux publics et Services gouvernementaux Canada, communiquer avec le ministère client afin de définir les exigences concernant le contrôle et l'emploi de produits de préservation avant d'utiliser la présente section.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


061500 PLATELAGES EN BOIS

06 15 00 PLATELAGES EN BOIS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
060573 - TRAITEMENT DU BOIS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

Si les éléments en bois doivent être traités avec des produits de préservation ou ignifugés par imprégnation sous pression, insérer, dans la présente section, les renseignements appropriés tirés de la section 06 05 73 - Traitement du bois.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


061753 FERMES EN BOIS PRÉFABRIQUÉES

06 17 53 FERMES EN BOIS PRÉFABRIQUÉES

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013543 - PROTECTION DE L'ENVIRONNEMENT
017411 - NETTOYAGE

Notes:

S'il s'agit de fermes fabriquées selon les calculs de l'Ingénieur de structures, les dessins doivent indiquer les dimensions des éléments, les charges exercées, les restrictions pertinentes et les caractéristiques particulières aux dispositifs d'assemblage. Doivent également y figurer les coupes et les détails illustrant la configuration des fermes, les conditions de portée, les prolongements et les entures des membrures inférieures et supérieures, les porte-à-faux, la construction des joints, les dispositifs d'ancrage, d'entretoisement et de contreventement, ainsi que les charpentes particulières soumises à des charges ponctuelles. Si les fermes doivent être conçues par le fabricant, les charges prévues doivent être indiquées. Les dessins doivent montrer la position, l'espacement, la portée et la géométrie des fermes, ainsi que la distance minimale requise au pied de la ferme, entre sa partie supérieure et la surface d'appui, afin d'assurer une circulation d'air. Se reporter aux documents de référence pertinents tels que ceux publiés par le Truss Plate Institute of Canada en ce qui concerne les surcharges de neige exercées sur les bâtiments commerciaux, résidentiels et agricoles, et le manuel intitulé Truss Design Procedures and Specifications for Light Metal Plate Connected Wood Trusses.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


061800 OUVRAGES EN LAMELLÉ-COLLÉ

06 18 00 OUVRAGES EN LAMELLÉ-COLLÉ

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
013543 - PROTECTION DE L'ENVIRONNEMENT
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le bois, les colles, les dispositifs de fixation et autres produits ou matériaux entrant dans la fabrication d'éléments d'ossature en lamellé-collé, y compris la fabrication et le montage de ces derniers.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


062000 MENUISERIE

06 20 00 MENUISERIE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
087005 - QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS
017411 - NETTOYAGE

Notes:

Déterminer l'organisme de classification (AWMAC, NLGA ou NHLA) à retenir comme l'autorité principale aux fins des présents travaux et rédiger les prescriptions en conséquence tout au long de la présente section.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


064000 ÉBÉNISTERIE

06 40 00 ÉBÉNISTERIE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
087005 - QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS
062000 - MENUISERIE
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


064700 REVETEMENTS DE FINITION EN STRATIFIÉ

06 47 00 REVETEMENTS DE FINITION EN STRATIFIÉ

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
062000 - MENUISERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


070313 Ouvrages historiques - Couvertures en ardoises

07 03 13 Ouvrages historiques - Couvertures en ardoises

Date: 2000/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419
070332 - OUVRAGES HISTORIQUES - COUVERTURES EN BARDEAUX DE FENTE ET EN BARDEAUX DE SCIAGE EN BOIS

Notes:

La présente section portant le numéro 07 03 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07315 - Historic Structures - Slate Roofing, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les ardoises utilisées comme unique revêtement de toiture pour des ouvrages historiques. S'assurer que les dessins montrent bien une portion représentative de l'agencement, y compris le modèle de l'ardoise, le pureau, les chevauchements latéral et supérieur de la couche de pose, ainsi que les détails de pose aux avant-toits, aux noues, aux arêtiers, aux faîtages, aux pignons, aux lucarnes, aux cheminées et aux ouvertures en brisis. Pour plus de commodité, la présente section traite également, de façon succincte, des solins. Mais elle ne traite pas des détails relatifs à l'assemblage des éléments, des tasseaux ni des accessoires particuliers se rapportant aux solins. Dans le cas où les solins sont complexes ou lorsqu'ils influent sur la conception du toit, il est recommandé de leur consacrer une section distincte.

VALIDATION: La présente section a été élaborée par les Services immobiliers pour Environnement Canada et Patrimoine canadien, Travaux publics et Services gouvernementaux Canada, et n'a pas encore été revue par d'autres ministères ni par le secteur privé.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise, le cas échéant, des solutions écologiques en ce qui a trait aux matériaux et préconise une approche de déconstruction qui peut comprendre le recyclage et la réutilisation des matériaux, ainsi que des options d'élimination généralement à la portée des entrepreneurs.


070331 OUVRAGES HISTORIQUES - COUVERTURES EN BÉTON

07 03 31 OUVRAGES HISTORIQUES - COUVERTURES EN BÉTON

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
070332 - OUVRAGES HISTORIQUES - COUVERTURES EN BARDEAUX DE FENTE ET EN BARDEAUX DE SCIAGE EN BOIS

Notes:

OBJET: La présente section précise les exigences relatives aux couvertures d'ouvrages historiques réalisées en bardeaux, tuiles, ardoises et autres petits éléments en béton, dont la durée de vie est estimée à environ 60 ans.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section vise tous les types d'éléments en béton destinés à la réalisation de couvertures (bardeaux, tuiles, ardoises ou plaques ondulées en béton). Il existe encore des couvreurs ayant l'expérience de la pose et des détails de ces genres de couvertures; toutefois, l'utilisation du béton comme matériau de couverture n'est pas très répandue de nos jours, sans compter que, de façon générale, les travaux sur des couvertures en béton d'ouvrages historiques se résument souvent à des réparations ou à des reproductions.

Des saletés s'accumuleront sur les matériaux utilisés pour la réalisation de couvertures en béton dans les régions humides du pays et elles entraîneront la formation de mousse et la croissance de végétation. L'enlèvement de ces matériaux de couverture doit être effectué selon les résultats des plus récentes recherches sur cette question. Communiquer avec le responsable de l'ACEE afin de connaître les matériaux approuvés pour ces travaux et consulter les Services d'architecture et de génie afin de savoir quelles sont les méthodes approuvées avant de commencer les travaux faisant l'objet du devis.

Les documents de référence pouvant faciliter la préparation de la présente section sont 1) ACI Compilation No. 5 Concrete Repair and Restauration, ACI, Box 19150, Redford Station, Detroit MI 48219, et 2) « Basic Steps to a Concrete Repair Program », « Restoring Frank L. Wright's Falling Water House - Concrete ».


070332 OUVRAGES HISTORIQUES - COUVERTURES EN BARDEAUX DE FENTE ET EN BARDEAUX DE SCIAGE EN BOIS

07 03 32 OUVRAGES HISTORIQUES - COUVERTURES EN BARDEAUX DE FENTE ET EN BARDEAUX DE SCIAGE EN BOIS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
076200 - SOLINS ET ACCESSOIRES EN TOLE

Notes:

OBJET: S'assurer que les dessins précisent l'étendue de la surface à recouvrir et montrent une portion représentative de l'ouvrage à réaliser, y compris le détail de l'agencement des bardeaux, le pureau, le recouvrement en sommet et le recouvrement latéral des lés de la couche de pose de même que les détails de pose aux avant-toits, aux noues, aux arêtiers, aux faîtages, aux pignons, aux lucarnes, aux cheminées et aux ouvertures des parois verticales.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section comporte des renvois à la collection Technologie de la conservation architecturale, dont la version initiale a été préparée dans le cadre de la Politique de Parcs Canada en vigueur en 1979, puis rééditée en 1994. Se reporter au Volume VII, Techniques de construction d'époque, section 9.1, Toitures d'époque - Couvertures de bardeaux, de la collection Technologie de la conservation architecturale publiée par Groupe Communication Canada - Édition.


070333 OUVRAGES HISTORIQUES - COUVERTURES EN PLAQUES DE GAZON

07 03 33 OUVRAGES HISTORIQUES - COUVERTURES EN PLAQUES DE GAZON

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section précise les exigences relatives aux couvertures d'ouvrages historiques, réalisées en carreaux ou plaques de gazon.. Il n'existe pas de méthode unique de mise en oeuvre de telles couvertures, mais plutôt plusieurs variantes d'une même méthode, qui ont été adaptées pour tenir compte de la géographie, du climat, des ressources, du style de toit et bien entendu des aptitudes des hommes de métier.

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.


070334 Ouvrages historiques - Couvertures en toile

07 03 34 Ouvrages historiques - Couvertures en toile

Date: 1999/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017419

Notes:

La présente section portant le numéro 07 03 34 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07332 - Ouvrages historiques - Couvertures en toile, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: On utilise des couvertures en toile sur de petits toits de style ornemental, irréguliers ou difficiles à couvrir; on les utilise également sur des toitures à faible pente servant d'aires piétonnières, et sur des toits et planchers de porches, des ponts exposés de bateaux et de navires. La présente section et les dessins standard AOR-0501, AOR-0502, AOR-0503 et AOR-0503-A de Travaux publics Canada, Génie et Architecture, sont des documents complémentaires.

VALIDATION: La présente section a été élaborée par les Services immobiliers pour Patrimoine canadien et Environnement Canada, de Travaux publics et Services gouvernementaux Canada.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section a été élaborée au cours des années 1979 à 1984 afin de faciliter le travail des professionnels responsables des ouvrages historiques nationaux. Aucune mise à jour approfondie de ce document n'a été effectuée dans le but de convertir les paramètres de ces produits en unités métriques, de vérifier la facilité d'obtention des documents de référence et des produits, ou encore d'assurer le respect des exigences relatives à la sécurité et à la protection de l'environnement.


070335 OUVRAGES HISTORIQUES - COUVERTURES EN FERS-BLANCS ET EN TOLES PLOMBÉES

07 03 35 OUVRAGES HISTORIQUES - COUVERTURES EN FERS-BLANCS ET EN TOLES PLOMBÉES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section a été élaborée en vue de faciliter le travail des professionnels responsables des ouvrages historiques nationaux. Aucune mise à jour approfondie de ce document n'a été effectuée dans le but de convertir les paramètres de ces produits en unités métriques, de vérifier la facilité d'obtention des produits, ou encore d'assurer le respect des exigences relatives à la sécurité.

La présente section vise les systèmes de couverture en tôles à effet décoratif mais ne traite pas des produits de couverture en tôles préfabriqués tels que les bardeaux d'acier ou les tôles ondulées. Elle a initialement été élaborée entre 1979 et 1984 en vue de faciliter le travail des professionnels responsables des ouvrages historiques nationaux. Aucune mise à jour approfondie de ce document n'a été effectuée dans le but de convertir les paramètres de ces produits en unités métriques, de vérifier la facilité d'obtention des produits, ou encore d'assurer le respect des exigences relatives à la sécurité et à la protection environnementale. Les lignes directrices qui suivent contiennent de précieux renseignements concernant les caractéristiques des produits et des matériaux à utiliser dans le cas des couvertures faisant l'objet de la présente section. PARTIE 2 - PRODUITS, 2.1 MATÉRIAUX/MATÉRIELS - Deux types de produits plats pour couvertures ont été fabriqués de 1979 à 1984, les fers-blancs et les tôles plombées. 2.1.1 Tôles de fer-blanc pour couvertures - Deux catégories de fers-blancs sont de fabrication courante, le fer-blanc revêtu par immersion à chaud et le fer-blanc à revêtement électrolytique apparu sur le marché peu après 1934. Le revêtement par immersion du fer-blanc est appliqué mécaniquement au moyen de cylindres d'étamage tandis que le revêtement électrolytique est obtenu par électrodéposition. Chacune de ces catégories fait l'objet de prescriptions distinctes. Métal de base - La tôle de fer-blanc revêtue par immersion à chaud a été traditionnellement fabriquée avec différents métaux de base, notamment le fer au charbon de bois ou fer-blanc à étamage fort, le fer au coke ou fer-blanc à étamage mince et l'acier Bessemer. A une époque ultérieure, la tôle de fer-blanc revêtue par immersion à chaud était fabriquée avec de l'acier Martin, de l'acier de four électrique ou de l'acier dit à l'oxygène. Le fer-blanc électrolytique, une catégorie comparativement plus récente, a été produit à partir des aciers susmentionnés seulement. L'acier servant à la fabrication des fers-blancs est utilisé sous deux formes distinctes, soit la tôle d'acier ordinaire (au carbone) laminée à froid, d'une épaisseur de plus de 0.38 mm, soit la tôle noire simple ou double réduction à faible teneur en carbone, d'une épaisseur inférieure à 0.358 mm. Les produits double réduction de moins de 0.155 mm d'épaisseur sont trop minces pour être utilisés dans le cadre des présents travaux. Les tôles noires simple réduction peuvent être commandées avec différents finis de laminage ou de décapage au sable. Ces finis intéressent assurément les fabricants de contenants mais n'ont aucune importance en ce qui concerne les travaux de couverture. Ils ne diminuent ni n'accroissent de façon sensible l'adhérence de la peinture au fer-blanc. En conséquence, les diverses tôles de fer-blanc que l'on trouve aujourd'hui sur le marché ne devraient pas être utilisées pour réaliser des couvertures. Épaisseur ou masse surfacique de base - L'épaisseur des tôles noires de laminage, 0.36 mm ou moins, employées comme métal de base pour la fabrication de tôles de fer-blanc, est exprimée selon la méthode de la masse surfacique de base, laquelle correspond à la masse surfacique, en livres, de 112 feuilles de métal de base mesurant 14 po sur 20 po, constituant le contenu d'une caisse standard. L'industrie devrait adopter, dans un avenir rapproché, la méthode SITA pour System International Tin-plate Area, en vertu de laquelle le produit est désigné en unités de 100 m². Cette conversion n'ayant pas encore été amorcée, nous ne disposons pour le moment d'aucune unité métrique équivalant à une caisse de tôles standard. La masse surfacique de cette caisse standard de tôles de fer-blanc 1C, ayant jadis servi d'unité de mesure pour les matériaux de couverture, est de 107 livres. L'épaisseur des tôles d'acier laminées à froid, soit 0.38 mm et plus, employées comme métal de base pour la fabrication des fers-blancs, est exprimée en centièmes de millimètre. Les tôles de fer-blanc 1X et 2X servant anciennement aux travaux de couverture avaient respectivement une épaisseur de 0.377 mm et de 0.432 mm. Masses du revêtement : Le revêtement d'étain pur d'une tôle de fer-blanc étamée à chaud est réparti mécaniquement à la surface de la tôle par des cylindres d'étamage. Étant donné la nature même de ce procédé d'étamage et la température élevée du métal, la masse du revêtement de la tôle de fer-blanc ne peut être contrôlée avec une grande précision. C'est une des raisons pour lesquelles ce type de revêtement est mesuré et désigné méthode du « rendement d'un creuset d'étain ». La masse totale d'étain (en livres) servant à la fabrication d'une caisse standard est le rendement d'un creuset. Les expressions « tôle de fer au charbon de bois » ou « fer-blanc à étamage fort » et « tôle de fer au coke » ou « fer-blanc à étamage mince », qui décrivaient au siècle dernier la qualité du fer employé comme métal de base, désignent maintenant des tôles de fer-blanc dont le revêtement a une épaisseur spécifique. Le revêtement des tôles de fer-blanc à étamage mince correspond généralement à une masse comprise entre 1.25 et 2.5 livres pour une caisse standard, comparativement à une masse variant entre 3 et 5 livres pour une caisse standard de tôles de fer-blanc à étamage fort. Les revêtements ayant une masse de charbon plus élevée ont toujours été privilégiés pour les travaux de couverture. Les masses des revêtements courants sont donc de 1.25 lb/caisse de tôles à épaisseur d'étamage ordinaire, de 1.50 lb/caisse de tôles à épaisseur d'étamage standard, de 1.70 lb/caisse de tôles à épaisseur d'étamage supérieure, de 2.0 lb/caisse de tôles à épaisseur d'étamage spéciale « Kanners », de 2.25 lb/caisse de tôles au charbon 1-A, de 3.0 lb/caisse de tôles au charbon 2-A, et de 3.8 lb/caisse de tôles au charbon 3-A. Vérifier les normes CSA et observer que les tôles d'acier galvanisées sont enduites d'un produit anticorrosion qui empêche habituellement la peinture d'y adhérer. Avant l'application d'une couche de peinture, cet enduit doit être neutralisé selon une méthode conforme aux normes appliquées au sein de l'industrie. La masse du revêtement électrolytique d'une tôle correspond, le cas échéant, à l'épaisseur du revêtement des deux côtés de la tôle, exprimée en grammes par mètre carré. Avant l'adoption de ce système de mesurage, la méthode du « rendement d'un creuset d'étain » était utilisée. Les différents numéros désignant le type de revêtement sont des vestiges de cette ancienne méthode. Finition du revêtement : La gamme de finis superficiels traditionnellement offerts comprenaient, selon la façon de traiter l'huile de palme utilisée au cours du procédé d'étamage par immersion à chaud, deux états de surface distincts, un fini « huileux bleuté » et un fini « sec et brillant ». Les procédés de fabrication que l'on emploie aujourd'hui ont permis d'éliminer de telles différences et la plupart des tôles de fer-blanc usinées présentent un fini brillant comme un miroir. La gamme courante comprend maintenant au moins cinq (5) finis superficiels distincts déterminés par la finition du métal de base et le mode d'exécution du revêtement. Une bande de tôle plombée qui est chauffée au-delà du point de fusion de l'étain, puis refroidie dans un bain d'eau (fusion), prendra un fini réfléchissant très brillant. Sans le traitement de fusion, l'enduit dont la bande est revêtue ne sera pas réfléchissant. On retrouve ainsi un métal nu à fini lisse 7B, montrant parfois de fines rainures; un enduit (après fusion) brillant et très réfléchissant; un métal nu à fini lisse marqué de fines rainures 17C, avec enduit mat et non réfléchissant (avant fusion) ou brillant et réfléchissant (après fusion); un métal nu décapé au sable (SBF pour Shot-blast finish) 5B recouvert d'un enduit d'étain fondu qui lui donne un fini brillant non réfléchissant; et enfin un métal nu décapé au sable (SBF pour Shot-blast finish) 5C recouvert d'un enduit d'étain non fondu, qui lui donne un fini mat gris terne. Tous ces finis conviennent très bien aux travaux de couverture. Nuance : Les tôles minces étamées à chaud et les tôles de fer-blanc étamées à chaud sont soit inspectées systématiquement d'un côté et de façon intermittente des deux côtés, soit inspectées des deux côtés de façon continue au cours de leur fabrication. Les produits que cette inspection permet d'accepter sont désignés dans l'industrie comme produits de qualité « standard » ou « non triés ». Dans certains cas, les produits de qualité standard font l'objet d'un autre examen visuel sur des tables de triage ou des lignes d'inspection spéciales; ce procédé appelé « triage » sert à diviser les tôles en deux catégories de produits désignés « de premier choix » et « de second choix ». La catégorie « de premier choix » désigne les tôles de fer-blanc exemptes de défauts visibles à l'oeil nu. C'est la seule catégorie de fers-blancs que l'on peut accepter pour les travaux de couverture. La vitesse de marche accrue des installations d'étamage électrolytique et l'augmentation des commandes de fers-blancs livrés en bobines compliquent considérablement l'inspection systématique de ces produits en cours de fabrication. Pour le moment, les tôles issues de la production régulière sont considérées comme produits de qualité « standard » et les autres comme « articles rejetés », « articles reclassés » ou autre désignation. C'est à l'acheteur qu'il incombe de trier les tôles et de repérer leurs défauts. Dimensions : La quasi totalité des tôles minces étamées à chaud et des fers-blancs étamés par immersion à chaud est taillée à des dimensions prédéterminées. La largeur des fers-blancs étamés à chaud varie généralement entre 635 et 762 mm. On trouve aussi sur le marché des tôles enduites d'un revêtement plus épais dont la largeur peut atteindre 1500 mm. Les longueurs les plus couramment utilisées varient entre 762 mm et 814 mm. Il est également possible de commander des tôles enduites d'un revêtement plus épais qui seront taillées à 3000 mm de longueur. Le fer-blanc revêtu par étamage électrolytique et les tôles étamées sont fabriquées en longueurs fixes ou en bobines tandis que la largeur des produits courants se situe entre 635 et 965 mm. Les tôles taillées en série mesurent habituellement entre 508 et 1016 mm de longueur. Les bobines de fabrication courante pèsent de 5 à 10 tonnes et sont trop grosses pour les travaux de réfection d'une couverture. Les dimensions précédemment indiquées pour les tôles plombées sont celles qui ont été le plus souvent utilisées dans le passé. 2.1.2 Tôles plombées pour couvertures - Les tôles plombées sont fabriquées selon le procédé d'étamage par immersion à chaud, lequel permet d'obtenir deux catégories de produits, les « tôles plombées courtes » et les « tôles plombées longues ». Ces deux produits se distinguent surtout par leurs dimensions : les tôles courtes mesurent habituellement 356 mm x 508 mm ou 508 mm x 711 mm tandis que les tôles longues sont fabriquées en longueurs coupées pouvant atteindre 3658 mm et en bobines dont la longueur la plus courante est de 15 240 mm. Métal de base : Les tôles plombées étaient traditionnellement fabriquées à partir de différents métaux de base, c'est-à-dire le fer au charbon de bois, l'acier Martin, l'acier Bessemer et l'acier à faible teneur en carbone appelé acier ordinaire. De nos jours, on utilise plus couramment deux types de métaux, un acier cuivreux à faible teneur en carbone et l'acier 304, un acier inoxydable extra-doux contenant 18 % de chrome et 8 % de nickel. La teneur en cuivre généralement spécifiée pour un acier cuivreux est de moins de 0.20 % mesuré pendant la coulée ou de 0,18 % mesuré par analyse thermique lors d'un contrôle ou d'une analyse de vérification. L'épaisseur de 0.38 mm des aciers ordinaires (au carbone) moins épais, parfois appelés tôles noires ou tôles minces de laminage et employées comme métal de base pour les tôles plombées, est exprimée selon la méthode de la masse surfacique de base. Les types de caisses de tôles standard les plus courantes pèsent respectivement 107, 135 et 155 livres chacune et sont aussi connues sous les désignations 1C, 1X et 2X. L'épaisseur des tôles d'acier ordinaire (au carbone) laminées à froid, de 0.38 mm et plus, employées comme métal de base dans la fabrication des tôles plombées longues ou des bobines (rouleaux continus) et des tôles d'acier inoxydable servant de métal de base pour les tôles d'acier inoxydable plombées est exprimée en centièmes de millimètre. Masse du revêtement : Le plombage est réalisé à l'aide d'un procédé d'immersion à chaud selon lequel les tôles circulent dans un bain et sont débarrassées de l'enduit excédentaire par des cylindres exécutant un mouvement de compression. L'épaisseur du revêtement des tôles courtes est exprimée en livres par caisse double (pounds per double box), soit le nombre de livres nécessaires pour couvrir une superficie de 871.12 pieds carrés, et ce type de tôles est couramment offert en trois épaisseurs de revêtement distinctes. L'épaisseur du revêtement des tôles plombées longues est généralement exprimée en grammes par mètre carré. Certains fabricants continuent cependant d'utiliser le nombre de livres par caisse standard (pounds per base box) comme unité de mesure. Finition en atelier : Il est recommandé de peindre toutes les tôles d'acier ordinaire (au carbone) plombées destinées à un usage extérieur. Cette couche de protection peut être constituée d'une couche de peinture appliquée en atelier sur les deux côtés de la tôle, suivie de deux couches de peinture à l'huile, d'une couche d'impression à base d'huile de lin et d'oxyde ferrique et d'une couche d'émulsion grasse pour surfaces extérieures, appliquées sur la face apparente. En outre, l'unique couche de peinture appliquée sur la sous-face peut être une peinture composée d'huile de lin et d'oxyde ferrique appliquée avant la pose de la tôle. Les tôles d'acier inoxydable plombées se patineront uniformément d'une chaude couleur grise, sans qu'il soit nécessaire de les peindre pour assurer leur protection ou leur entretien. Nuance : Une fois leur revêtement exécuté, les tôles courtes font l'objet d'une inspection qui permet de les diviser en deux catégories, les tôles « de premier choix » et les tôles « de second choix ». La catégorie « de premier choix » désigne les tôles plombées exemptes de défauts visibles à l'oeil nu. La catégorie « de second choix » regroupe les tôles plombées courtes qui présentent des défauts d'importance moyenne. Pour la réalisation de couvertures, prescrire des matériaux composés d'éléments de premier choix et d'au plus 3 % d'éléments de second choix. Les tôles longues taillées en usine à des dimensions fixes sont offertes en une seule nuance, revêtues d'une « couche d'impression », exemptes de défauts tels que cloques, flux et zones non revêtues. Le mode de production des bobines de tôles exclue toute possibilité de procéder à leur inspection et à leur triage. Dimensions : Les tôles plombées courtes sont taillées à des dimensions fixes et mises à l'équerre. Les tôles de cette catégorie sont couramment stockées en format de 356 mm x 508 mm et de 508 mm x 711 mm. Les tôles longues sont fabriquées en bobines ou en longueurs coupées à des dimensions fixes. Ce dernier groupe comprend des tôles de 508, 610 et 711 mm de largeur sur 2438 et 3658 mm de longueur. Les bobines ou rouleaux continus sont fabriqués en différentes largeurs comprises entre 102 et 711 mm, et elles mesurent 15 240 mm de longueur.


070336 Ouvrages historiques - Couvertures en planches

07 03 36 Ouvrages historiques - Couvertures en planches

Date: 2000/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017419

Notes:

La présente section portant le numéro 07 03 36 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07471 - Ouvrages historiques - Couvertures en planches, selon la classification du Répertoire normatif (MasterFormat*) 1995.

VALIDATION: La présente section a été élaborée par les Services immobiliers pour Patrimoine canadien, Environnement Canada et l'Agence Parcs Canada, de Travaux publics et Services gouvernementaux Canada, et elle n'a été révisée ni par d'autres ministères du gouvernement, ni par le secteur privé.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section sert de guide pour la sélection des divers types de couvertures en planches destinées à des ouvrages historiques. Vérifier que les dessins indiquent les dimensions des surfaces à recouvrir et qu'ils montrent bien une portion représentative de l'agencement choisi pour le toit principal et pour les lucarnes, s'il y a lieu. Comme ce type de couvertures est plutôt rare de nos jours, il importe de préparer des dessins détaillés touchant tous les détails de l'installation. Aujourd'hui, il y a peu de chances de trouver un couvreur ou un autre homme de métier possédant une expérience de la pose ou de la finition d'une couverture de ce genre. Pour faciliter le travail des rédacteurs, la présente section contient les articles se rapportant aux solins.

Avant de remplacer la couverture en planches d'un ouvrage historique, il importe de mener des recherches détaillées sur sa construction, les matériaux employés et les détails de l'ouvrage afin de cueillir des informations qui serviront de base à l'étude et à la réalisation de la nouvelle couverture.

La présente section a été élaborée au cours des années 1979 à 1984 afin de faciliter le travail des professionnels responsables des ouvrages historiques nationaux. Aucune mise à jour approfondie de ce document n'a été effectuée dans le but de convertir les paramètres de ces produits en unités métriques, de vérifier la facilité d'obtention des documents de référence et des produits, ou d'assurer le respect des exigences relatives à la sécurité et à la protection de l'environnement.


070391 Ouvrages historiques - Calfatage de bateaux

07 03 91 Ouvrages historiques - Calfatage de bateaux

Date: 2000/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 07 03 91 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07921 - Ouvrages historiques - Calfatage de bateaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise le calfatage des ponts et du bordé à franc-bord des bateaux à caractère historique. Elle peut également être utilisée pour prescrire le calfatage des bateaux encore en service.

VALIDATION: La présente section a été élaborée par la Direction des Services immobiliers de Travaux publics et Services gouvernementaux Canada, pour Environnement Canada et Patrimoine canadien.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


071113 HYDROFUGES BITUMINEUX

07 11 13 HYDROFUGES BITUMINEUX

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES

Notes:

La présente section portant le numéro 07 11 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07120 - Hydrofuges bitumineux, selon la classification du Répertoire normatif (MasterFormat*) 1995.

La présente section porte actuellement le numéro 07120, selon le Répertoire normatif* 1995. A partir de la mise à jour de janvier 2005, elle sera publiée sous le numéro 07 11 13, conformément à la classification du nouveau Répertoire normatif (MasterFormat* 2004).

OBJET: La présente section vise les produits bitumineux utilisés comme hydrofuges destinés à préserver les surfaces contre les effets de l'humidité, et les méthodes de mise en oeuvre connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


071213 REVETEMENTS D'ÉTANCHÉITÉ A MEMBRANE BITUMINEUSES MULTICOUCHE - ASPHALTE

07 12 13 REVETEMENTS D'ÉTANCHÉITÉ A MEMBRANE BITUMINEUSES MULTICOUCHE - ASPHALTE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
061000 - CHARPENTERIE
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES

Notes:

OBJET: La présente section vise les revêtements d'étanchéité à membrane bitumineuse multicouche réalisés avec de l'asphalte et destinés à être mis en oeuvre sur des surfaces horizontales et des surfaces verticales.

La présente section a été élaborée à partir de l'ancienne section 07 51 12 - Couvertures et étanchéités à membrane bitumineuse multicouche.

Se reporter à la section 07 51 13 pour ce qui est des couvertures à membrane bitumineuse multicouche réalisées avec de l'asphalte.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


071352 REVETEMENTS D'ÉTANCHÉITÉ A MEMBRANE DE BITUME MODIFIÉ

07 13 52 REVETEMENTS D'ÉTANCHÉITÉ A MEMBRANE DE BITUME MODIFIÉ

Date: 2008/12/31

Sections connexes:

013216
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
013529
013543 - PROTECTION DE L'ENVIRONNEMENT
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
061000 - CHARPENTERIE
076200 - SOLINS ET ACCESSOIRES EN TOLE

Notes:

OBJET: La présente section vise les revêtements d'étanchéité à membrane de bitume modifié destinés à être mis en oeuvre sur des surfaces horizontales et des surfaces verticales.

La présente section a été élaborée à partir de la section 07 52 00 - Couvertures à membrane de bitume modifié, mais vise plus particulièrement les revêtements d'étanchéité.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 07 92 00 - Produits d'étanchéité pour joints.

Se reporter à la section 07 52 00 pour ce qui est des couvertures à membrane de bitume modifié.


071619 REVETEMENTS D'IMPERMÉABILISATION A BASE D'OXYDES MÉTALLIQUES

07 16 19 REVETEMENTS D'IMPERMÉABILISATION A BASE D'OXYDES MÉTALLIQUES

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
071619 - REVETEMENTS D'IMPERMÉABILISATION A BASE D'OXYDES MÉTALLIQUES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux et les dosages associés aux revêtements d'imperméabilisation à base d'oxydes métalliques.

La présente section portant le numéro 07 16 19 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 07161 - Imperméabilisants à base d'oxydes métalliques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


071713 Revêtements d'imperméabilisation en panneaux à la bentonite

07 17 13 Revêtements d'imperméabilisation en panneaux à la bentonite

Date: 2004/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
071713 - Revêtements d'imperméabilisation en panneaux à la bentonite
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI

Notes:

La présente section portant le numéro 07 17 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07170 - Panneaux d'imperméabilisation à la bentonite, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les matériaux, les travaux préparatoires et les méthodes de mise en oeuvre associés aux revêtements d'imperméabilisation en panneaux à la bentonite.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec Hesterman Technical Services, Regina, Saskatchewan, S4N 5X4, et Tremco Inc.- Sealant and Weatherproofing Division, Ottawa, Ontario.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Le plus important producteur d'imperméabilisants à la bentonite aux États-Unis est la société American Colloid Company, 1500 West Shure Drive, Arlington Heights, Illinois 60004-1434. Ce matériau n'est pas produit au Canada, mais on peut s'en procurer chez quelques fournisseurs, dans certaines régions du pays. Avant de prescrire ce type d'imperméabilisant, le rédacteur doit s'assurer qu'on peut se le procurer sans difficulté et que les applicateurs locaux sont qualifiés dans ce domaine. Les prescriptions de la présente section sont basées sur les spécifications et les recommandations de la société American Colloid Company et ne visent que les revêtements constitués de panneaux en papier ondulé à âme remplie de bentonite et les accessoires connexes. S'assurer que les conditions du sous-sol permettront à la bentonite de jouer son rôle d'imperméabilisant de manière appropriée, et que des mesures particulières relatives à la mise en place et au compactage des matériaux de remblai sont prescrites dans la section 31 23 33.01 - Excavation, creusage de tranchées et remblayage.


071800 REVETEMENTS POUR AIRES DE CIRCULATION

07 18 00 REVETEMENTS POUR AIRES DE CIRCULATION

Date: 2011/12/31

Sections connexes:


071900 Enduits d'imperméabilisation

07 19 00 Enduits d'imperméabilisation

Date: 2004/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

La présente section portant le numéro 07 19 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07190 - Enduits d'imperméabilisation, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise des enduits d'imperméabilisation servant à protéger contre la pénétration d'eau et d'humidité des surfaces extérieures en briques, en pierres, en béton ou en blocs de béton situées au-dessus du niveau du sol.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec Hesterman Technical Services, Regina, Saskatchewan.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Le rédacteur doit s'assurer que l'utilisation de l'enduit prescrit n'est pas interdite en vertu des règlements sur la pollution de l'air et qu'elle ne présente pas de trop grands risques pour l'exécution des travaux. S'assurer que l'enduit d'imperméabilisation prescrit est compatible avec la brique utilisée, le cas échéant. Certains fabricants de briques font des essais de compatibilité entre leurs produits et des enduits particuliers. Avant de prescrire un produit, consulter un spécialiste concernant l'emploi de ce produit.


072113 ISOLANTS EN PANNEAUX

07 21 13 ISOLANTS EN PANNEAUX

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les isolants rigides sous forme de panneaux de fibres minérales, de verre cellulaire, de fibres cellulosiques, de polystyrène, de polyisocyanurate et d'uréthanne, ainsi que les accessoires et les méthodes de pose connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options à la portée des entrepreneurs pour l'élimination des déchets. Une valeur R d'isolation ou de résistance thermique plus élevée favorise une plus grande efficacité énergétique, ce qui permet de réduire la consommation de sources d'énergie non renouvelables et de ralentir le processus de réchauffement de la planète.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 07 21 13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 07212 - Isolants en panneaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.


072116 ISOLANTS EN MATELAS

07 21 16 ISOLANTS EN MATELAS

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options à la portée des entrepreneurs pour l'élimination des déchets. Une valeur R d'isolation ou de résistance thermique plus élevée favorise une plus grande efficacité énergétique, ce qui permet de réduire la consommation de sources d'énergie non renouvelables et de ralentir le processus de réchauffement de la planète.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 07 21 16 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 07213 - Isolants en matelas et en nattes, selon la classification du Répertoire normatif (MasterFormat*) 1995.


072123 ISOLANTS EN VRAC

07 21 23 ISOLANTS EN VRAC

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
015100 - SERVICES D'UTILITÉS TEMPORAIRES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
072600 - PARE-VAPEUR

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

PROTECTION DE L'ENVIRONNEMENT: Une valeur R d'isolation ou de résistance thermique plus élevée favorise une plus grande efficacité énergétique, ce qui permet de réduire la consommation de sources d'énergie non renouvelables et de ralentir le processus de réchauffement de la planète.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 07 21 23 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 07211 - Isolants en vrac, selon la classification du Répertoire normatif (MasterFormat*) 1995.


072400 SYSTEMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVETEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT

07 24 00 SYSTEMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVETEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT

Date: 2011/12/31

Sections connexes:


072600 PARE-VAPEUR

07 26 00 PARE-VAPEUR

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

S'assurer que le pare-vapeur en feuilles peut être installé et scellé selon les indications, sans discontinuité.

S'assurer que les détails de pose aux traversées, aux ouvertures et aux transitions entre différents types de pare-vapeur sont illustrés sur les dessins.

La présente section portant le numéro 07 26 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 07160 - Pare-vapeur en feuilles, selon la classification du Répertoire normatif (MasterFormat*) 1995.


073113 BARDEAUX D'ASPHALTE

07 31 13 BARDEAUX D'ASPHALTE

Date: 2011/12/31

Sections connexes:


073129 BARDEAUX DE SCIAGE ET BARDEAUX DE FENTE EN BOIS

07 31 29 BARDEAUX DE SCIAGE ET BARDEAUX DE FENTE EN BOIS

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX

Notes:

OBJET: La présente section vise les bardeaux de sciage et les bardeaux de fente en bois destinés au revêtement des toitures et des murs extérieurs.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

S'assurer que les dessins indiquent bien la superficie à recouvrir et qu'ils montrent une portion représentative de l'ouvrage à réaliser, y compris la longueur de pureau, les détails des chevauchements latéraux et supérieurs, les détails de pose aux solins, aux avant-toits, aux pignons, aux arêtiers, aux parapets, aux cheminées et aux lucarnes. S'assurer que les solins et les garnitures métalliques requis pour la pose des bardeaux de sciage et des bardeaux de fente en bois sont prescrits dans la section 07 62 00 - Solins et accessoires en tôle.

Se reporter à la section 07 03 32 - Ouvrages historiques - Couvertures en bardeaux de fente et en bardeaux de sciage en bois, avant de commencer des travaux de réfection complexes de la couverture d'un bâtiment historique.

La présente section portant le numéro 07 31 29 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07313 - Bardeaux de sciage et bardeaux de fente en bois, selon la classification du Répertoire normatif (MasterFormat*) 1995.


074243 PANNEAUX COMPOSITES POUR FAÇADES

07 42 43 PANNEAUX COMPOSITES POUR FAÇADES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les panneaux de revêtement composites constitués de deux tôles liaisonnées à une âme en polyéthylène ou en matériau thermoplastique de faible masse volumique. Les tôles utilisées peuvent être en aluminium au fini peint ou anodisé, ou en acier inoxydable. Les panneaux sont fixés au support et assujettis les uns aux autres à l'aide de dispositifs de fixation extrudés pour assemblage bord à bord ou pour assemblage à feuillure. Vérifier auprès du fabricant le mode de fixation approprié.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


074456 Panneaux de ciment armés de fibres

07 44 56 Panneaux de ciment armés de fibres

Date: 2004/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017419
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
013529

Notes:

La présente section portant le numéro 07 44 56 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07450 - Panneaux de ciment armés de fibres, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les bardages en panneaux de ciment armés de fibres ou en panneaux d'amiante-ciment, posés sur ossature (grille) en aluminium.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.


074613 REVETEMENTS MURAUX EXTÉRIEURS EN MÉTAL

07 46 13 REVETEMENTS MURAUX EXTÉRIEURS EN MÉTAL

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

OBJET: La présente section vise les bardages, les soffites et les bordures de toit métalliques préfinis pour maisons d'habitation et petits établissements commerciaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 07 46 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07465 - Revêtements muraux extérieurs en métal, façonnés, selon la classification du Répertoire normatif (MasterFormat*) 1995.


074623 REVETEMENTS MURAUX EXTÉRIEURS EN BOIS

07 46 23 REVETEMENTS MURAUX EXTÉRIEURS EN BOIS

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

OBJET: La présente section vise les bardages en panneaux de contreplaqué, en panneaux de fibres durs et en planches de bois de construction.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Si les éléments de bardage en bois doivent être imprégnés sous pression d'un produit de préservation ou d'un ignifuge, incorporer à la présente section les paragraphes pertinents tirés de la section intitulée « Protection du bois », et les modifier selon les besoins. Cependant, s'assurer d'abord que les essences de bois prescrites peuvent être ainsi traitées et que la couleur résultant du traitement est acceptable.

La présente section portant le numéro 07 46 23 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07461 - Revêtements muraux extérieurs en bois, selon la classification du Répertoire normatif (MasterFormat*) 1995.


074633 REVETEMENTS MURAUX EXTÉRIEURS EN PLASTIQUE

07 46 33 REVETEMENTS MURAUX EXTÉRIEURS EN PLASTIQUE

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

OBJET: La présente section vise les bardages en vinyle rigide (PVC) pour maisons d'habitation et petits établissements commerciaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 07 46 33 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07464 - Revêtements muraux extérieurs en vinyle rigide, selon la classification du Répertoire normatif (MasterFormat*) 1995.


075100 COUVERTURES A MEMBRANE BITUMINEUSE MULTICOUCHE

07 51 00 COUVERTURES A MEMBRANE BITUMINEUSE MULTICOUCHE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
013529
013543 - PROTECTION DE L'ENVIRONNEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
061000 - CHARPENTERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

OBJET: La présente section vise les couvertures à membrane bitumineuse multicouche, non protégée (ordinaire apparente) et protégée.

Pour rédiger l'article portant sur les produits de scellement, de la PARTIE 2 - PRODUITS, on peut s'inspirer de la section 07 92 00 - Produits d'étanchéité pour joints.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour ce qui est des revêtements d'étanchéité à membrane bitumineuse multicouche réalisés avec de l'asphalte, se reporter à la section 07 12 13 - Revêtements d'étanchéité à membrane bitumeuse multicouche - Asphalte.


075200 COUVERTURES A MEMBRANE DE BITUME MODIFIÉ

07 52 00 COUVERTURES A MEMBRANE DE BITUME MODIFIÉ

Date: 2008/12/31

Sections connexes:

013216
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
061000 - CHARPENTERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
053100 - PLATELAGES EN ACIER
076200 - SOLINS ET ACCESSOIRES EN TOLE

Notes:

OBJET: La présente section vise les couvertures à membrane de bitume modifié, non protégée (ordinaire apparente) et protégée.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 07 92 00 - Produits d'étanchéité pour joints.

Pour ce qui est des revêtements d'étanchéité à membrane de bitume modifié, se reporter à la section 07 13 52.


075323 COUVERTURES A MEMBRANE EPDM

07 53 23 COUVERTURES A MEMBRANE EPDM

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
013529
013543 - PROTECTION DE L'ENVIRONNEMENT
015100 - SERVICES D'UTILITÉS TEMPORAIRES
061000 - CHARPENTERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
053100 - PLATELAGES EN ACIER

Notes:

La présente section vise les couvertures à membrane EPDM (terpolymère d'éthylène-propylène-diène) non protégée (ordinaire apparente) et protégée.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour ce qui est des revêtements d'étanchéité à membrane élastomère, se reporter à la section 07 13 53.


075419 COUVERTURES A MEMBRANE PVC

07 54 19 COUVERTURES A MEMBRANE PVC

Date: 2009/12/31

Sections connexes:

013216
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
061000 - CHARPENTERIE
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
053100 - PLATELAGES EN ACIER
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
017411 - NETTOYAGE

Notes:

La présente section vise les couvertures à membrane PVC, non protégée (ordinaire apparente) et protégée.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour ce qui est des revêtements d'étanchéité à membrane PVC, utiliser la section 07 13 54 - Revêtements d'étanchéité à membrane thermoplastique.

Consulter le fabricant avant de prescrire une couverture à membrane PVC lorsque la température de calcul prévue pour le mois de janvier est de -23 degrés Celsius.


075563 COUVERTURES A MEMBRANE PROTÉGÉE - TOITURES VÉGÉTALISÉES

07 55 63 COUVERTURES A MEMBRANE PROTÉGÉE - TOITURES VÉGÉTALISÉES

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
013216
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014713 - DÉVELOPPEMENT DURABLE - CONCEPTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
014719 - DÉVELOPPEMENT DURABLE - EXPLOITATION
076200 - SOLINS ET ACCESSOIRES EN TOLE
079523 - JOINTS DE DILATATION PRÉFABRIQUÉS POUR TOITURES
061000 - CHARPENTERIE
034500 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON ARCHITECTURAL
033000 - BÉTON COULÉ EN PLACE

Notes:

OBJET: La présente section traite des toitures végétalisées (« toits verts »), dont la membrane d'étanchéité est recouverte de terre, de plantes et, dans certains cas, de chemins de circulation. Cette section vise entre autres les couvertures à double de membrane de bitume modifié armée, dont les éléments sont assemblés par soudage et collés sur un support porteur. L'ensemble est construit sur un élément porteur pouvant supporter des charges de pluie ou de neige et sur lequel sont appliqués, dans l'ordre, une membrane d'étanchéité, un isolant posé en indépendance, une toile filtrante, une couverture de terre de terre, un milieu de croissance, des dalles ou pavés circulables ou du gazon. Le complexe ou système d'étanchéité ainsi obtenu doit comprendre des solins de protection primaires placés autour des saillies et des traversées de toiture, et probablement des joints de rupture et des joints de dilatation. Cette section permet de prescrire les couvertures suivant des caractéristiques techniques ou des exigences de performance; la modifier en évitant de prescrire des exigences contradictoires.

La présente section doit être utilisée pour prescrire des toitures végétalisées accessibles, qui comprennent des arbres, des arbustes, un couvre-sol et du gazon, de même que des dalles ou des pavés pour les piétons.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la conception, la construction, le contrôle et l'exploitation.


076100 COUVERTURES EN FEUILLES MÉTALLIQUES

07 61 00 COUVERTURES EN FEUILLES MÉTALLIQUES

Date: 2011/12/31

Sections connexes:


076200 SOLINS ET ACCESSOIRES EN TOLE

07 62 00 SOLINS ET ACCESSOIRES EN TOLE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les contre-solins, ou solins de couronnement, les gouttières et les tuyaux de descente en acier galvanisé, en acier préfini, en aluminium, en cuivre et en acier inoxydable associés à la réalisation de couvertures. Si des ouvrages décoratifs en tôle (notamment des panneaux d'allège à tasseaux ou de larges bordures de toit) sont prévus, ajouter les paragraphes nécessaires selon les besoins des travaux. Pour ce qui est des couvertures à joints debout ou à tasseaux, les prescrire dans la section 07 61 00 - Couvertures en feuilles métalliques.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


077233 TRAPPES DE TOITURE

07 72 33 TRAPPES DE TOITURE

Date: 2004/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017419
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

La présente section portant le numéro 07 72 33 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07724 - Trappes de toiture, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les éléments constitutifs, les accessoires et les pièces de quincaillerie de trappes de toiture métalliques standard. Elle vise également les trappes servant à l'évacuation de la chaleur ou des fumées.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec l'Association canadienne des entrepreneurs en couverture (ACEC), Ottawa, Ontario.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


077269 ANCRAGES ET DISPOSITIFS DE RETENUE EN TOITURE

07 72 69 ANCRAGES ET DISPOSITIFS DE RETENUE EN TOITURE

Date: 2004/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
002113 - INSTRUCTIONS AUX SOUMISSIONNAIRES
014713 - DÉVELOPPEMENT DURABLE - CONCEPTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
014719 - DÉVELOPPEMENT DURABLE - EXPLOITATION

Notes:

OBJET: La présente section vise les dispositifs d'ancrage et les dispositifs de retenue fabriqués en atelier, fixés au toit et servant à protéger contre les chutes, les personnes, dont des ouvriers, se trouvant sur le toit ou autour de celui-ci. Cette section renferme des prescriptions portant sur des caractéristiques techniques et sur des exigences de performance; la modifier en évitant de prescrire des exigences contradictoires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs.

La présente section doit être utilisée dans le cas des toitures-jardins accessibles, qui comprennant des arbres, des arbustes, un couvre-sol et du gazon, de même que des dalles ou des pavés pour les piétons.

DÉVELOPPEMENT DURABLE : La présente section prescrit des exigences particulières en matière de développement durable visant la conception, la construction, le contrôle et l'exploitation.


078100 REVETEMENTS IGNIFUGES MIS EN OEUVRE PAR PROJECTION

07 81 00 REVETEMENTS IGNIFUGES MIS EN OEUVRE PAR PROJECTION

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les revêtements ignifuges à base de fibres minérales et à base de liants hydrauliques, mis en oeuvre par projection.


078400 PROTECTION COUPE-FEU

07 84 00 PROTECTION COUPE-FEU

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les éléments particuliers destinés à fermer les ouvertures ou les traversées durant un incendie, et/ou les matériaux destinés à obturer les ouvertures ménagées dans les murs ou les planchers et servant à recevoir des dispositifs de terminaison comme des boîtes de sortie électrique avec leurs dispositifs de montage, ou à acheminer des câbles, des chemins de câbles, des conduits, des conduits d'air et des canalisations à travers les parois. La présente section doit être utilisée dans les devis visant les bâtiments qui doivent répondre aux exigences des parties 3 et 9 du Code national du bâtiment (CNB).


079200 PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

07 92 00 PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Date: 2011/12/31

Sections connexes:


079513 COUVRE-JOINTS POUR JOINTS DE DILATATION

07 95 13 COUVRE-JOINTS POUR JOINTS DE DILATATION

Date: 2004/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017419

Notes:

La présente section portant le numéro 07 95 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 05810 - Couvre-joints pour joints de dilatation, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les ensembles couvre-joints (bâtis et éléments de recouvrement) pour joints de dilatation préfabriqués, moulés et extrudés en aluminium, en acier inoxydable, en bronze et en vinyle-acrylique, ainsi que les accessoires et les méthodes de façonnage et d'installation connexes.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec Emseal Joint Systems Ltd.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs.

Puisqu'il existe de nombreuses variantes et combinaisons possibles, consulter la documentation ou le représentant du fabricant avant de décrire les produits.

Coordonner l'exécution des joints de dilatation avec les travaux prescrits dans les sections 03 30 00 - Béton coulé en place, 04 21 13 - Maçonnerie de briques 09 21 16 - Revêtements en plaques de plâtre.


079523 JOINTS DE DILATATION PRÉFABRIQUÉS POUR TOITURES

07 95 23 JOINTS DE DILATATION PRÉFABRIQUÉS POUR TOITURES

Date: 2004/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 07 95 23 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07712 - Joints de dilatation préfabriqués pour toitures, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les joints de dilatation préfabriqués utilisés lors de la pose d'une couverture.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec l'Association canadienne des entrepreneurs en couverture (ACEC), Ottawa, Ontario.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


080311 OUVRAGES HISTORIQUES - PORTES D'ÉPOQUE EN BOIS

08 03 11 OUVRAGES HISTORIQUES - PORTES D'ÉPOQUE EN BOIS

Date: 2008/06/30

Sections connexes:

016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
088050 - VITRAGES

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section peut être utilisée pour prescrire les reproductions de modèles d'époque d'impostes régulières ou en éventail et de jours latéraux fixes ou ouvrants.

Les portes d'époque peuvent nécessiter des bâtis, des articles de quincaillerie, des vitrages et d'autres pièces de modèles d'époque. Dans bien des cas, le bâti est une composante de la porte, et la porte et l'imposte peuvent devoir être montées dans le bâti avant leur installation dans la baie. Ceci est très important, par exemple, dans le cas des portes avec gonds montés sur le bâti. Ajouter la présente section au devis de projet, au besoin.

Référence canadienne sur la technologie de portes d'époque en bois : Technologie de la conservation architecturale, volume VII, Techniques de construction d'époque, section 8.1, Menuiserie d'époque, Fabrication de portes. Ce manuel a été produit par le Programme pour la conservation du patrimoine de TPSGC.

Les références américaines sur la restauration de bâtiments historiques comprennent le site Web de National Parks Service (http://www.nps.gov/history/hps/tps/briefs/presbhom .htm), où l'on peut consulter ou acheter des documents de référence, le document Preserving Historic Corridor Doors and Glazing In High-Rise Buildings, et le catalogue des publications des Technical Preservation Services, qui est disponible sur le site http://www.nps.gov/history/hps/tps/tpscat.htm.


081100 PORTES ET BATIS EN MÉTAL

08 11 00 PORTES ET BATIS EN MÉTAL

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
087100 - QUINCAILLERIE POUR PORTES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
088050 - VITRAGES

Notes:

Vérifier les différents éléments composants auprès du fabricant de portes, et rédiger la présente section selon le type de porte retenu.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


081116 PORTES ET BATIS EN ALUMINIUM

08 11 16 PORTES ET BATIS EN ALUMINIUM

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
087100 - QUINCAILLERIE POUR PORTES
088050 - VITRAGES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes, les bâtis, les jours latéraux et les impostes en aluminium, considérés ici comme des blocs-portes, pour les devantures de magasin, les entrées, les vestibules et les autres applications intérieures. Elle vise également les éléments connexes aux portes, notamment les systèmes d'étanchéité à l'air, les pare-vapeur, les adaptateurs pour portes ainsi que les louvres d'admission et d'évacuation d'air. Prescrire les exigences concernant le verre et les vitrages dans la section 08 80 50 - Vitrages.

Consulter la documentation des fabricants pour connaître les pièces de quincaillerie recommandées, et prescrire ces dernières dans la présente section si elles doivent être fournies comme pièces intégrantes des portes; sinon, les prescrire dans la section 08 71 00 - Quincaillerie pour portes.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


081119 PORTES ET BATIS EN ACIER INOXYDABLE

08 11 19 PORTES ET BATIS EN ACIER INOXYDABLE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
087100 - QUINCAILLERIE POUR PORTES
088050 - VITRAGES
089000 - LOUVRES ET ÉVENTS A LAMES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes, les bâtis, les jours latéraux et les impostes en acier inoxydable pour devantures de magasins, entrées, vestibules et autres applications intérieures. Elle vise également les éléments connexes aux portes, notamment les systèmes d'étanchéité à l'air, les pare-vapeur, les adaptateurs pour portes ainsi que les louvres d'admission et d'évacuation d'air. Consulter la documentation des fabricants pour connaître les pièces de quincaillerie recommandées, et prescrire ces dernières dans la présente section si elles doivent être fournies comme pièces intégrantes des portes; sinon, les prescrire dans la section 08 71 00 - Quincaillerie pour portes. Prescrire les exigences concernant le verre et les vitrages dans la section 08 80 50 - Vitrages.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


081169 CONTRE-PORTES ET BATIS EN MÉTAL

08 11 69 CONTRE-PORTES ET BATIS EN MÉTAL

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


081373 PORTES COULISSANTES EN MÉTAL

08 13 73 PORTES COULISSANTES EN MÉTAL

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
087100 - QUINCAILLERIE POUR PORTES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes coupe-feu métalliques à déplacement horizontal ou vertical.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


081416 Portes planes en bois

08 14 16 Portes planes en bois

Date: 2004/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
088050 - VITRAGES
064700 - REVETEMENTS DE FINITION EN STRATIFIÉ

Notes:

La présente section portant le numéro 08 14 16 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 08210 - Portes en bois, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les portes à âme creuse ou pleine, en bois, avec ou sans parement en stratifié. Pour la rédiger, on s'est inspiré des normes de la série CAN/CSA-O132.2 dans le cas des portes planes et de la norme AWMAC dans le cas des portes menuisées (à montants et traverses). Elle ne vise pas les blocs-portes en bois, même si on trouve de tels éléments sur le marché.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec le Door and Hardware Institute.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le Canada a mis en application un processus de certification des pratiques de gestion des ressources forestières concernant les produits du bois, régi par la CSA. Vérifier auprès des fournisseurs locaux s'ils offrent des produits certifiés selon la norme CAN/CSA Z808. Afin de minimiser les répercussions des travaux sur l'environnement, s'assurer que les essences de bois qui seront employées ne sont pas mentionnées dans la Convention sur le commerce international des espèces de faune et de flore sauvages menacées d'extinction (CITES).


081480 PORTES COULISSANTES EN BOIS ET EN MATIERE PLASTIQUE

08 14 80 PORTES COULISSANTES EN BOIS ET EN MATIERE PLASTIQUE

Date: 2011/12/31

Sections connexes:


083313 VOLETS A ENROULEMENT, POUR COMPTOIRS

08 33 13 VOLETS A ENROULEMENT, POUR COMPTOIRS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
087100 - QUINCAILLERIE POUR PORTES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les volets à enroulement composés d'étroites lames horizontales en métal ou en bois, à refoulement vertical (enroulement au haut de la baie), installés dans la partie supérieure des baies, au-dessus des comptoirs; elle vise également les volets à enroulement homologués coupe-feu, pour comptoirs. Il est à noter que les volets en aluminium ne sont pas homologués coupe-feu.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


083336 GRILLES A ENROULEMENT LATÉRAL

08 33 36 GRILLES A ENROULEMENT LATÉRAL

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les grilles et les autres fermetures coulissantes à enroulement latéral devant servir de barrières de sécurité; elle ne vise pas les portes et les grilles à enroulement vertical ni les volets à enroulement pour comptoirs, lesquels font respectivement l'objet des sections 08 33 23.01 - Portes et grilles à enroulement vertical et 08 33 13 - Volets à enroulement pour comptoirs. Les grilles et autres fermetures à enroulement latéral peuvent être prescrites conjointement avec les cloisons à enroulement (Division 10) lorsque les unes et les autres sont requises et que leur fini et leurs pièces de quincaillerie sont similaires.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


083483 PORTES EN VERRE DE SÉCURITÉ, A CHARNIERES

08 34 83 PORTES EN VERRE DE SÉCURITÉ, A CHARNIERES

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes et les jours latéraux en verre de sécurité, fabriqués avec du verre trempé et ne comportant pas de montants.

Les portes avec montants doivent être prescrites dans les sections 08 11 00 - Portes et bâtis en métal, 08 11 16 - Portes et bâtis en aluminium, 08 11 19 - Portes et bâtis en acier inoxydable, et 08 14 16 - Portes planes en bois.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


083619 PORTES A GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 36 19 PORTES A GUILLOTINE, EN MÉTAL, MULTI-LAMES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088050 - VITRAGES

Notes:

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


083816 PORTES SOUPLES

08 38 16 PORTES SOUPLES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


084229 PORTES D'ENTRÉE AUTOMATIQUES

08 42 29 PORTES D'ENTRÉE AUTOMATIQUES

Date: 2010/06/30

Sections connexes:

011100 - SOMMAIRE DES TRAVAUX
013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
087100 - QUINCAILLERIE POUR PORTES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
088050 - VITRAGES
017411 - NETTOYAGE
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: La présente section vise les blocs-portes d'entrée automatisés, à porte(s) battante(s), coulissante(s) ou tournante(s), y compris les portes proprement dites, leurs bâtis, l'ossature de l'ouvrage, les vitrages, les pièces de quincaillerie, les dispositifs de manoeuvre, les systèmes de commande et les accessoires. Si elle ne vise que les dispositifs de manoeuvre et les systèmes de commande, lui donner un nouveau numéro ainsi qu'un nouveau titre, par exemple Quincaillerie électromécanique.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


084413 MURS-RIDEAUX VITRÉS A OSSATURE D'ALUMINIUM

08 44 13 MURS-RIDEAUX VITRÉS A OSSATURE D'ALUMINIUM

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088050 - VITRAGES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
078400 - PROTECTION COUPE-FEU
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
085000 - FENETRES
072600 - PARE-VAPEUR
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les murs-rideaux à ossatures tubulaires en aluminium constituant le revêtement de bâtiments multiétagés; les systèmes à panneaux de verre et tympans assemblés sur place et les systèmes de panneaux composites préassemblés; les éléments préfinis en usine, dont les vitrages, les louvres, le verre à vitres, les habillages de poteaux, et les panneaux de remplissage métalliques isolés ou en verre. La présente section pourrait être utilisée, avec l'apport de quelques modifications, dans le cas des systèmes à panneaux en bronze ou en acier inoxydable, voire même des systèmes à panneaux de pierre, de marbre ou de granit. Les pare-air, les pare-vapeur ainsi que les louvres d'admission et d'évacuation incorporés aux murs-rideaux doivent être prescrits dans la présente section.

La présente section n'a pas été spécifiquement rédigée en vue de la construction de murs spéciaux ou conçus sur mesure. Les matériaux verriers sont prescrits à la section 08 80 50 - Vitrages, et les produits d'étanchéité font l'objet de la section 07 92 00 - Produits d'étanchéité pour joints, tandis que les panneaux de pierre utilisés pour certains murs-rideaux peuvent être spécifiés dans une section de la Division 4.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


085000 FENETRES

08 50 00 FENETRES

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088050 - VITRAGES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les fenêtres coulissantes, à translation verticale (à guillotine), à battant(s), sur biellettes et à châssis fixe(s). S'assurer que les dessins indiquent les cotes des fenêtres, les dimensions, les ouvertures de ventilation et les autres détails pertinents.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour rédiger la présente section, on s'est inspiré de la norme CAN/CSA-A440/A440.1.

Préciser dans le titre, le matériau de fabrication des fenêtres, par exemple : fenêtres en aluminium. Si le titre de la section devait changer, changer aussi le numéro de la section au numéro recommandé dans le Répertoire normatif CSI/DCC.


086210 LANTERNEAUX EN PLASTIQUE

08 62 10 LANTERNEAUX EN PLASTIQUE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les lanterneaux de fabrication courante, ainsi que les vitrages, bâtis de montage, accessoires et méthodes d'installation connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


087005 QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS

08 70 05 QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
087110
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives aux articles de quincaillerie de finition destinés aux ouvrages de menuiserie fabriqués sur demande.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Dans le cas des armoires, des fenêtres et du mobilier de laboratoire préfabriqués, consulter les catalogues afin de connaître la quincaillerie de finition standard qui est fournie avec ces produits, et rédiger le devis en conséquence.

Pour precrire la quincaillerie des portes, utiliser la section 08 71 10 - Quincaillerie pour portes.


087100 QUINCAILLERIE POUR PORTES

08 71 00 QUINCAILLERIE POUR PORTES

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
055000 - OUVRAGES MÉTALLIQUES
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives aux articles de quincaillerie de finition destinés aux portes ordinaires.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Dans le cas des portes spéciales comme les portes basculantes ou sectionnelles à refoulement vertical, les portes pliantes, les portes souples, les portes de réfrigérateur et de congélateur, ainsi que les portes de chambre à usage particulier, consulter les catalogues des fabricants afin de connaître la quincaillerie de finition standard fournie avec ces produits, et rédiger les prescriptions en conséquence.

Pour prescrire la quincaillerie des portes menuisées fabriquées sur demande, utiliser la section 08 70 05 - Quincaillerie pour armoires et articles divers.


088050 VITRAGES

08 80 50 VITRAGES

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088753 - FILMS DE SÉCURITÉ
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Préciser les exigences relatives aux produits et à leur installation, et établir les prescriptions qui s'y rapportent par renvoi aux sections traitant, notamment, des ossatures métalliques, des portes, des fenêtres et des murs-rideaux afin d'éviter le double emploi. La section à laquelle il est fait référence devrait définir avec précision le type de matériau verrier ou de matière plastique voulu, le montage pertinent, l'endroit où sera effectué l'assemblage (en atelier ou sur place); elle devrait aussi indiquer tout écart par rapport aux exigences énoncées dans la présente section. Les dessins devraient également indiquer, par souci de clarté, le type particulier de matériau verrier ou de matière plastique voulu.


088753 FILMS DE SÉCURITÉ

08 87 53 FILMS DE SÉCURITÉ

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les films/films composites de sécurité appliqués, dans le cadre de travaux de rénovation, sur des glaces/vitrages de fenêtre existants, qui doivent être renforcés pour assurer la sécurité des personnes et des biens. Elle porte sur trois niveaux de protection. Elle vise la pose sur place et en atelier de films de sécurité sur la paroi intérieure de glaces et de vitrages de fenêtre. Elle ne vise pas les vitrages anti-balles ni les produits nécessaires à la pose des vitrages. Le cas échéant, on recommande d'utiliser des films de sécurité dans le cas de projets de rénovation et des vitrages anti-balles dans le cas de constructions nouvelles. Les vitrages anti-balles doivent être prescrits dans la section 08 80 50 - Vitrages.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles des sections 01 47 15 - Développement durable - Construction ou 01 47 17 - Développement durable - Contrôle.

La présente section portant le numéro 08 87 53 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 12497 - Films de sécurité pour vitrages, selon la classification du Répertoire normatif (MasterFormat*) 1995.


089000 LOUVRES ET ÉVENTS A LAMES

08 90 00 LOUVRES ET ÉVENTS A LAMES

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les louvres et les évents à lames fabriqués à partir de profilés métalliques et de tôle façonnée. Elle ne vise pas les louvres reliés à des conduits d'air, lesquels font l'objet de la section 23 37 20 - Louvres, prises d'air et autres évents à lames, mais plutôt les types suivants : les louvres fixes, les louvres à lames réglables, les louvres installés sur des constructions hors toit, les louvres de portes, et les évents montés dans des murs de briques et de blocs de béton.


090351 OUVRAGES HISTORIQUES - REVETEMENTS DE FINITION EN ENDUIT DE PLATRE

09 03 51 OUVRAGES HISTORIQUES - REVETEMENTS DE FINITION EN ENDUIT DE PLATRE

Date: 2008/06/30

Sections connexes:

014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section vise la réparation et le remplacement des revêtements en enduit de plâtre qu'on trouve dans les ouvrages historiques. On pourra obtenir de plus amples renseignements à ce sujet en consultant divers documents, notamment les fascicules Preservation Briefs 21 - Repairing Historic Flat Plaster - Walls and Ceilings préparés par le National Trust et publiés par le US National Parks Service (http://www.cr.nps.gov),ainsi que les publications de l'Association pour la préservation et ses techniques (APT) (http://www.apti.org).


090361 Ouvrages historiques - Peinturage d'extérieur - Travaux de remise à neuf

09 03 61 Ouvrages historiques - Peinturage d'extérieur - Travaux de remise à neuf

Date: 1999/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

La présente section portant le numéro 09 03 61 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 09991 - Repeinturage d'ouvrages historiques: surfaces extérieures, selon la classification du Répertoire normatif (MasterFormat*) 1995.

La présente section a été rédigée par les Services d'architecture et de génie d'Environnement Canada, Travaux publics Canada, et n'a pas encore été vérifiée par d'autres ministères, ni par le secteur privé.

La présente section vise la préparation, l'apprêt et le peinturage des surfaces extérieures déjà peintes d'ouvrages historiques, y compris les ouvrages exposés aux embruns d'eau douce et d'eau salée marine.


090362 Ouvrages historiques - Peinturage d'intérieur - Travaux de remise à neuf

09 03 62 Ouvrages historiques - Peinturage d'intérieur - Travaux de remise à neuf

Date: 1996/06/30

Sections connexes:

Notes:

La présente section portant le numéro 09 03 62 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 09992 - Peinturage d'ouvrages historiques: surfaces intérieures, selon la classification du Répertoire normatif (MasterFormat*) 1995.

la présente section a été rédigée par les Services d'architecture et de génie d'Environnement Canada, Travaux publics Canada, et n'a pas encore été vérifiée par d'autres ministères, ni par le secteur privé.

la présente section sert à prescrire de façon détaillée chacune des phases du peinturage des surfaces intérieures déjà peintes, d'ouvrages historiques en plâtre, en panneaux muraux, en bois, en maçonnerie, en brique, en béton et en métal. Dans la présente section, le vernis, la laque, la teinture, la cire et l'huile ne sont pas considérés comme des peintures.


092116 REVETEMENTS EN PLAQUES DE PLATRE

09 21 16 REVETEMENTS EN PLAQUES DE PLATRE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


092199 CLOISONS - TRAVAUX DE PETITE ENVERGURE

09 21 99 CLOISONS - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les plaques de plâtre, les ossatures métalliques ainsi que les accessoires destinés au montage et à l'installation des cloisons intérieures.

La présente section est une version abrégée des sections 09 21 16 - Revêtements en plaques de plâtre et 09 22 16 - Ossatures métalliques non porteuses, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


092214 FOURRURES ET LATTIS

09 22 14 FOURRURES ET LATTIS

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les fourrures et les lattis nécessaires à la pose des enduits de plâtre, des enduits de ciment ainsi que des enduits acoustiques, y compris les enduits de plâtre résistant au feu.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la conception, la construction, le contrôle et l'exploitation.

La présente section portant le numéro 09 22 14 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 09205 - Fourrures et lattis, selon la classification du Répertoire normatif (MasterFormat*) 1995.


092216 Ossatures métalliques non porteuses

09 22 16 Ossatures métalliques non porteuses

Date: 2004/09/30

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 09 22 16 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 09110 - Non-load Bearing Wall Framing, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les poteaux de l'ossature intérieure. Lorsqu'il s'agit de poteaux devant résister aux charges de vent, se reporter à la section 05 41 00 - Ossatures porteuses à poteaux métalliques.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec l'Institut canadien de la tôle d'acier pour le bâtiment, Cambridge, Ontario.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


092300 ENDUITS DE PLATRE

09 23 00 ENDUITS DE PLATRE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


093013 CARRELAGES DE CÉRAMIQUE

09 30 13 CARRELAGES DE CÉRAMIQUE

Date: 2007/12/31

Sections connexes:

093000
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
092214 - FOURRURES ET LATTIS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

Prescrire, dans les sections appropriées, l'installation d'une membrane d'imperméabilisation sous les carrelages de céramique à poser dans les douches, les piscines et les salles d'eau. Les membranes ne doivent pas être installées directement sous les carreaux posés sur mince lit d'enduit. Le lattis métallique peut être prescrit dans la présente section ou dans la section 09 22 14 - Fourrures et lattis. Prescrire un support en plaques de plâtre (section 09 21 16 - Revêtements en plaques de plâtre) ou en enduit de plâtre (section 09 23 00 - Enduit de plâtre) seulement pour les carrelages mis en oeuvre au mortier-colle (mortier sec) ou à l'adhésif organique.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


093015 CARRELAGES ET DALLAGES EN GRES CÉRAME

09 30 15 CARRELAGES ET DALLAGES EN GRES CÉRAME

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
092214 - FOURRURES ET LATTIS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

Prescrire, dans les sections appropriées, l'installation d'une membrane d'imperméabilisation sous les carrelages en grès cérame à poser dans les locaux humides.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


095113 ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS

09 51 13 ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013543 - PROTECTION DE L'ENVIRONNEMENT
095300
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les éléments acoustiques destinés à être posés directement sur un subjectile ou à être intégrés à un plafond suspendu, ainsi que la méthode d'installation connexe.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La conception d'un ouvrage en vue de son démontage ultérieur permet la dépose des éléments composants aux fins de leur recyclage, de leur réutilisation/réemploi ou de leur remise à neuf. Autant que possible, il faut prévoir des fixations mécaniques réversibles, par exemple, des raccords filetés et boulonnés plutôt que des assemblages soudés, afin de faciliter le démontage et d'encourager la réutilisation/le réemploi des matériaux/matériels. L'utilisation de fixations mécaniques réversibles permet également d'éliminer les fumées et les gaz toxiques associés au soudage.

Les panneaux et carreaux acoustiques qui serviront à la réalisation des plafonds suspendus doivent s'intégrer aux divers types d'ossatures de suspension décrits à la section 09 53 00.01 - Ossatures de suspension pour plafonds acoustiques.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 09 51 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 09510 - Éléments acoustiques pour plafonds, selon la classification du Répertoire normatif (MasterFormat*) 1995.


095199 PLAFONDS ACOUSTIQUES - TRAVAUX DE PETITE ENVERGURE

09 51 99 PLAFONDS ACOUSTIQUES - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
095113 - ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les éléments acoustiques, les éléments d'ossatures de suspension pour plafonds acoustiques et les accessoires, ainsi que la méthode d'installation connexe.

La présente section est une version abrégée des sections 09 53 00.01 - Ossatures de suspension pour plafonds acoustiques et 09 51 13 - Éléments acoustiques pour plafonds, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les éléments acoustiques qui serviront à la réalisation des plafonds suspendus doivent s'intégrer aux divers types d'ossatures de suspension décrits à la section 09 53 00.01 - Ossatures de suspension pour plafonds acoustiques.


095423 PLAFONDS A LAMES MÉTALLIQUES

09 54 23 PLAFONDS A LAMES MÉTALLIQUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


095800 PLAFONDS SUSPENDUS

09 58 00 PLAFONDS SUSPENDUS

Date: 2005/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
095300

Notes:

OBJET: La présente section vise les systèmes de plafonds suspendus auxquels sont intégrés des panneaux ou des carreaux acoustiques, des appareils d'éclairage et des éléments de traitement d'air. Combinés à l'ossature plancher/plafond qui les surmonte, ces systèmes assurent dans certains cas une protection coupe-feu.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la conception, la construction, le contrôle et l'exploitation.

La présente section portant le numéro 09 58 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 09547 - Plafonds suspendus, selon la classification du Répertoire normatif (MasterFormat*) 1995.


096340 DALLAGES EN PIERRE

09 63 40 DALLAGES EN PIERRE

Date: 2007/12/31

Sections connexes:

009300
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
090500
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
061000 - CHARPENTERIE
017411 - NETTOYAGE

Notes:

Une des préoccupations reliées à l'emploi de pierre locale est la possibilité de contamination par le radon, un gaz radioactif qui se retrouve naturellement dans l'environnement et qui accroît le risque de cancer du poumon. S'informer auprès des autorités locales, du ministère provincial de l'environnement ou auprès d'Environnement Canada afin de déterminer s'il existe un tel risque de contamination dans la région où le matériau est prélevé.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


096423 PARQUETS MOSAIQUES

09 64 23 PARQUETS MOSAIQUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les parquets mosaïques en bois dur non finis ou préfinis, posés par collage.

S'assurer que l'écart admissible concernant la planitude du support, soit 6 mm sous 3000 mm, est prescrit à la section 03 30 00 - Béton coulé en place. Les dalles sur sol doivent être imperméabilisées ou recouvertes d'une membrane hydrofuge.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096429 PARQUETS EN LAMES/PLANCHES DE BOIS

09 64 29 PARQUETS EN LAMES/PLANCHES DE BOIS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
015100 - SERVICES D'UTILITÉS TEMPORAIRES
087100 - QUINCAILLERIE POUR PORTES
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les parquets à lames ainsi que les lambourdes en bois, les plinthes et les travaux de préparation du support.

S'assurer que l'écart maximal admissible concernant la planéité du plancher-dalle en béton, soit 6 mm par distance de 3000 mm, est prescrit dans la section 03 30 00 - Béton coulé en place. Les dalles sur sol doivent être imperméabilisées ou recouvertes d'une membrane hydrofuge.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096453 PARQUETS SUR MATÉRIAUX RÉSILIENTS

09 64 53 PARQUETS SUR MATÉRIAUX RÉSILIENTS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
087100 - QUINCAILLERIE POUR PORTES
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

S'assurer que l'écart admissible concernant la planéité du plancher-dalle en béton, soit 6 mm sous 3000 mm, est prescrit dans la section 03 30 00 - Béton coulé en place. Les dalles sur sol doivent être imperméabilisées ou recouvertes d'une membrane hydrofuge.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096516 REVETEMENTS DE SOL SOUPLES EN FEUILLES

09 65 16 REVETEMENTS DE SOL SOUPLES EN FEUILLES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
028200
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


096519 REVETEMENTS DE SOL SOUPLES EN CARREAUX

09 65 19 REVETEMENTS DE SOL SOUPLES EN CARREAUX

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
028200
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


096599 REVETEMENTS DE SOL SOUPLES - TRAVAUX DE PETITE ENVERGURE

09 65 99 REVETEMENTS DE SOL SOUPLES - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les revêtements de sol souples en feuilles et carreaux de vinyle, de caoutchouc et de linoléum, ainsi que les plinthes, les marches et contremarches, les nez de marche et les autres accessoires connexes; elle vise également les travaux préparatoires, les méthodes de pose du revêtement et des plinthes.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section est une version abrégée des sections 09 65 16 - Revêtements de sol souples en feuilles et 09 65 19 - Revêtements de sol souples en carreaux, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.


096613 REVETEMENTS DE SOL EN TERRAZZO DE CIMENT PORTLAND

09 66 13 REVETEMENTS DE SOL EN TERRAZZO DE CIMENT PORTLAND

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les dispositions administratives, les matériaux, les accessoires, les formules de dosage et les méthodes de mise en oeuvre associés au terrazzo de ciment Portland. Elle ne contient aucune information sur les éléments préfabriqués en terrazzo. Pour ce qui est du terrazzo à liant plastique, se reporter à la section 09 66 23, Terrazzo à liant plastique.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.

Prescrire, dans les sections appropriées, l'installation d'une membrane d'imperméabilisation sous les revêtements en terrrazzo à poser dans les douches, les piscines et les salles d'eau ainsi que sous les vidoirs en terrazzo coulé en place.


096616 DALLAGES EN TERRAZZO

09 66 16 DALLAGES EN TERRAZZO

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les éléments préfabriqués en terrazzo, y compris leurs composants, le dosage de ces derniers ainsi que les exigences d'installation connexes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


096623 REVETEMENTS DE SOL EN TERRAZZO A LIANT PLASTIQUE

09 66 23 REVETEMENTS DE SOL EN TERRAZZO A LIANT PLASTIQUE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les dispositions administratives, les matériaux, les accessoires et les méthodes de mise en oeuvre associés au terrazzo à liant plastique. Elle ne contient aucune information sur les éléments de terrazzo préfabriqués. Pour ce qui est du terrazzo de ciment Portland, se reporter à la section 09 66 13, Terrazzo de ciment Portland.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


096813 TAPIS-MOQUETTES EN DALLES

09 68 13 TAPIS-MOQUETTES EN DALLES

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
014100 - EXIGENCES RÉGLEMENTAIRES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017100 - EXAMEN ET PRÉPARATION
017300 - EXÉCUTION DES TRAVAUX
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les revêtements de tapis-moquette en dalles, d'intérieur et d'usage commercial. Se reporter à la norme CAN/CGSB-4.129 pour connaître les prescriptions relatives aux tapis-moquettes à utiliser dans le cas des différentes classes de circulations.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096816 TAPIS-MOQUETTES EN LÉS

09 68 16 TAPIS-MOQUETTES EN LÉS

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014100 - EXIGENCES RÉGLEMENTAIRES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017100 - EXAMEN ET PRÉPARATION
017300 - EXÉCUTION DES TRAVAUX
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
096516 - REVETEMENTS DE SOL SOUPLES EN FEUILLES
014500 - CONTROLE DE LA QUALITÉ
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les revêtements de tapis-moquette en lés, d'intérieur et d'usage commercial. Se reporter à la norme CAN/CGSB-4.129 pour connaître les prescriptions relatives aux tapis-moquettes à utiliser dans le cas des différentes classes de circulations. Cette section comprend également les tapis-moquettes posés par collage et la pose sur thibaude.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


096900 PLANCHERS SURÉLEVÉS

09 69 00 PLANCHERS SURÉLEVÉS

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
096516 - REVETEMENTS DE SOL SOUPLES EN FEUILLES
096519 - REVETEMENTS DE SOL SOUPLES EN CARREAUX
014500 - CONTROLE DE LA QUALITÉ

Notes:

OBJET: La présente section vise les systèmes de planchers surélevés réalisés avec ou sans ossature et constitués de panneaux carrés, modulaires, amovibles et interchangeables, reposant sur des pieds.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs.

La présente section ne vise pas les éléments spéciaux comme les revêtements de sol conducteurs, les blindages de protection contre les ondes électromagnétiques ou radioélectriques, ou les systèmes de protection incendie pour vide de plancher. Ces éléments doivent être conçus en fonction des besoins du projet, et les prescriptions s'y rapportant doivent être coordonnées avec celles de la section appropriée. Consulter les fabricants afin de connaître les éléments offerts.

Tenir compte des charges qui seront imposées au plancher surélevé par l'exploitation des salles d'ordinateurs. Le poids des chariots qui transportent le papier des imprimantes à haute vitesse représente une lourde charge pouvant excéder la capacité portante du plancher surélevé. Vérifier auprès du fabricant du plancher lorsque de lourdes charges de roulement sont prévues.

Dans le cas d'un vide de plancher utilisé comme plenum de circulation d'air au-dessus d'un plancher en béton, exiger, dans la section 03 30 00 - Béton coulé en place et la section 03 35 00 - Finition de surfaces en béton, que la dalle de béton soit enduite d'un produit de scellement liquide. Si les pieds du plancher surélevé doivent être fixés avec un adhésif, s'assurer que le produit de scellement utilisé est compatible avec l'adhésif. Si le produit de scellement n'est pas compatible, prescrire l'enlèvement de ce dernier sous les pieds avant l'application de l'adhésif.

La présente section contient des prescriptions visant la mise à la terre du plancher surélevé, pour des fins de sécurité et de dissipation des charges statiques. S'assurer qu'il y a concordance entre les prescriptions de la présente section et celles de la Division 16. Le raccordement du système de plancher surélevé aux électrodes de mise à la terre du bâtiment est prescrit aux termes de la section 26 05 28 - Mise à la terre du secondaire.

La présente section portant le numéro 09 69 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 10270 - Planchers surélevés, selon la classification du Répertoire normatif (MasterFormat*) 1995.


097216 REVETEMENTS MURAUX EN TISSU ENDUIT DE VINYLE

09 72 16 REVETEMENTS MURAUX EN TISSU ENDUIT DE VINYLE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


098000 TRAITEMENT ACOUSTIQUE

09 80 00 TRAITEMENT ACOUSTIQUE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


099113 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

09 91 13 PEINTURES - TRAVAUX NEUFS EXTÉRIEURS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
099113 - PEINTURES - TRAVAUX NEUFS EXTÉRIEURS
321723 - MARQUAGES DE CHAUSSÉE
230553
017411 - NETTOYAGE

Notes:

OBJET: Les prescriptions relatives aux systèmes de peinture, notamment la désignation et le fini, sont celles du Master Painters Institute (MPI). Les produits figurant sur la Liste des produits approuvés ont été soumis à des essais de performance visant à démontrer leur résistance au vieillissement, à l'abrasion, au récurage, aux taches et aux agressions chimiques ainsi que leur aptitude au nettoyage, leur pouvoir couvrant et leur facilité de mise en oeuvre.

Les produits de peinture et de revêtement généralement mis en oeuvre dans des conditions contrôlées, c'est-à-dire en atelier (sections 05 50 00, 06 40 00, etc.), doivent être prescrits dans les sections connexes mentionnées, conformément aux exigences qui y sont énoncées. Les autres produits de finition ou revêtements de protection spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 91 23 concernant l'application de peinture sur des subjectiles intérieurs.

Se reporter aux sections 09 91 23.01 et 09 91 13.01 concernant l'application de peinture sur des subjectiles ayant déjà été revêtus, c'est-à-dire les travaux de remise à neuf des revêtements de peinture.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


099123 PEINTURES - TRAVAUX NEUFS INTÉRIEURS

09 91 23 PEINTURES - TRAVAUX NEUFS INTÉRIEURS

Date: 2005/06/30

Sections connexes:

014500 - CONTROLE DE LA QUALITÉ
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
092116 - REVETEMENTS EN PLAQUES DE PLATRE
C3040 - PEINTURES - TRAVAUX NEUFS
23055301 - IDENTIFICATION DES RÉSEAUX ET DES APPAREILS MÉCANIQUES

Notes:

OBJET: La présente section vise l'application, sur le chantier, de revêtements de peinture sur des subjectiles intérieurs neufs; elle traite également des travaux de peinture sur place de surfaces préalablement enduites en atelier d'une couche de primaire ou de peinture d'impression. Les prescriptions relatives aux systèmes de peinture ont été rédigées à l'aide des désignations et des finis utilisés par le Master Painters Institute (MPI). Les produits figurant sur la Liste des produits approuvés ont été soumis à des essais de performance visant à démontrer, d'une part, leur résistance à l'abrasion, au récurage, aux taches et aux agressions chimiques et, d'autre part, l'aptitude au nettoyage, le pouvoir couvrant et la facilité de mise en oeuvre de ces produits.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et le réemploi/la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

Les revêtements de peinture et d'enduit de finition généralement mis en oeuvre en atelier (sections 05 50 00 - Ouvrages métalliques, 06 40 00 - Ébénisterie, etc.), doivent être prescrits dans les sections connexes mentionnées, conformément aux exigences qui y sont énoncées. Les autres produits ou enduits d'entretien ou de finition spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 91 13 - Peintures - Travaux neufs extérieurs, concernant l'application de peinture sur des subjectiles extérieurs.

Se reporter aux sections 09 91 13.01 - Peintures - Travaux de remise à neuf extérieurs et 09 91 23.01 - Peintures - Travaux de remise à neuf intérieurs, concernant l'application de peinture sur des subjectiles ayant déjà été revêtus.


099199 PEINTURES - TRAVAUX DE PETITE ENVERGURE

09 91 99 PEINTURES - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
099113 - PEINTURES - TRAVAUX NEUFS EXTÉRIEURS
991130
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

La présente section est une version abrégée des sections 09 91 13 - Peintures - Travaux neufs extérieurs 09 91 13.01 - Peintures - Travaux de remise à neuf extérieurs, 09 91 23 - Peintures - Travaux neufs intérieurs et 09 91 23.01 - Peintures - Travaux de remise à neuf intérieurs, et elle doit être utilisée dans le cas de TRAVAUX DE PETITE ENVERGURE exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

Les revêtements de peinture et d'enduit de finition généralement mis en oeuvre en atelier (sections 05 50 00 - Ouvrages métalliques, 06 40 00 - Ébénisterie, etc.), doivent être prescrits dans les sections connexes mentionnées, conformément aux exigences qui y sont énoncées. Les autres produits ou enduits d'entretien ou de finition spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 91 13 - Peintures - Travaux neufs extérieurs, concernant l'application de peinture sur des subjectiles extérieurs.

Se reporter aux sections 09 91 13.01 - Peintures - Travaux de remise à neuf extérieurs et 09 91 23.01 - Peintures - Travaux de remise à neuf intérieurs, concernant l'application de peinture sur des subjectiles ayant déjà été revêtus.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


099653 ENDUITS ÉLASTOMÉRIQUES

09 96 53 ENDUITS ÉLASTOMÉRIQUES

Date: 2005/03/31

Sections connexes:

028101 - MATIERES DANGEREUSES
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section vise les enduits élastomériques durcis à température ambiante ou par catalyse et précise les exigences relatives à leur application.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction, ou de la section 01 47 17 - Développement durable - Contrôle.

La présente section portant le numéro 09 96 53 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 09962 - Enduits élastomériques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


099659 SYSTEMES DE REVETEMENT GLACÉS A POUVOIR GARNISSANT ÉLEVÉ

09 96 59 SYSTEMES DE REVETEMENT GLACÉS A POUVOIR GARNISSANT ÉLEVÉ

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


099666 ENDUITS DE REVETEMENT MURAL A GRANULATS APPARENTS

09 96 66 ENDUITS DE REVETEMENT MURAL A GRANULATS APPARENTS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
014500 - CONTROLE DE LA QUALITÉ
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les enduits de revêtement mural, pour l'intérieur ou pour l'extérieur, constitués de granulats et d'un liant hydraulique.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Consulter les fabricants d'enduits de revêtement pour ce qui est de la compatibilité entre le liant et le support choisis.


099719 PEINTURAGE DE SURFACES EXTÉRIEURES EN MÉTAL - TRAVAUX A NEUF

09 97 19 PEINTURAGE DE SURFACES EXTÉRIEURES EN MÉTAL - TRAVAUX A NEUF

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
014500 - CONTROLE DE LA QUALITÉ
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE
321560 - LUTTE CONTRE LA POUSSIERE (ROUTES)

Notes:

OBJET: La présente section précise les exigences concernant le nettoyage et le peinturage des surfaces métalliques d'ouvrages de génie civil.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


101113 TABLEAUX

10 11 13 TABLEAUX

Date: 2005/03/31

Sections connexes:

Notes:

OBJET: La présente section vise les tableaux conçus pour être assemblés et installés sur place et les tableaux assemblés en usine, prêts à être installés; elle ne vise pas les tableaux autostables. Consulter les fournisseurs locaux pour connaître les divers matériaux et assemblages disponibles dans une région donnée. Coordonner les prescriptions de la présente section avec celles de la section 10 11 23 - Tableaux d'affichage, lorsque des tableaux combinés sont prescrits.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 10 11 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 10110 - Tableaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.


101123 TABLEAUX D'AFFICHAGE

10 11 23 TABLEAUX D'AFFICHAGE

Date: 2005/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section vise les tableaux d'affichage conçus pour être assemblés et installés sur place, ainsi que les tableaux d'affichage assemblés en usine, prêts à être installés; elle ne vise pas les tableaux autostables. Consulter les fournisseurs locaux pour connaître les divers matériaux et assemblages disponibles dans une région donnée. Coordonner les prescriptions de la présente section avec celles de la section 10 11 13 - Tableaux, lorsque des tableaux combinés sont prescrits.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 10 11 23 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 10120 - Tableaux d'affichage, selon la classification du Répertoire normatif (MasterFormat*) 1995.


101400 SIGNALISATION DANS LES BATIMENTS

10 14 00 SIGNALISATION DANS LES BATIMENTS

Date: 2008/06/30

Sections connexes:

013216
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section sert à prescrire la signalisation du bâtiment. La signalisation à l'extérieur du bâtiment, par exemple celle destinée au guidage des véhicules ou la signalisation de stationnement, doit être prescrite dans la section 10 14 53 - Signalisation routière. Pour ce qui est des panneaux d'identification principaux du gouvernement fédéral, se reporter aux exigences du Programme de coordination de l'image de marque, du gouvernement fédéral, ou communiquer avec le gestionnaire du projet. Toute description de signalisation doit comporter une nomenclature des panneaux de signalisation et des dessins de détails. Utiliser des formats normalisés ou des éléments modulaires afin de permettre les échanges, les permutations, les ajouts et les suppressions. On obtiendra de meilleurs résultats si tous les panneaux de signalisation proviennent de la même source d'approvisionnement.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


101453 SIGNALISATION ROUTIERE

10 14 53 SIGNALISATION ROUTIERE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

La présente section précise les exigences relatives à la fourniture, à l'installation et au peinturage de panneaux à monter sur portiques ou en bordure des routes.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


102116 CABINES DE DOUCHE ET D'HABILLAGE

10 21 16 CABINES DE DOUCHE ET D'HABILLAGE

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
055000 - OUVRAGES MÉTALLIQUES

Notes:

OBJET: La présente section vise les cabines de douche et d'habillage faites de tôle d'acier et de stratifié. Pour connaître les exigences relatives à la conception des éléments et celles visant les dimensions de ces derniers, les jeux, les dégagements et les hauteurs de montage, se reporter à la norme CAN/CSA-B651, intitulée Accessibilité des bâtiments et autres installations : règles de conception.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 10 21 16 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 10185 - Cabines de douche et d'habillage, selon la classification du Répertoire normatif (MasterFormat*) 1995.


102213 CLOISONS GRILLAGÉES

10 22 13 CLOISONS GRILLAGÉES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
087100 - QUINCAILLERIE POUR PORTES
087005 - QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les cloisons grillagées destinées à l'aménagement d'aires d'entreposage sécurisées, faites de fils métalliques soudés ou de grillages en métal expansé, galvanisé, peint, revêtu de PVC ou de résines époxy. La section ne vise pas, cependant, les cloisons grillagées à mailles losangées; les grillages à mailles losangées, les ossatures et les barrières connexes sont prescrits dans la section 32 31 13 - Clôtures et barrières grillagées.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


102219 CLOISONS AMOVIBLES A PANNEAUX SUR MONTANTS

10 22 19 CLOISONS AMOVIBLES A PANNEAUX SUR MONTANTS

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088050 - VITRAGES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les cloisons amovibles faites de panneaux préfabriqués en plaques de plâtre, en acier émaillé ou en d'autres matériaux, posés sur des montants métalliques. Ces cloisons mesurent ordinairement de 38 à 63 mm d'épaisseur. La section vise également les cloisons pleine hauteur, trois quarts et mi-hauteur.

Prescrire les portes et la quincaillerie associées si ces éléments ne sont pas spécifiés d'autres sections du devis.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


102810 ACCESSOIRES DE SALLE DE TOILETTES ET DE SALLE DE BAINS

10 28 10 ACCESSOIRES DE SALLE DE TOILETTES ET DE SALLE DE BAINS

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088050 - VITRAGES
017411 - NETTOYAGE

Notes:

OBJET: La section ne vise pas les accessoires tels les miroirs en acier inoxydable, les postes de lavage pré-assemblés, les tringles pour rideaux de douche montés au plafond, les supports pour vadrouilles et balais, les chauffe-serviettes électriques, les cordes à linge escamotables et les distributeurs de couvre-sièges de toilette.

Inclure les prescriptions relatives à la gestion des déchets au besoin. A cet égard, se reporter à la section 01 74 21 - Gestion et élimination des déchets de construction/démolition.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


105113 ARMOIRES-VESTIAIRES MÉTALLIQUES

10 51 13 ARMOIRES-VESTIAIRES MÉTALLIQUES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
087100 - QUINCAILLERIE POUR PORTES
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


105613 RAYONNAGES MÉTALLIQUES DE STOCKAGE

10 56 13 RAYONNAGES MÉTALLIQUES DE STOCKAGE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les rayonnages métalliques de stockage (constitués d'éléments standard) autres que ceux utilisés pour le classement sur rayons et pour la réalisation de bibliothèques. La présente section ne vise ni les rayonnages à palettes (modèle industriel robuste) ni les rayonnages pour cuisines. S'assurer que les dessins indiquent l'agencement des rayonnages et le nombre de travées, de rayons, de plaques de base, de casiers, de tiroirs, de séparateurs et de dispositifs d'ancrage.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


107500 MATS DE DRAPEAU

10 75 00 MATS DE DRAPEAU

Date: 2011/06/30

Sections connexes:


111200 MATÉRIEL DE CONTROLE POUR PARCS DE STATIONNEMENT

11 12 00 MATÉRIEL DE CONTROLE POUR PARCS DE STATIONNEMENT

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
013521 - EXIGENCES LEED
033000 - BÉTON COULÉ EN PLACE
017411 - NETTOYAGE
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: La présente section vise le matériel de base destiné au contrôle des véhicules qui utilisent les parcs de stationnement. Comme il existe, dans ce domaine, beaucoup de variantes et d'accessoires, il importe de sélectionner le matériel avec soin afin de s'assurer qu'il est complet et compatible avec le type d'exploitation prévue. Il est important de discuter du choix du matériel avec les fabricants et les responsables de l'exploitation du parc, plus particulièrement lorsqu'il s'agit de systèmes complexes. Enfin, cette section ne couvre pas les parcomètres.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


111313 BUTOIRS DE QUAI DE CHARGEMENT

11 13 13 BUTOIRS DE QUAI DE CHARGEMENT

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
033000 - BÉTON COULÉ EN PLACE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les butoirs de quai préfabriqués prêts à installer, y compris les butoirs laminés, les butoirs moulés, les butoirs extrudés et les butoirs à façade en acier. Vérifier auprès des fournisseurs locaux les différences entre les uns et les autres quant aux matériaux, aux matériels et aux assemblages.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


111316 SAS ET ABRIS DE QUAI DE CHARGEMENT

11 13 16 SAS ET ABRIS DE QUAI DE CHARGEMENT

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise l'équipement associé aux sas et aux abris pour quais de chargement routiers et ferroviaires. Vérifier auprès des fournisseurs locaux les différences entre les uns et les autres quant aux matériaux, aux matériels et aux assemblages.


111330 TABLES ÉLÉVATRICES DE QUAI

11 13 30 TABLES ÉLÉVATRICES DE QUAI

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, matériels et méthodes d'installation associés aux tables élévatrices de quai fixes, semi-portatives et encastrées en fosse.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Coordonner les prescriptions relatives à la dimension des trous et des ancrages à noyer avec celles de la section 03 30 00 - Béton coulé en place.


112419 SYSTEMES D'ASPIRATION CENTRALE

11 24 19 SYSTEMES D'ASPIRATION CENTRALE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels et les méthodes d'installation associés aux systèmes d'aspiration centrale intégrée.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


114010 SERVICES ALIMENTAIRES - ÉQUIPEMENT COURANT

11 40 10 SERVICES ALIMENTAIRES - ÉQUIPEMENT COURANT

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013216

Notes:

OBJET: La présente section vise l'équipement commercial courant de services alimentaires.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Vérifier les caractéristiques relatives à la puissance et à la consommation énergétique de l'équipement afin de s'assurer de sa compatibilité avec les installations projetées ou existantes, et rédiger les prescriptions en conséquence. Par exemple, spécifier le nombre de phases, la tension, l'intensité et la fréquence dans le cas de machines, d'appareils ou d'équipement électriques; la pression et le type de gaz (naturel ou propane) dans le cas de machines, d'appareils ou d'équipement au gaz; et la pression dans le cas de machines, d'appareils ou d'équipement à la vapeur.


114020 SERVICES ALIMENTAIRES - ÉQUIPEMENT FABRIQUÉ SUR MESURE

11 40 20 SERVICES ALIMENTAIRES - ÉQUIPEMENT FABRIQUÉ SUR MESURE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: La présente section vise les matériaux, les matériels ainsi que les méthodes de fabrication et d'installation associés à l'équipement de services alimentaires, fabriqué sur mesure.

Revoir les instructions aux soumissionnaires ainsi que le formulaire d'appel d'offres afin de s'assurer que ces documents indiquent les critères de présélection ou de sélection des fabricants, des fournisseurs et des installateurs de l'équipement prescrit dans la présente section.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


114110 RÉFRIGÉRATEURS-CHAMBRES ET CONGÉLATEURS-CHAMBRES

11 41 10 RÉFRIGÉRATEURS-CHAMBRES ET CONGÉLATEURS-CHAMBRES

Date: 2011/12/31

Sections connexes:


118219 INCINÉRATEURS MONOBLOC

11 82 19 INCINÉRATEURS MONOBLOC

Date: 2011/12/31

Sections connexes:


118226 COMPACTEURS ET DESTRUCTEURS DE DÉCHETS

11 82 26 COMPACTEURS ET DESTRUCTEURS DE DÉCHETS

Date: 2011/12/31

Sections connexes:


122113 STORES A LAMES HORIZONTALES

12 21 13 STORES A LAMES HORIZONTALES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise seulement les stores à cordon de manoeuvre, montés en applique, d'une largeur de 25 mm et de 35 mm (type étroit). Dans le cas de stores à lames horizontales d'une largeur supérieure à 35 mm, se reporter à la documentation du fabricant et modifier la section en conséquence.

Consulter la documentation des fabricants afin de connaître les produits offerts sur le marché, de même que les exigences relatives aux moteurs et aux dispositifs de commande. Coordonner les prescriptions avec celles des sections appropriées de la Division 26.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


122116 STORES A LAMES VERTICALES

12 21 16 STORES A LAMES VERTICALES

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

OBJET: La présente section vise les stores à lames verticales standard et robustes, fixées à un rail supérieur et à un rail inférieur ou à un rail supérieur seulement (lames suspendues), et pouvant être faites de quatre matériaux de base.

Consulter la documentation des fabricants et prescrire, pour les rails et les lames, le matériau, le type de manoeuvre et la fonction qui répondent aux exigences des travaux.

Consulter la documentation des fabricants afin de connaître les produits offerts sur le marché, de même que les exigences relatives aux moteurs et aux dispositifs de commande. Coordonner les prescriptions avec celles des sections appropriées de la Division 26 - Électricité.

Prescrire les stores à lames verticales incorporés à un vitrage double dans la section appropriée traitant des fenêtres.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


125000 MOBILIER

12 50 00 MOBILIER

Date: 2011/12/31

Sections connexes:


129216 PLANTES D'INTÉRIEUR

12 92 16 PLANTES D'INTÉRIEUR

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les plantes d'intérieur ainsi que les produits et les éléments connexes, notamment les engrais, les pots, les tuteurs et les attaches, de même que la plantation et la mise en pot des végétaux.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section vise la mise en double pot ou la plantation directe, dans des contenants fixes ou mobiles, de plantes à feuillage décoratif.


133419 SYSTEMES DE CONSTRUCTION EN MÉTAL

13 34 19 SYSTEMES DE CONSTRUCTION EN MÉTAL

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES

Notes:

OBJET: La présente section vise un système de toiture différent, soit une toiture autoportante à fermes. Les exigences relatives à ce système de toiture sont plus précises que celles qui se rapportent aux systèmes généralement prescrits. Retenir les paragraphes pertinents au sein de la section et modifier les autres en fonction des travaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La conception d'un ouvrage en vue de son démontage ultérieur permet la dépose des matériaux/matériels en vue de leur recyclage, de leur réutilisation/réemploi ou de leur remise à neuf. Autant que possible, il faut prévoir des fixations mécaniques réversibles, par exemple, des raccords filetés et boulonnés plutôt que des assemblages soudés, afin de faciliter le démontage et d'encourager la réutilisation/le réemploi des matériaux/matériels. L'utilisation de fixations mécaniques réversibles permet également d'éliminer les fumées et les gaz toxiques associés au soudage.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance en ce qui a trait à la protection de l'environnement.

La présente section portant le numéro 13 34 19 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13126 - Systèmes de construction en acier, selon la classification du Répertoire normatif (MasterFormat*) 1995.


133423 CONSTRUCTIONS PRÉFABRIQUÉES

13 34 23 CONSTRUCTIONS PRÉFABRIQUÉES

Date: 2011/06/30

Sections connexes:


141200 MONTE-PLATS ÉLECTRIQUES

14 12 00 MONTE-PLATS ÉLECTRIQUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
033000 - BÉTON COULÉ EN PLACE
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


142003 MONTE-CHARGE

14 20 03 MONTE-CHARGE

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section précise les critères de performance visant les monte-charge hydrauliques et les monte-charge électriques.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section définit les critères de performance visant l'installation d'un système de monte-charge hydrauliques ou électriques, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de corroboration des critères prescrits doivent faire l'objet d'une section distincte. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 14 20 03 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 14201 - Monte-charge, selon la classification du Répertoire normatif (MasterFormat*) 1995.


142006 ASCENSEURS

14 20 06 ASCENSEURS

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section précise les critères de performance visant les ascenseurs hydrauliques et les ascenseurs électriques.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section définit les critères de performance visant l'installation d'un système d'ascenseurs hydrauliques ou électriques, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de corroboration des critères prescrits doivent faire l'objet d'une section distincte. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 14 20 06 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 14202 - Ascenseurs, selon la classification du Répertoire normatif (MasterFormat*) 1995.


143100 ESCALIERS MÉCANIQUES

14 31 00 ESCALIERS MÉCANIQUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


143200 TROTTOIRS ROULANTS

14 32 00 TROTTOIRS ROULANTS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


144200 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

14 42 00 APPAREILS ÉLÉVATEURS POUR PERSONNES EN FAUTEUIL ROULANT

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

S'assurer que les travaux et les éléments suivants sont prescrits dans d'autres sections : 1) remblayage autour du tubage de cylindre et autour des canalisations hydrauliques acheminées entre le vérin hydraulique et le local des machines; 2) puits à parois en maçonnerie; 3) pose des bâtis et des seuils de portes palières et application de coulis; 4) acier de construction : bâtis de portes palières, poutres séparatrices, poutres de machinerie haute (treuil ou poulies); 5) imperméabilisation de la fosse; 6) ignifugation des supports de rails-guides là où ils sont assujettis à des éléments d'ossature ignifugés; 7) détecteurs de fumée et d'incendie, à installer dans le puits; 8) alimentation électrique jusqu'à l'interrupteur principal; contrôleur à installer dans le local des machines, y compris la boîte de transfert alimentation électrique normale/alimentation électrique de secours; 9) canalisations de signalisation d'alarme incendie à relier au contrôleur; 10) conduits vides pour câbles téléphoniques à relier à des éléments situés à l'extérieur du puits et du local des machines.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


144319 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

14 43 19 PLATES-FORMES ÉLÉVATRICES SUSPENDUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014500 - CONTROLE DE LA QUALITÉ
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


144321 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES

14 43 21 PLATES-FORMES ÉLÉVATRICES HYDRAULIQUES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014500 - CONTROLE DE LA QUALITÉ
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


210501 MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

21 05 01 MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
014500 - CONTROLE DE LA QUALITÉ

Notes:

OBJET: La présente section précise les exigences générales concernant les résultats des travaux faisant l'objet des Divisions 21, 22 et 23. Utiliser la présente section lorsque le projet comporte des travaux de mécanique faisant appel à plusieurs disciplines. Si le projet comporte des travaux de mécanique appartenant à une seule discipline, par exemple la lutte contre les incendies, la plomberie ou le chauffage, la ventilation et le conditionnement d'air (CVCA), utiliser la section sur les exigences générales concernant les résultats des travaux de la division concernée.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 21 05 01 est conforme à la classification du nouveau Masterformat* 2004. Antérieurement, elle était publiée sous le numéro 15010 - Mécanique - Prescriptions générales, selon la classification du Répertoire normatif (MasterFormat*) 1995.


210505 LUTTE CONTRE LES INCENDIES- EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

21 05 05 LUTTE CONTRE LES INCENDIES- EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
014500 - CONTROLE DE LA QUALITÉ

Notes:

OBJET: La présente section précise les exigences générales concernant les résultats des travaux faisant l'objet de la Division 21 - Lutte contre les incendies. Utiliser la présente section lorsque l'appel d'offres ne porte que sur des travaux associés à des installations de lutte contre les incendies. Si le projet comporte d'autres travaux de mécanique, utiliser la section 21 05 01 - Mécanique - Exigences générales concernant les résultats des travaux.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


211201 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS

21 12 01 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230519 - APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA
230505 - INSTALLATION DE LA TUYAUTERIE
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


211313 SYSTEMES D'EXTINCTEURS AUTOMATIQUES SOUS EAU

21 13 13 SYSTEMES D'EXTINCTEURS AUTOMATIQUES SOUS EAU

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230519 - APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA
283100 - DÉTECTION ET ALARME INCENDIE
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


211316 SYSTEMES D'EXTINCTEURS AUTOMATIQUES SOUS AIR

21 13 16 SYSTEMES D'EXTINCTEURS AUTOMATIQUES SOUS AIR

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230519 - APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

Généralement, les systèmes d'extincteurs automatiques sous air, en pression ou non, sont du type à préaction. Des détecteurs d'incendie électriques sont installés dans la zone qui est protégée par les extincteurs automatiques. Par l'intermédiaire du tableau principal d'alarme incendie, le déclenchement d'un détecteur fait ouvrir la soupape d'alarme du système d'extincteurs, ce qui permet à l'eau de circuler dans les canalisations et d'être projetée par les têtes d'extincteur qui sont ouvertes.

Les systèmes d'extincteurs automatiques à déluge comportent des têtes ouvertes montées sur des dérivations des canalisations de distribution. L'ouverture de la soupape d'alarme établit la circulation de l'eau, de l'alimentation aux canalisations de distribution.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


212200 SYSTEMES D'EXTINCTION A AGENT PROPRE

21 22 00 SYSTEMES D'EXTINCTION A AGENT PROPRE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017411 - NETTOYAGE

Notes:

Il importe de coordonner les prescriptions de la présente section avec celles des autres sections du devis visant les détecteurs d'incendie, les matériels de contrôle/commande, le câblage et la mise au point de la partie détection/contrôle/commande de l'installation.

La parfaite saturation d'une zone protégée avec un agent extincteur gazeux exige l'étanchéité complète de ladite zone pour assurer le confinement de l'agent propre. Coordonner la présente section avec les autres sections du devis visant les portes, les ferme-porte, les coupe-bise, les registres, les louvres et les produits d'étanchéité.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


212300 SYSTEMES D'EXTINCTION PRÉCALCULÉS, A PRODUIT CHIMIQUE LIQUIDE

21 23 00 SYSTEMES D'EXTINCTION PRÉCALCULÉS, A PRODUIT CHIMIQUE LIQUIDE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
283100 - DÉTECTION ET ALARME INCENDIE
014500 - CONTROLE DE LA QUALITÉ
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les modalités administratives, les matériaux, les matériels, les accessoires ainsi que les méthodes d'installation et d'essai associés aux systèmes d'extinction précalculés à produit chimique liquide.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


212400 SYSTEME PRÉCALCULÉ D'EXTINCTION A POUDRE

21 24 00 SYSTEME PRÉCALCULÉ D'EXTINCTION A POUDRE

Date: 2011/12/31

Sections connexes:


213000 POMPES D'INCENDIE

21 30 00 POMPES D'INCENDIE

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
230715 - CALORIFUGES POUR TUYAUTERIES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les groupes motopompes d'incendie destinés à être utilisés lorsque la pression de l'alimentation en eau est inadéquate.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


220500 PLOMBERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

22 05 00 PLOMBERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
014500 - CONTROLE DE LA QUALITÉ

Notes:

OBJET: La présente section précise les exigences générales concernant les résultats des travaux faisant l'objet de la Division 22 - Plomberie. Utiliser la présente section lorsque l'appel d'offres ne porte que sur des travaux associés à des réseaux de plomberie. Si le projet comporte d'autres travaux de mécanique, utiliser la section 21 05 01 - Mécanique - Exigences générales concernant les résultats des travaux.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


221010 PLOMBERIE - POMPES

22 10 10 PLOMBERIE - POMPES

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013216
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
014719 - DÉVELOPPEMENT DURABLE - EXPLOITATION
221116 - TUYAUTERIE D'EAU DOMESTIQUE
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section vise les matériaux/matériels et la méthode d'installation associés aux pompes de réseau de plomberie.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 22 10 10 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15440 - Plomberie - Pompes, selon la classification du Répertoire normatif (MasterFormat*) 1995.


221116 TUYAUTERIE D'EAU DOMESTIQUE

22 11 16 TUYAUTERIE D'EAU DOMESTIQUE

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
230505 - INSTALLATION DE LA TUYAUTERIE
230501 - UTILISATION DES INSTALLATIONS ET DES SYSTEMES MÉCANIQUES D'UN BATIMENT PENDANT LES TRAVAUX DE CONSTRUCTION
230523
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
331116 - Réseaux de distribution d'eau
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
014719 - DÉVELOPPEMENT DURABLE - EXPLOITATION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

La présente section vise 1) la tuyauterie de branchement d'eau domestique, en cuivre, de diamètre nominal jusqu'à DN 2 1/2, 2) toute la tuyauterie d'eau chaude et d'eau froide à l'intérieur du bâtiment, en cuivre écroui, 3) la tuyauterie en cuivre recuit située à l'intérieur du bâtiment et 4) la tuyauterie en cuivre recuit noyée dans des ouvrages, à l'intérieur d'un bâtiment, ou enfouie à l'extérieur du bâtiment (p. ex. entre la source d'alimentation en eau potable et le compteur d'eau situé à l'intérieur du bâtiment).

Aux fins de la présente section, on présume que la tuyauterie en cuivre recuit qui doit être enfouie à l'extérieur le sera en tronçons de grande longueur et ne comportera pas de joints, et que celle qui doit être noyée dans des ouvrages à l'intérieur du bâtiment sera introduite dans un conduit du protection.


221317 TUYAUTERIES D'ÉVACUATION ET DE VENTILATION - FONTE ET CUIVRE

22 13 17 TUYAUTERIES D'ÉVACUATION ET DE VENTILATION - FONTE ET CUIVRE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
230501 - UTILISATION DES INSTALLATIONS ET DES SYSTEMES MÉCANIQUES D'UN BATIMENT PENDANT LES TRAVAUX DE CONSTRUCTION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


221318 TUYAUTERIES D'ÉVACUATION ET DE VENTILATION - PLASTIQUE

22 13 18 TUYAUTERIES D'ÉVACUATION ET DE VENTILATION - PLASTIQUE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 47 17 - Développement durable - Contrôle.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


221500 RÉSEAUX D'AIR COMPRIMÉ POUR USAGE GÉNÉRAL

22 15 00 RÉSEAUX D'AIR COMPRIMÉ POUR USAGE GÉNÉRAL

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
230516 - LYRES ET COMPENSATEURS DE DILATATION POUR TUYAUTERIES DE CVCA
230517 - SOUDAGE DE LA TUYAUTERIE
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
230801 - CONTROLE DE LA PERFORMANCE DE LA TUYAUTERIE DES SYSTEMES MÉCANIQUES
230802 - NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES

Notes:

OBJET: La présente section vise la tuyauterie, les raccords, le matériel et les appareils ainsi que les méthodes d'installation associés aux réseaux d'air comprimé.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section portant le numéro 22 15 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15211 - Réseaux d'air comprimé, selon la classification du Répertoire normatif (MasterFormat*) 1995.


223005 CHAUFFE-EAU DOMESTIQUE

22 30 05 CHAUFFE-EAU DOMESTIQUE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
232214 - ACCESSOIRES POUR RÉSEAUX DE DISTRIBUTION DE VAPEUR
230943 - DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
033000 - BÉTON COULÉ EN PLACE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les modalités administratives, les matériaux, les matériels et les accessoires associés aux chauffe-eau et aux réservoirs accumulateurs d'eau, destinés au chauffage de l'eau domestique, fonctionnant à l'électricité, au gaz, au mazout et à la vapeur, et contient des renseignements concernant l'installation de tels appareils.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


223113 ADOUCISSEURS D'EAU DOMESTIQUE - TYPE RÉSIDENTIEL

22 31 13 ADOUCISSEURS D'EAU DOMESTIQUE - TYPE RÉSIDENTIEL

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

Prescrire d'autres méthodes de traitement de l'eau potable telles que la désinfection au chlore gazeux, la filtration, l'osmose inverse et la déminéralisation par échange d'ions, selon les besoins des travaux. Consulter un spécialiste du traitement de l'eau.

Obtenir les résultats des analyses chimiques et bactériologiques des échantillons d'eau en fonction desquels le devis sera établi. Prescrire les matériels et les appareils qui permettront d'obtenir une eau conforme aux Recommandations pour la qualité de l'eau potable au Canada, publiées par Santé Canada.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


223116 ADOUCISSEURS D'EAU DOMESTIQUE - TYPE COMMERCIAL

22 31 16 ADOUCISSEURS D'EAU DOMESTIQUE - TYPE COMMERCIAL

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les adoucisseurs d'eau à fonctionnement manuel et automatique, leurs éléments composants et les méthodes d'installation connexes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


224201 PLOMBERIE - APPAREILS SPÉCIAUX

22 42 01 PLOMBERIE - APPAREILS SPÉCIAUX

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
132160
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise des appareils spéciaux de réseaux de plomberie.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance en ce qui a trait à la protection de l'environnement.

La présente section portant le numéro 22 42 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15401 - Plomberie - Appareils spéciaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.


224203 LAVABOS, W.-C. ET URINOIRS - TYPE COMMERCIAL

22 42 03 LAVABOS, W.-C. ET URINOIRS - TYPE COMMERCIAL

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


224216 ÉVIERS ET CUVIERS - TYPE COMMERCIAL

22 42 16 ÉVIERS ET CUVIERS - TYPE COMMERCIAL

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


224220 BAIGNOIRES ET DOUCHES - TYPE COMMERCIAL

22 42 20 BAIGNOIRES ET DOUCHES - TYPE COMMERCIAL

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


224700 FONTAINES ET REFROIDISSEURS D'EAU

22 47 00 FONTAINES ET REFROIDISSEURS D'EAU

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230131 NETTOYAGE DES CONDUITS D'AIR D'INSTALLATIONS DE CVCA

23 01 31 NETTOYAGE DES CONDUITS D'AIR D'INSTALLATIONS DE CVCA

Date: 2009/06/30

Sections connexes:

012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017411 - NETTOYAGE

Notes:

La présente section contient des renseignements sur le nettoyage des conduits d'air, ainsi que des matériels et des composants connexes, d'installations de CVCA existantes, y compris sur l'utilisation d'enduits et d'agents antimicrobiens.

Bien que le nettoyage des conduits d'air favorise une meilleure qualité de l'air intérieur, aucun crédit n'est directement accordé pour ce lot dans les différents systèmes d'évaluation LEED administrés par le CBDCa. Le système d'évaluation LEED pour les bâtiments existants tient compte des différents types de solutions de nettoyage utilisées dans le cadre des programmes d'entretien de bâtiments.

Si l'on soupçonne la présence de matières dangereuses ou toxiques dans une installation de CVCA, il importe de procéder à une évaluation environnementale exhaustive de cette dernière avant d'attribuer tout contrat de nettoyage des conduits d'air.


230500 CVCA - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

23 05 00 CVCA - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
014500 - CONTROLE DE LA QUALITÉ

Notes:

OBJET: La présente section précise les exigences générales concernant les résultats des travaux faisant l'objet de la Division 23 - Chauffage, ventilation et conditionnement d'air. Utiliser la présente section lorsque l'appel d'offres ne porte que sur des travaux associés à des installations de CVCA. Si le projet comporte d'autres travaux de mécanique, utiliser la section 21 05 01 - Mécanique - Exigences générales concernant les résultats des travaux.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


230501 UTILISATION DES INSTALLATIONS ET DES SYSTEMES MÉCANIQUES D'UN BATIMENT PENDANT LES TRAVAUX DE CONSTRUCTION

23 05 01 UTILISATION DES INSTALLATIONS ET DES SYSTEMES MÉCANIQUES D'UN BATIMENT PENDANT LES TRAVAUX DE CONSTRUCTION

Date: 2005/09/30

Sections connexes:

Notes:

OBJET: La présente section vise les exigences relatives à l'utilisation des installations et des systèmes mécaniques d'un bâtiment pendant les travaux de construction, et elle devrait être utilisée concurremment avec les sections pertinentes de la Division 1.

La présente section portant le numéro 23 05 01 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement elle était publiée sous le numéro 15054 - Utilisation des installations et des systèmes mécaniques d'un bâtiment, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230505 INSTALLATION DE LA TUYAUTERIE

23 05 05 INSTALLATION DE LA TUYAUTERIE

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
078400 - PROTECTION COUPE-FEU
230802 - NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230513 EXIGENCES GÉNÉRALES CONCERNANT LES MOTEURS D'APPAREILS DE CVCA

23 05 13 EXIGENCES GÉNÉRALES CONCERNANT LES MOTEURS D'APPAREILS DE CVCA

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014500 - CONTROLE DE LA QUALITÉ
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

Les démarreurs, les dispositifs de protection des moteurs et les dispositifs de commande manuels sont prescrits à la Division 26 et ils sont indiqués sur les dessins des installations électriques.

La présente section s'applique aux appareils/systèmes monobloc et elle doit comprendre toutes les prescriptions nécessaires concernant les moteurs.

La présente section portant le numéro 23 05 13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement elle était publiée sous le numéro 15053 - Moteurs, transmissions et gardes pour systèmes mécaniques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230516 LYRES ET COMPENSATEURS DE DILATATION POUR TUYAUTERIES DE CVCA

23 05 16 LYRES ET COMPENSATEURS DE DILATATION POUR TUYAUTERIES DE CVCA

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
230517 - SOUDAGE DE LA TUYAUTERIE
230802 - NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES
030801
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230517 SOUDAGE DE LA TUYAUTERIE

23 05 17 SOUDAGE DE LA TUYAUTERIE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le soudage de la tuyauterie sous pression.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230519 APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA

23 05 19 APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les appareils et les éléments de mesure associés aux installations à vapeur, à eau chaude et à eau réfrigérée, ainsi que les méthodes d'installation connexes.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section a été élaborée sous la forme d'un devis de performance, dans lequel plusieurs des éléments composants visés sont prescrits en termes tout à fait généraux.

La présente section portant le numéro 23 05 19 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15121 - Mesure du débit et de l'énergie, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230529 SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA

23 05 29 SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
051223 - ACIER DE CONSTRUCTION POUR BATIMENTS
033000 - BÉTON COULÉ EN PLACE
014500 - CONTROLE DE LA QUALITÉ
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les socles en béton, les supports et les suspensions pour les tuyauteries, les conduits d'air et autres installations mécaniques; elle ne vise cependant pas les dispositifs et systèmes de protection parasismique.

C'est le Représentant ministériel/le Représentant de CDC/le Consultant qui concevra le système de supportage pour les tuyauteries véhiculant des fluides chauds et soumises à des efforts de dilatation, et qui indiquera l'emplacement des supports/suspensions à rouleaux et à ressorts sur les dessins.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230533 SYSTEMES DE TRAÇAGE THERMIQUE POUR TUYAUTERIES ET RÉSERVOIRS

23 05 33 SYSTEMES DE TRAÇAGE THERMIQUE POUR TUYAUTERIES ET RÉSERVOIRS

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les câbles chauffants utilisés pour le traçage des tuyauteries et des réservoirs, ainsi que les dispositifs de commande/régulation et les méthodes d'installation connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

A l'élaboration de la présente section, on présume que la tension du réseau, la puissance calorifique en watts et la longueur des câbles chauffants, la longueur et la grosseur des conducteurs froids (liaison câbles chauffants-alimentation), ainsi que la disposition (rectiligne, hélicoïde, etc.) des câbles sur les tuyauteries et les réservoirs à protéger seront indiqués sur les dessins.

Les données concernant les câbles chauffants ont été tirées de la norme CSA C22.2 no. 130.1 et/ou de la norme CSA C22.2 no. 130.2.

La présente section portant le numéro 23 05 33 est conforme à la classification du nouveau Masterformat* 2004. Antérieurement, elle était publiée sous le numéro 15705 - Câbles chauffants - Traçage de tuyauteries/réservoirs, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230548 SYSTEMES ET DISPOSITIFS ANTIVIBRATOIRES ET PARASISMIQUES POUR TUYAUTERIES ET APPAREILS DE CVCA

23 05 48 SYSTEMES ET DISPOSITIFS ANTIVIBRATOIRES ET PARASISMIQUES POUR TUYAUTERIES ET APPAREILS DE CVCA

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes et les dispositifs antivibratoires et de protection parasismique, et les méthodes d'installation connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 05 48 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement elle était publiée sous le numéro 15072 - Isolation antivibratoire et protection contre les séismes, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230593 ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA

23 05 93 ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA

Date: 2005/12/31

Sections connexes:

Notes:

OBJET: La présente section vise l'essai, le réglage et l'équilibrage des systèmes et des appareils de chauffage, de ventilation et de conditionnement d'air; elle ne vise cependant pas la mise en service de ceux-ci.

PROTECTION DE L'ENVIRONNEMENT: L'Association canadienne de normalisation a élaboré la norme Z204 visant la gestion de la qualité de l'air à l'intérieur des bâtiments à usage de bureaux, dans laquelle sont définis les paramètres acceptables de qualité de l'air intérieur (QAI) dans de tels locaux ainsi que les méthodes de conception, de calcul, de construction, de mise en service, d'exploitation et d'entretien qui permettent d'obtenir une telle qualité. Les lignes directrices énoncées dans cette norme s'appliquent aux bâtiments des secteurs public et privé qui abritent principalement des bureaux, et traitent des contaminants qu'on retrouve habituellement dans ce milieu.

PROTECTION DE L'ENVIRONNEMENT: L'American Society of Heating, Refrigerating and Air Conditioning Engineers (ASHRAE) a publié la norme « Standard 62: Ventilation for Acceptable Indoor Air Quality », qui définit la qualité de l'air intérieur (QAI) ainsi que les taux de ventilation minimaux acceptables pour les occupants de bâtiments et calculés dans le but d'éviter tout effet nocif sur la santé humaine. Selon cette norme, qui s'applique à tous les types d'installations, le taux d'alimentation en air neuf doit se situer entre 15 et 60 pieds cubes d'air à la minute par personne, en fonction des activités qui se déroulent habituellement dans les différents locaux visés.

La présente section ne précise pas les essais de performance, de pression et d'étanchéité qui doivent être effectués dans le cas de chaque appareil. Ces essais doivent être prescrits dans les sections appropriées de la Division 23.

La présente section portant le numéro 23 05 93 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15950 - Essai, réglage et équilibrage (ERE) des systèmes mécaniques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230594 ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES

23 05 94 ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013216
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise l'essai sous pression de conduits de soufflage, de reprise ou d'évacuation d'air d'une longueur de plus de 5 m, directement ou indirectement reliés à du matériel de traitement de l'air.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

Dans le cas des réseaux aérauliques, les essais d'étanchéité peuvent être essentiels à l'atteinte et au maintien des critères de calcul et des exigences de conception. Le concepteur doit sélectionner et préciser les réseaux à mettre à l'essai, la classe de construction appropriée pour les conduits d'air et les méthodes d'étanchéification de ces derniers.

Le devis et les dessins doivent indiquer clairement les différentes classes de pression des conduits d'air.

Les essais d'étanchéité prévus pour les réseaux aérauliques sont définis dans les manuels pertinents de l'AABC et de la SMACNA, mais pas dans le manuel de la NEBB.

La présente section portant le numéro 23 05 94 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15814 - Essai sous pression des réseaux aérauliques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230713 CALORIFUGES POUR CONDUITS D'AIR

23 07 13 CALORIFUGES POUR CONDUITS D'AIR

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les calorifuges pour conduits d'air et les produits accessoires connexes associés à des installations commerciales mais non industrielles.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230714 CALORIFUGES POUR APPAREILS ET ÉLÉMENTS CONNEXES

23 07 14 CALORIFUGES POUR APPAREILS ET ÉLÉMENTS CONNEXES

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les calorifuges pour appareils et matériels de lutte contre l'incendie, associés à des installations commerciales mais non industrielles.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


230715 CALORIFUGES POUR TUYAUTERIES

23 07 15 CALORIFUGES POUR TUYAUTERIES

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le calorifugeage des tuyauteries et accessoires connexes associés à des installations commerciales mais non industrielles.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementales.

La présente section portant le numéro 23 07 15 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15081 - Calorifuges pour tuyauteries, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230801 CONTROLE DE LA PERFORMANCE DE LA TUYAUTERIE DES SYSTEMES MÉCANIQUES

23 08 01 CONTROLE DE LA PERFORMANCE DE LA TUYAUTERIE DES SYSTEMES MÉCANIQUES

Date: 2005/12/31

Sections connexes:

230802 - NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES
030593
235700 - ÉCHANGEURS DE CHALEUR POUR INSTALLATIONS DE CVCA
264200 - PROTECTION CATHODIQUE
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
224200

Notes:

La présente section portant le numéro 23 08 01 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15970 - Contrôle de la performance de la tuyauterie des systèmes mécaniques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230802 NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES

23 08 02 NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les procédures ainsi que les produits et les solutions de nettoyage des réseaux de tuyauterie d'installations mécaniques.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 08 02 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15095 - Nettoyage et mise en route des réseaux de tuyauterie d'installations mécaniques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230933 DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

23 09 33 DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les dispositifs de commande/régulation pour appareils et systèmes de chauffage et de refroidissement, ainsi que les méthodes d'installation connexes.

PROTECTION DE L'ENVIRONNEMENT: Stratégies visant à assurer une gestion efficace de l'énergie : instauration de mesures simples et efficaces, faciles à mettre et à garder en application; répartition du bâtiment en un plus grand nombre de zones CVCA; établissement d'une programmation ou d'autres mesures destinées à assurer un ralenti pendant les périodes d'inoccupation; optimisation des opérations de mise en température et d'abaissement de la température; installation d'appareils de mesure principaux ou secondaires distincts; assurance d'une rétroaction concernant la consommation d'énergie, aux utilisateurs et aux administrateurs du bâtiment.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

A l'élaboration de la présente section, on présume que la tension des différents systèmes ainsi que la puissance et l'emplacement des dispositifs de commande/régulation seront indiqués sur les dessins. La présente section vise les dispositifs électriques de commande/régulation pour appareils et systèmes de chauffage et de refroidissement, fonctionnant sous une tension de plus de 50 V, ainsi que les thermostats basse tension utilisés pour le chauffage électrique.

Les données concernant les dispositifs électriques de commande/régulation ont été tirées de la norme CSA C22.2 n° 24.

La présente section portant le numéro 23 09 33 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15916 - Dispositifs électriques de commande/régulation - Chauffage et refroidissement, selon la classification du Répertoire normatif (MasterFormat*) 1995.


230943 DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

23 09 43 DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
233315 - REGISTRES DE RÉGLAGE
233316 - REGISTRES ET CLAPETS COUPE-FEU ET DE FUMÉE
230553
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les composants de systèmes pneumatiques de commande/régulation pour bâtiments commerciaux typiques.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 09 43 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15920 - Commande/régulation pneumatique, selon la classification du Répertoire normatif (MasterFormat*) 1995.


231001 MATÉRIEL DE STATION-SERVICE

23 10 01 MATÉRIEL DE STATION-SERVICE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013529
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
221500 - RÉSEAUX D'AIR COMPRIMÉ POUR USAGE GÉNÉRAL
033000 - BÉTON COULÉ EN PLACE
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le matériel généralement associé à l'exploitation d'une station-service, y compris les réseaux d'air comprimé, les sorties d'air, les bornes de gonflage, les systèmes de lubrification industriels, les systèmes de récupération et de stockage des huiles usées, les chariots-treuils, les réservoirs de stockage, les canalisations et les distributeurs d'essence et de carburant diesel; elle vise également l'installation de ce matériel.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 10 01 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement elle était publiée sous le numéro 15201 - Matériel de station-service, selon la classification du Répertoire normatif (MasterFormat*) 1995.


231113 TUYAUTERIE DE MAZOUT POUR INSTALLATIONS

23 11 13 TUYAUTERIE DE MAZOUT POUR INSTALLATIONS

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
230523
230505 - INSTALLATION DE LA TUYAUTERIE
264200 - PROTECTION CATHODIQUE
230801 - CONTROLE DE LA PERFORMANCE DE LA TUYAUTERIE DES SYSTEMES MÉCANIQUES
230802 - NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la tuyauterie reliant les réservoirs de mazout aux matériels et appareils fixes et mobiles de combustion au mazout, ainsi que les méthodes d'installation connexes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


231123 TUYAUTERIE DE GAZ NATUREL POUR INSTALLATIONS

23 11 23 TUYAUTERIE DE GAZ NATUREL POUR INSTALLATIONS

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
230501 - UTILISATION DES INSTALLATIONS ET DES SYSTEMES MÉCANIQUES D'UN BATIMENT PENDANT LES TRAVAUX DE CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
230802 - NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES

Notes:

OBJET: La présente section vise la tuyauterie, la robinetterie et les raccords connexes ainsi que les méthodes d'installation et d'essai associés aux appareils au gaz.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section vise la portion d'un réseau de gaz qui est située à l'intérieur d'un bâtiment à partir de la sortie du compteur de gaz ou du réservoir de propane.

La présente section portant le numéro 23 11 23 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15192 - Piping, Valves and Fittings - Gas, selon la classification du Répertoire normatif (MasterFormat*) 1995.


231126 TUYAUTERIE DE GAZ DE PÉTROLE LIQUÉFIÉ POUR INSTALLATIONS

23 11 26 TUYAUTERIE DE GAZ DE PÉTROLE LIQUÉFIÉ POUR INSTALLATIONS

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230553
230519 - APPAREILS ET ÉLÉMENTS DE MESURE POUR TUYAUTERIES DE CVCA
230517 - SOUDAGE DE LA TUYAUTERIE
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériels, les matériaux de fabrication, notamment l'acier et le polyester renforcé de fibres de verre, et les méthodes d'installation associés aux réseaux intérieurs et extérieurs de distribution de produits pétroliers.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

Se reporter à la section 33 65 26 - Réseaux thermiques - Systèmes de tuyauterie calorifugée à chemisage de plastique, pour connaître les prescriptions pertinentes à cet égard.

Revoir les nouvelles lignes directrices visant les enveloppes de confinement secondaires dans les réseaux de tuyauterie, qui sont contenues dans la Loi canadienne sur la protection de l'environnement mais qui n'avaient pas encore été approuvées par les autorités fédérales au moment de la présente mise à jour.

La présente section portant le numéro 23 11 26 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15193 - Réseaux de distribution de produits pétroliers - Tuyauterie en acier et en PRV, selon la classification du Répertoire normatif (MasterFormat*) 1995.


232013 RÉSEAUX DE TUYAUTERIE HAUTE PRESSION DE BATIMENTS ET D'INSTALLATIONS CENTRALES DE CR

23 20 13 RÉSEAUX DE TUYAUTERIE HAUTE PRESSION DE BATIMENTS ET D'INSTALLATIONS CENTRALES DE CR

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
230517 - SOUDAGE DE LA TUYAUTERIE
230505 - INSTALLATION DE LA TUYAUTERIE
078400 - PROTECTION COUPE-FEU
030529
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES

Notes:

Pour ce qui est des réseaux de distribution d'eau chaude à haute température, de vapeur haute pression et d'eau réfrigérée haute pression (c'est-à-dire des « réseaux thermiques » reliant une ou plusieurs installations centrales et les différents bâtiments desservis d'un grand complexe, se reporter au groupe de sections visant les « réseaux thermiques » (sections 33 65 13 à 33 65 46).

Exception faite des sections de la Division 1, les sections qui permettront de constituer un document complet sont les suivantes : 01 91 13 - Mise en service (MS) - Exigences générales, 07 84 00 - Protection coupe-feu, 21 05 01 - Mécanique - Exigences générales concernant les résultats des travaux, 23 05 17 - Soudage de la tuyauterie, 23 05 29 - Supports et suspensions pour tuyauteries et appareils de CVCA, 23 05 53.01 - Identification des réseaux et des appareils mécaniques, 23 05 93 - Essai, réglage et équilibrage de réseaux de CVCA (lorsque les réseaux de distribution HP comprennent les réseaux d'eau de chauffage).

Les prescriptions relatives aux canalisations principales de retour de condensats sous pression sont les mêmes que celles qui visent les canalisations de vapeur sous pression manométrique de 150 lb/po² (1034 kPa), sauf que les tuyaux utilisés sont de série 80.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232114 ACCESSOIRES POUR RÉSEAUX HYDRONIQUES

23 21 14 ACCESSOIRES POUR RÉSEAUX HYDRONIQUES

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232123 POMPES POUR RÉSEAUX HYDRONIQUES

23 21 23 POMPES POUR RÉSEAUX HYDRONIQUES

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232213 TUYAUTERIE - RÉSEAUX DE VAPEUR ET DE CONDENSATS

23 22 13 TUYAUTERIE - RÉSEAUX DE VAPEUR ET DE CONDENSATS

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230523
23052301 - ROBINETTERIE - BRONZE
230501 - UTILISATION DES INSTALLATIONS ET DES SYSTEMES MÉCANIQUES D'UN BATIMENT PENDANT LES TRAVAUX DE CONSTRUCTION
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
230802 - NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE

Notes:

La présente section vise la tuyauterie en acier, y compris la robinetterie et les raccords connexes, destinée aux réseaux de distribution de vapeur et de retour des condensats fonctionnant à une pression allant jusqu'à 860 kPa.

Pour les réseaux de distribution de vapeur fonctionnant à une pression supérieure à 860 kPa, se reporter à la section 33 65 13 - Réseaux thermiques - Tuyauterie de distribution en acier.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232214 ACCESSOIRES POUR RÉSEAUX DE DISTRIBUTION DE VAPEUR

23 22 14 ACCESSOIRES POUR RÉSEAUX DE DISTRIBUTION DE VAPEUR

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232223 POMPES - RÉSEAUX DE VAPEUR ET DE CONDENSATS

23 22 23 POMPES - RÉSEAUX DE VAPEUR ET DE CONDENSATS

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
232213 - TUYAUTERIE - RÉSEAUX DE VAPEUR ET DE CONDENSATS
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


232300 RÉSEAUX FRIGORIFIQUES - TUYAUTERIE

23 23 00 RÉSEAUX FRIGORIFIQUES - TUYAUTERIE

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les tubes en cuivre, la robinetterie et les raccords connexes ainsi que les méthodes d'installation, de chargement et d'essai associés aux réseaux frigorifiques.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section vise principalement la tuyauterie frigorifique reliant entre eux différents appareils de CVCA. S'il s'agit d'installations complexes, se reporter à la section 42 20 00 - Équipement frigorifique industriel.

La présente section portant le numéro 23 23 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15187 - Réseaux frigorifiques - Tubes en cuivre, robinetterie et raccords conne, selon la classification du Répertoire normatif (MasterFormat*) 1995.


232500 TRAITEMENT DE L'EAU DES INSTALLATIONS DE CVCA

23 25 00 TRAITEMENT DE L'EAU DES INSTALLATIONS DE CVCA

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
224216 - ÉVIERS ET CUVIERS - TYPE COMMERCIAL
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les matériaux, les matériels, les composants et les produits chimiques nécessaires à la mise en place d'un système complet de traitement de l'eau des installations de CVCA.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 25 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15188 - Traitement de l'eau des installations de CVCA, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233248 ATTÉNUATEURS ACOUSTIQUES

23 32 48 ATTÉNUATEURS ACOUSTIQUES

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux/matériels isolants et absorbants ainsi que les critères de performance relatifs à l'insonorisation des systèmes et des installations mécaniques.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 32 48 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15825 - Insonorisation, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233300 ACCESSOIRES POUR CONDUITS D'AIR

23 33 00 ACCESSOIRES POUR CONDUITS D'AIR

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les accessoires pour conduits d'air, notamment les manchettes souples, les portes de visite, les déflecteurs et les raccords de diffusion, y compris les matériaux de fabrication et les méthodes d'installation connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la conception, la construction et le contrôle.

La présente section portant le numéro 23 33 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15820 - Accessoires pour conduits d'air, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233314 REGISTRES D'ÉQUILIBRAGE

23 33 14 REGISTRES D'ÉQUILIBRAGE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les registres d'équilibrage destinés aux installations de ventilation mécanique et de conditionnement d'air.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 33 14 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15821 - Registres d'équilibrage, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233315 REGISTRES DE RÉGLAGE

23 33 15 REGISTRES DE RÉGLAGE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230943 - DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
233300 - ACCESSOIRES POUR CONDUITS D'AIR
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les registres de réglage destinés aux installations de ventilation mécanique et de conditionnement d'air, qui ne sont pas prescrits dans la section 23 09 43 - Dispositifs pneumatiques de commande/régulation pour installations de CVCA.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 33 15 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15822 - Registres de réglage, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233316 REGISTRES ET CLAPETS COUPE-FEU ET DE FUMÉE

23 33 16 REGISTRES ET CLAPETS COUPE-FEU ET DE FUMÉE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
233300 - ACCESSOIRES POUR CONDUITS D'AIR
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les registres et les clapets coupe-feu ainsi que les registres de fumée.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 33 16 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15823 - Registres et clapets coupe-feu et de fumée, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233346 CONDUITS D'AIR FLEXIBLES

23 33 46 CONDUITS D'AIR FLEXIBLES

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance en ce qui a trait à la protection de l'environnement.

La présente section portant le numéro 23 33 46 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15813 - Conduits d'air flexibles, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233353 REVETEMENTS INTÉRIEURS POUR CONDUITS D'AIR

23 33 53 REVETEMENTS INTÉRIEURS POUR CONDUITS D'AIR

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
014719 - DÉVELOPPEMENT DURABLE - EXPLOITATION

Notes:

VALIDATION: La présente section a été revue et mise à jour en collaboration avec le personnel de la direction Bâtiments/SAG/SI/TPSGC.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la conception, la construction, le contrôle et l'exploitation.

La présente section portant le numéro 23 33 53 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15084 - Revêtements intérieurs acoustiques pour conduits d'air, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233400 VENTILATEURS POUR INSTALLATIONS DE CVCA

23 34 00 VENTILATEURS POUR INSTALLATIONS DE CVCA

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230548 - SYSTEMES ET DISPOSITIFS ANTIVIBRATOIRES ET PARASISMIQUES POUR TUYAUTERIES ET APPAREILS DE CVCA
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les ventilateurs de type commercial, y compris les moteurs, la quincaillerie et les accessoires connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 34 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15831 - Ventilateurs de type commercial, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233424 VENTILATEURS D'USAGE DOMESTIQUE

23 34 24 VENTILATEURS D'USAGE DOMESTIQUE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise différents types de ventilateurs d'usage domestique, dont les ventilateurs à monter en allège, les ventilateurs à monter à l'extérieur et les ventilateurs d'évacuation à monter au mur et au plafond.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 34 24 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15832 - Ventilateurs d'usage domestique, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233425 VENTILATEURS D'EXTRACTION MONOBLOC, DE TYPES MURAL ET DE TOITURE

23 34 25 VENTILATEURS D'EXTRACTION MONOBLOC, DE TYPES MURAL ET DE TOITURE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les ventilateurs d'extraction de types mural et de toiture.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 34 25 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15833 - Ventilateurs d'extraction monobloc, de types mural et de toiture, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233516 SYSTEMES D'ÉVACUATION DES GAZ D'ÉCHAPPEMENT

23 35 16 SYSTEMES D'ÉVACUATION DES GAZ D'ÉCHAPPEMENT

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
033000 - BÉTON COULÉ EN PLACE
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233600 ÉLÉMENTS TERMINAUX DE RÉSEAUX AÉRAULIQUES

23 36 00 ÉLÉMENTS TERMINAUX DE RÉSEAUX AÉRAULIQUES

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
233248 - ATTÉNUATEURS ACOUSTIQUES
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les boîtes à volume d'air variable, les boîtes de bypass à volume d'air constant, les boîtes de mélange avec ventilateur ainsi que les boîtes de mélange électroniques.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 36 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15840 - Éléments terminaux de réseaux aérauliques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233713 DIFFUSEURS, REGISTRES ET GRILLES

23 37 13 DIFFUSEURS, REGISTRES ET GRILLES

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les grilles et grilles à registre de soufflage, de reprise et d'évacuation d'air, les diffuseurs et les grilles linéaires de types domestique et commercial.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

Coordonner les prescriptions de la présente section avec celles de la section 08 90 00 - Louvres et évents à lames afin de s'assurer que la section libre de passage de l'air est précisée.

La présente section portant le numéro 23 37 13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15852 - Grilles, grilles à registre et diffuseurs, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233720 LOUVRES, PRISES D'AIR ET AUTRES ÉVENTS

23 37 20 LOUVRES, PRISES D'AIR ET AUTRES ÉVENTS

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
099113 - PEINTURES - TRAVAUX NEUFS EXTÉRIEURS
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les procédures administratives, les matériaux, les matériels et les accessoires associés aux louvres, aux prises d'air et aux autres évents intégrés aux systèmes et aux installations mécaniques, ainsi que les méthodes d'installation connexes. Elle vise également les dispositifs de renforcement et de contreventement utilisés pour assurer aux évents, aux prises d'air et aux abat-vent en col de cygne la résistance nécessaire aux surcharges dues au vent, calculée, pour la localité en question, selon les indications du CNB. La présente section ne vise pas les louvres et les évents intégrés à l'enveloppe d'un bâtiment, lesquels font l'objet de la section 08 90 00 - Louvres et évents à lames.

Les systèmes de ventilation doivent être conçus de manière à satisfaire aux exigences énoncées dans les normes pertinentes de la série MD 15000.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 37 20 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15851 - Louvres, prises d'air et autres évents, selon la classification du Répertoire normatif (MasterFormat*) 1995.


233813 HOTTES DE CUISINE - TYPE COMMERCIAL

23 38 13 HOTTES DE CUISINE - TYPE COMMERCIAL

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233817 HOTTES ET SYSTEMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - INOX

23 38 17 HOTTES ET SYSTEMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - INOX

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
230553
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les hottes d'extraction de vapeurs d'acide perchlorique en acier inoxydable, les conduits d'air et les méthodes d'essais de performance.

L'utiliser avec précaution dans le cas de travaux exécutés pour le secteur privé. Les prescriptions du devis sont fondées sur les Lignes directrices d'ingénierie mécanique IM 15128, annexe A, portant sur les hottes de laboratoire à acide perchlorique. Ce document contient les indications suivantes : « Lorsque des vapeurs chaudes d'acide perchlorique sont en contact avec de nombreux métaux, il survient une réaction produisant des perchlorates de ces métaux. Ce sont des composés cristallins qui peuvent exploser sans trop de provocation. L'acide perchlorique sous forme de vapeurs n'a pas d'effet sur le polychlorure de vinyle (PVC), sur le polypropylène (PP), sur le polyéthylène (PE), sur le téflon (PTFE) et sur un certain nombre d'autres plastiques. Par conséquent, si le réseau d'extraction est en plastique à 100 % et ne comporte pas de cavités où des sels de perchlorate peuvent s'accumuler, il n'y aura pas de conditions dangereuses. Les puits ou les gaines contenant des conduits en plastique doivent être protégés par des extincteurs automatiques. »

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


233818 HOTTES ET SYSTEMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - PLASTIQUE

23 38 18 HOTTES ET SYSTEMES D'EXTRACTION DE VAPEURS D'ACIDE PERCHLORIQUE - PLASTIQUE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux et les composants des hottes d'extraction de vapeurs d'acide perchlorique en matière plastique et des conduits d'air ainsi que leur installation.

Avec quelques modifications appropriées aux prescriptions visant la solution neutralisante, la présente section pourrait être utilisée dans le cas d'autres installations spécialisées.

L'utiliser avec précaution dans le cas de travaux exécutés pour le secteur privé. Les prescriptions du devis doivent être fondées sur les Lignes directrices d'ingénierie mécanique IM 15128, annexe A, portant sur les hottes pour vapeurs d'acide perchlorique. Ce document contient les indications suivantes : « Lorsque des vapeurs chaudes d'acide perchlorique sont en contact avec de nombreux métaux, il survient une réaction produisant des perchlorates de ces métaux. Ce sont des composés cristallins qui peuvent exploser sans trop de provocation. L'acide perchlorique sous forme de vapeurs n'a pas d'effet sur le polychlorure de vinyle (PVC), sur le polypropylène (PP), sur le polyéthylène (PE), sur le téflon (PTFE) et sur un certain nombre d'autres plastiques. Par conséquent, si le réseau d'extraction est en plastique à 100 % et ne comporte pas de cavités où des sels de perchlorate peuvent s'accumuler, il n'y aura pas de conditions dangereuses. Les puits ou les gaines contenant des conduits en plastique doivent être protégés par des extincteurs automatiques. »

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


234400 FILTRES A AIR DE CVCA

23 44 00 FILTRES A AIR DE CVCA

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les filtres et les manomètres connexes destinés à divers types de systèmes et d'installations mécaniques de traitement de l'air.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 44 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15861 - Filtres à air et manomètres connexes, selon la classification du Répertoire normatif (MasterFormat*) 1995.


235100 CHEMINÉES, CARNEAUX ET CONDUITS DE FUMÉE

23 51 00 CHEMINÉES, CARNEAUX ET CONDUITS DE FUMÉE

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
033000 - BÉTON COULÉ EN PLACE
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels, les accessoires et les méthodes d'installation associés aux cheminées, aux carneaux et aux conduits de fumée.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 51 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15551 - Cheminées et carneaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.


235200 CHAUDIERES DE CHAUFFAGE

23 52 00 CHAUDIERES DE CHAUFFAGE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230548 - SYSTEMES ET DISPOSITIFS ANTIVIBRATOIRES ET PARASISMIQUES POUR TUYAUTERIES ET APPAREILS DE CVCA
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les chaudières de chauffage, notamment les chaudières à tubes de fumée, les chaudières en fonte, les chaudières à eau chaude, à serpentin, les chaudières électriques, les chaudières à vapeur, les brûleurs à mazout et à gaz, de même que l'installation et la mise en service de ces appareils.

PROTECTION DE L'ENVIRONNEMENT: Le gouvernement fédéral a mis en application des normes d'efficacité énergétique visant divers produits et appareils énergivores, y compris les appareils de chauffage. Certains gouvernements provinciaux ont également adopté de telles normes et d'autres ont manifesté leur intention d'emboîter le pas. Une fois ces normes en vigueur dans les différents territoires de compétence, la vente d'appareils qui ne répondront pas aux exigences en matière de consommation d'énergie y sera interdite.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 52 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15510 - Chaudières monobloc, selon la classification du Répertoire normatif (MasterFormat*) 1995.


235413 GÉNÉRATEURS-PULSEURS D'AIR CHAUD A RÉSISTANCE ÉLECTRIQUE

23 54 13 GÉNÉRATEURS-PULSEURS D'AIR CHAUD A RÉSISTANCE ÉLECTRIQUE

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels et les composants associés aux générateurs-pulseurs d'air chaud à résistance électrique.

PROTECTION DE L'ENVIRONNEMENT: Le gouvernement fédéral a mis en application des normes d'efficacité énergétique visant divers produits et appareils énergivores, y compris les appareils de chauffage. Certains gouvernements provinciaux ont également adopté de telles normes et d'autres ont manifesté leur intention d'emboîter le pas. Une fois ces normes en vigueur dans les différents territoires de compétence, la vente d'appareils qui ne répondront pas aux exigences en matière de consommation d'énergie y sera interdite.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

A l'élaboration de la présente section, on présume que l'emplacement, la puissance nominale en kW et en HP, la tension et le nombre de phases, ainsi que le débit d'air en m³ /s des appareils seront indiqués sur les dessins.

Les données concernant les générateurs-pulseurs d'air chaud électriques ont été tirées de la norme CSA C22.2 no. 46.

La présente section portant le numéro 23 54 13 est conforme à la classification du nouveau Masterformat* 2004. Antérieurement, elle était publiée sous le numéro 15532 - Générateurs-pulseurs d'air chaud, électriques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


235416 GÉNÉRATEURS-PULSEURS D'AIR CHAUD, A COMBUSTIBLE

23 54 16 GÉNÉRATEURS-PULSEURS D'AIR CHAUD, A COMBUSTIBLE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
238413 - HUMIDIFICATEURS
235100 - CHEMINÉES, CARNEAUX ET CONDUITS DE FUMÉE
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


235501 BATTERIES DE RÉCHAUFFAGE POUR INSTALLATION EN CONDUIT D'AIR

23 55 01 BATTERIES DE RÉCHAUFFAGE POUR INSTALLATION EN CONDUIT D'AIR

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013543 - PROTECTION DE L'ENVIRONNEMENT
060500
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

A l'élaboration de la présente section on présume que les quantités, la puissance, la tension, le nombre de phases, le nombre d'étages, les dimensions, les dispositifs de commande/régulation incorporés, l'emplacement des bornes, les débits d'air, la méthode de montage et les types de batteries de réchauffage pour installation en conduit d'air seront indiqués sur les dessins.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 55 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15824 - Batteries de réchauffage pour installation en conduit d'air, selon la classification du Répertoire normatif (MasterFormat*) 1995.


235700 ÉCHANGEURS DE CHALEUR POUR INSTALLATIONS DE CVCA

23 57 00 ÉCHANGEURS DE CHALEUR POUR INSTALLATIONS DE CVCA

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels ainsi que les méthodes d'installation associés aux échangeurs de chaleur et à leurs accessoires.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236413 GROUPES REFROIDISSEURS D'EAU A ABSORPTION

23 64 13 GROUPES REFROIDISSEURS D'EAU A ABSORPTION

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236416 GROUPES REFROIDISSEURS D'EAU A COMPRESSEUR CENTRIFUGE

23 64 16 GROUPES REFROIDISSEURS D'EAU A COMPRESSEUR CENTRIFUGE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236419 GROUPES REFROIDISSEURS D'EAU A COMPRESSEUR ALTERNATIF

23 64 19 GROUPES REFROIDISSEURS D'EAU A COMPRESSEUR ALTERNATIF

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236426 GROUPES REFROIDISSEURS D'EAU A COMPRESSEUR A VIS

23 64 26 GROUPES REFROIDISSEURS D'EAU A COMPRESSEUR A VIS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


236510 CONDENSEURS, REFROIDISSEURS ET TOURS DE REFROIDISSEMENT

23 65 10 CONDENSEURS, REFROIDISSEURS ET TOURS DE REFROIDISSEMENT

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
033000 - BÉTON COULÉ EN PLACE
232123 - POMPES POUR RÉSEAUX HYDRONIQUES
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels, les composants, ainsi que les méthodes d'installation et d'essai associés à des appareils frigorifiques tels que des tours de refroidissement, des refroidisseurs à circuit fermé et des condenseurs évaporatifs.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 65 10 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15661 - Condenseurs évaporatifs/Refroidisseurs à circuit fermé/Tours de refroidissement, selon la classification du Répertoire normatif (MasterFormat*) 1995.


236516 TOURS DE REFROIDISSEMENT A TIRAGE NATUREL

23 65 16 TOURS DE REFROIDISSEMENT A TIRAGE NATUREL

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


237200 SYSTEMES DE RÉCUPÉRATION D'ÉNERGIE AIR-AIR

23 72 00 SYSTEMES DE RÉCUPÉRATION D'ÉNERGIE AIR-AIR

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
233300 - ACCESSOIRES POUR CONDUITS D'AIR
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels, les composants et les méthodes d'installation associés aux systèmes de récupération d'énergie air-air.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementales.

La présente section portant le numéro 23 72 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15781 - Récupérateurs de chaleur, selon la classification du Répertoire normatif (MasterFormat*) 1995.


237310 TRAITEMENT DE L'AIR - ENSEMBLES DE BLOCS AUTONOMES

23 73 10 TRAITEMENT DE L'AIR - ENSEMBLES DE BLOCS AUTONOMES

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
233400 - VENTILATEURS POUR INSTALLATIONS DE CVCA
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
230714 - CALORIFUGES POUR APPAREILS ET ÉLÉMENTS CONNEXES
233315 - REGISTRES DE RÉGLAGE
234400 - FILTRES A AIR DE CVCA
233300 - ACCESSOIRES POUR CONDUITS D'AIR
230548 - SYSTEMES ET DISPOSITIFS ANTIVIBRATOIRES ET PARASISMIQUES POUR TUYAUTERIES ET APPAREILS DE CVCA
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


237311 TRAITEMENT DE L'AIR - APPAREILS MONOBLOC

23 73 11 TRAITEMENT DE L'AIR - APPAREILS MONOBLOC

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
233300 - ACCESSOIRES POUR CONDUITS D'AIR
230548 - SYSTEMES ET DISPOSITIFS ANTIVIBRATOIRES ET PARASISMIQUES POUR TUYAUTERIES ET APPAREILS DE CVCA
234400 - FILTRES A AIR DE CVCA
233315 - REGISTRES DE RÉGLAGE
238413 - HUMIDIFICATEURS
017411 - NETTOYAGE

Notes:

OBJET: La présente section ne vise pas les ensembles de blocs autonomes de traitement de l'air, lesquels font l'objet de la section 23 73 10 - Traitement de l'air - Ensemble de blocs autonomes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


237400 GROUPES DE CONDITIONNEMENT D'AIR POUR MONTAGE A L'EXTÉRIEUR

23 74 00 GROUPES DE CONDITIONNEMENT D'AIR POUR MONTAGE A L'EXTÉRIEUR

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013216
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
230802 - NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section vise les matériaux, le matériel et les méthodes d'installation associés aux groupes de conditionnement d'air en toiture, autonomes, du type multizone et unizone, et pourvus soit d'un brûleur à gaz, d'une batterie de chauffage électrique, d'une batterie de chauffage à eau chaude ou d'un bloc de refroidissement.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section portant le numéro 23 74 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15732 - Groupes de conditionnement d'air en toiture, selon la classification du Répertoire normatif (MasterFormat*) 1995.


238123 SYSTEMES DE CONDITIONNEMENT D'AIR POUR SALLES D'ORDINATEUR(S)

23 81 23 SYSTEMES DE CONDITIONNEMENT D'AIR POUR SALLES D'ORDINATEUR(S)

Date: 2011/12/31

Sections connexes:


238140 POMPES A CHALEUR A AIR ET A EAU

23 81 40 POMPES A CHALEUR A AIR ET A EAU

Date: 2011/12/31

Sections connexes:


238219 VENTILO-CONVECTEURS

23 82 19 VENTILO-CONVECTEURS

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels et les méthodes d'installation associés aux ventilo-convecteurs.

PROTECTION DE L'ENVIRONNEMENT: Le gouvernement fédéral a mis en application des normes d'efficacité énergétique visant divers produits et appareils énergivores, y compris les appareils de chauffage. Certains gouvernements provinciaux ont également adopté de telles normes et d'autres ont manifesté leur intention d'emboîter le pas. Une fois ces normes en vigueur dans les différents territoires de compétence, la vente d'appareils qui ne répondront pas aux exigences en matière de consommation d'énergie y sera interdite.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

A l'élaboration de la présente section, on présume que la tension, le nombre de phases, la puissance en kW et l'emplacement des appareils sont indiqués sur les dessins.

Les données concernant les ventilo-convecteurs ont été tirées de la norme CSA C22.2 no. 46.

La présente section portant le numéro 23 82 19 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15701 - Échangeurs-pulseurs d'air chaud - Type console, selon la classification du Répertoire normatif (MasterFormat*) 1995.


238220 ÉCHANGEURS-PULSEURS D'AIR CHAUD

23 82 20 ÉCHANGEURS-PULSEURS D'AIR CHAUD

Date: 2011/12/31

Sections connexes:


238221 APPAREILS DE CHAUFFAGE/REFROIDISSEMENT, A RÉGULATION INCRÉMENTALE

23 82 21 APPAREILS DE CHAUFFAGE/REFROIDISSEMENT, A RÉGULATION INCRÉMENTALE

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013216
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les appareils électriques de chauffage/refroidissement, à régulation incrémentale, ainsi que les accessoires et les méthodes d'installation connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle

A l'élaboration de la présente section, on présume que la tension du système, la puissance en watts, le nombre de phases, le type et l'emplacement des appareils ainsi que, sous forme de tableau, la consommation nominale en kW pour le chauffage et le refroidissement et le débit d'air en m³ /s seront indiqués sur les dessins. La présente section vise les appareils électriques autonomes combinés de chauffage et de climatisation installés « à travers un mur » et n'exigeant qu'un raccordement électrique.

La présente section portant le numéro 23 82 21 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15703 - Appareils de chauffage/refroidissement, à régulation incrémentale, selon la classification du Répertoire normatif (MasterFormat*) 1995.


238223 UNITÉS DE VENTILATION

23 82 23 UNITÉS DE VENTILATION

Date: 2011/12/31

Sections connexes:


238236 RADIATEURS A TUBES AILETÉS

23 82 36 RADIATEURS A TUBES AILETÉS

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les plinthes chauffantes et autres radiateurs à tubes ailetés, de même que les convecteurs sous habillage, ainsi que les méthodes d'installation connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 82 36 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15762 - Convecteurs et radiateurs à tubes ailetés, selon la classification du Répertoire normatif (MasterFormat*) 1995.


238239 AÉROTHERMES

23 82 39 AÉROTHERMES

Date: 2011/12/31

Sections connexes:


238300 RADIATEURS DE CHAUFFAGE

23 83 00 RADIATEURS DE CHAUFFAGE

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les radiateurs de chauffage infrarouges à circuit de combustion étanche (à ventouse), à condensation, sans condensation, à tirage forcé, à tirage naturel, raccordés et non raccordés à un conduit d'évacuation, à haute intensité, à faible intensité, et conçus pour être alimentés en gaz naturel ou en gaz propane.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 83 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15761 - Radiateurs de chauffage au gaz, à infrarouge, selon la classification du Répertoire normatif (MasterFormat*) 1995.


238313 CABLES ÉLECTRIQUES CHAUFFANTS POUR SYSTEMES DE CHAUFFAGE PAR RAYONNEMENT

23 83 13 CABLES ÉLECTRIQUES CHAUFFANTS POUR SYSTEMES DE CHAUFFAGE PAR RAYONNEMENT

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les câbles chauffants utilisés comme mode de chauffage par rayonnement, ainsi que les méthodes d'installation et d'essai connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

A l'élaboration de la présente section, on présume que la tension d'alimentation, le nombre de phases et la longueur des câbles seront indiqués sur les dessins.

Les données concernant les câbles chauffants ont été tirées de la norme CSA C22.2 no. 130.2.

Afin d'éviter que des fissures ne se produisent dans la couche d'enduit en raison de sa faible épaisseur, prescrire, à la section 09 23 00 - Enduits de plâtre, l'application d'une couche d'enduit d'accrochage de 13 mm d'épaisseur. La vermiculite et autres isolants de même nature ne sont pas acceptables.

La présente section portant le numéro 23 83 13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15704 - Câbles chauffants - Chauffage par rayonnement, selon la classification du Répertoire normatif (MasterFormat*) 1995.


238413 HUMIDIFICATEURS

23 84 13 HUMIDIFICATEURS

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013216
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
233113

Notes:

OBJET: La présente section vise les matériaux, les matériels et les méthodes d'installation associés aux humidificateurs à injection de vapeur, humidificateurs à pulvérisation, humidificateurs à tambour, montés en plenum, humidificateurs à tampon, montés en conduit ou en plenum, humidificateurs générateurs de vapeur monoblocs, à électrodes, humidificateurs générateurs de vapeur monoblocs à gaz, ainsi qu'aux accessoires connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section portant le numéro 23 84 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15751 - Humidificateurs, selon la classification du Répertoire normatif (MasterFormat*) 1995.


250111 SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

25 01 11 SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

Date: 2004/06/30

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
017900 - DÉMONSTRATION ET FORMATION

Notes:

La présente section portant le numéro 25 01 11 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13832 - EMCS: Start-up and Check-out, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences qui s'appliquent au démarrage, à la vérification et aux essais de réception des systèmes de gestion de l'énergie (SGE) des bâtiments et visant à assurer que ces systèmes sont conformes aux critères de calcul et aux prescriptions du devis.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250112 SGE - FORMATION

25 01 12 SGE - FORMATION

Date: 2004/06/30

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

La présente section portant le numéro 25 01 12 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13835 - SGE - Formation, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences qui s'appliquent au programme de formation sur le SGE, au matériel didactique et aux instructeurs qui donneront cette formation.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250501 SGE - PRESCRIPTIONS GÉNÉRALES

25 05 01 SGE - PRESCRIPTIONS GÉNÉRALES

Date: 2005/03/31

Sections connexes:

259001 - SGE - EXIGENCES PARTICULIERES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTEMES
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
250502 - SGE - DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE ET PROCESSUS D'EXAMEN
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013529
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017419
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS

Notes:

OBJET: La présente section précise les exigences générales qui s'appliquent aux systèmes de gestion de l'énergie (SGE) du bâtiment, et qui sont communes aux sections du DDN portant sur les SGE.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 25 05 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13830 - SGE - Prescriptions générales, selon la classification du Répertoire normatif (MasterFormat*) 1995.


250502 SGE - DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE ET PROCESSUS D'EXAMEN

25 05 02 SGE - DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE ET PROCESSUS D'EXAMEN

Date: 2004/06/30

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
250111 - SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

Notes:

La présente section portant le numéro 25 05 02 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13831 - SGE - Documents et échantillons à soumettre et processus d'examen, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences applicables aux dessins d'atelier préliminaires, et détaillés, ainsi qu'à leur examen. Elle précise également les exigences qui s'appliquent à l'examen des documents de définition préliminaire et à la réunion connexe.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250503 SGE - DOSSIER DE PROJET

25 05 03 SGE - DOSSIER DE PROJET

Date: 2004/06/30

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
250502 - SGE - DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE ET PROCESSUS D'EXAMEN
250111 - SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE

Notes:

La présente section portant le numéro 25 05 03 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13834 - SGE - Dossier de projet, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences qui s'appliquent au schéma définitif de commande/régulation et au manuel d'exploitation et d'entretien du système de gestion de l'énergie (SGE).

Si le devis de projet comprend la section 01 78 00 - Documents/Éléments à remettre à l'achèvement des travaux, s'assurer qu'il y a concordance entre les exigences d'exploitation et d'entretien prescrites dans la présente section et celles prescrites à la section 01 78 00, afin d'éviter les chevauchements et les conflits.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250554 SGE - IDENTIFICATION DU MATÉRIEL

25 05 54 SGE - IDENTIFICATION DU MATÉRIEL

Date: 2004/06/30

Sections connexes:

050501
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

La présente section portant le numéro 25 05 54 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13836 - SGE - Identification du matériel, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences qui s'appliquent à l'identification des capteurs, du câblage, des canalisations, des conduits et des autres équipements et dispositifs du système de gestion de l'énergie (SGE), ainsi qu'aux matériaux, aux couleurs et à la taille des lettres des plaques d'identification.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


250820 SGE - Garantie et maintenance

25 08 20 SGE - Garantie et maintenance

Date: 2004/06/30

Sections connexes:

050501
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX

Notes:

La présente section portant le numéro 25 08 20 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13833 - SGE - Garantie et maintenance, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise entre autres les exigences qui s'appliquent à la garantie, ainsi qu'aux travaux effectués durant la garantie et les contrats de maintenance.

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE -Prescriptions générales.


251001 SGE - RÉSEAUX LOCAUX (LAN)

25 10 01 SGE - RÉSEAUX LOCAUX (LAN)

Date: 2005/03/31

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES

Notes:

OBJET: La présente section précise les exigences relatives aux réseaux locaux (LAN, pour Local Area Network) des systèmes de gestion de l'énergie (SGE) des bâtiments.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences de développement durable applicables à la construction et au contrôle qui permettront d'atteindre les objectifs de performance environnementale, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 10 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13840 - SGE - Réseaux locaux (RL), selon la classification du Répertoire normatif (MasterFormat*) 1995.


251002 SGE - POSTES DE TRAVAIL

25 10 02 SGE - POSTES DE TRAVAIL

Date: 2005/03/31

Sections connexes:

250501 - SGE - PRESCRIPTIONS GÉNÉRALES
250503 - SGE - DOSSIER DE PROJET
250502 - SGE - DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE ET PROCESSUS D'EXAMEN
253001 - SGE - CONTROLEURS DE BATIMENTS
259001 - SGE - EXIGENCES PARTICULIERES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTEMES

Notes:

OBJET: La présente section précise les exigences relatives au matériel et aux logiciels des postes de travail du système de gestion de l'énergie (SGE) d'un bâtiment, y compris les postes de travail primaires, secondaires, portatifs et distants.

Pour ce qui est des exigences de développement durable applicables à la construction et au contrôle qui permettront d'atteindre les objectifs de performance environnementale, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 10 02 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13841 - SGE - Postes de travail, selon la classification du Répertoire normatif (MasterFormat*) 1995.


253001 SGE - CONTROLEURS DE BATIMENTS

25 30 01 SGE - CONTROLEURS DE BATIMENTS

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
250502 - SGE - DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE ET PROCESSUS D'EXAMEN
250503 - SGE - DOSSIER DE PROJET
259001 - SGE - EXIGENCES PARTICULIERES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTEMES
250501 - SGE - PRESCRIPTIONS GÉNÉRALES

Notes:

La présente section vise les contrôleurs de bâtiments et constitue le document de référence en ce qui a trait à tous les contrôleurs d'automation, y compris les unités de commande principales (UCP), les unités de commande locales (UCL), les unités de commande d'équipement (UCE) et les unités de commande terminales (UCT).

DÉVELOPPEMENT DURABLE : Pour ce qui est de l'application des principes de développement durable à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 30 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13842 - SGE - Famille des contrôleurs de bâtiments, selon la classification du Répertoire normatif (MasterFormat*) 1995.


253002 SGE - INSTRUMENTATION LOCALE

25 30 02 SGE - INSTRUMENTATION LOCALE

Date: 2005/03/31

Sections connexes:

017300 - EXÉCUTION DES TRAVAUX
078400 - PROTECTION COUPE-FEU
230943 - DISPOSITIFS PNEUMATIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
233315 - REGISTRES DE RÉGLAGE
250111 - SGE - DÉMARRAGE, VÉRIFICATION ET MISE EN SERVICE
250501 - SGE - PRESCRIPTIONS GÉNÉRALES
250502 - SGE - DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE ET PROCESSUS D'EXAMEN
250554 - SGE - IDENTIFICATION DU MATÉRIEL
259001 - SGE - EXIGENCES PARTICULIERES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTEMES
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
262710 - SYSTEME DE CABLAGE MODULAIRE
262726 - DISPOSITIFS DE CABLAGE
050501

Notes:

OBJET: La présente section vise les transmetteurs, les capteurs, les dispositifs de commande/régulation, les compteurs et les appareils de mesure, les contacteurs, les transducteurs, les positionneurs de registre, les positionneurs de vanne, les transformateurs de courant basse tension et toute autre instrumentation analogue faisant partie du système de gestion de l'énergie (SGE).

Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 30 02 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13844 - SGE - Instrumentation locale, selon la classification du Répertoire normatif (MasterFormat*) 1995.


259001 SGE - EXIGENCES PARTICULIERES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTEMES

25 90 01 SGE - EXIGENCES PARTICULIERES AU SITE ET SÉQUENCES DE FONCTIONNEMENT DES SYSTEMES

Date: 2005/03/31

Sections connexes:

Notes:

OBJET: La présente section précise les exigences particulières au site ainsi que les séquences de fonctionnement des systèmes. Lorsqu'il s'agit de travaux exécutés pour TPSGC, se reporter au document MD13800, Systèmes de gestion et de contrôle de l'énergie (SGE), Manuel de conception, afin de connaître les détails de présentation de l'information.

Pour ce qui est des exigences de développement durable applicables à la construction et au contrôle qui permettront d'atteindre les objectifs de performance environnementale, coordonner les exigences de la présente section avec celles de la section 25 05 01 - SGE - Prescriptions générales.

La présente section portant le numéro 25 90 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13846 - SGE - Exigences particulières au site et séquences de fonctionnement de, selon la classification du Répertoire normatif (MasterFormat*) 1995.


260500 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

26 05 00 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
013216
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
262903 - DISPOSITIFS DE COMMANDE
260532 - BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES
014500 - CONTROLE DE LA QUALITÉ
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS

Notes:

OBJET: La présente section définit les exigences générales concernant les résultats des travaux de nature électrique. Elle peut également être utilisée pour des projets concernant les communications ou la sécurité et la protection électroniques, dans lesquels cas le numéro et le titre devront être changés pour 27 05 01 - Communications - Exigences générales concernant les résultats des travaux ou 28 05 01 - Sécurité et protection électroniques - Exigences générales concernant les résultats des travaux.

La présente section portant le numéro 26 05 00 est conforme à la classification du nouveau MasterFormatTM 2004. Antérieurement, elle était publiée sous le numéro 16010 - Électricité - Prescriptions générales, selon la classification du Répertoire normatif (MasterFormatTM) 1995.


260514 CABLES DE TRANSPORT D'ÉNERGIE ET CONDUCTEURS AÉRIENS (1001 V)

26 05 14 CABLES DE TRANSPORT D'ÉNERGIE ET CONDUCTEURS AÉRIENS (1001 V)

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX


260520 CONNECTEURS POUR CABLES ET BOITES (0-1000 V)

26 05 20 CONNECTEURS POUR CABLES ET BOITES (0-1000 V)

Date: 2011/12/31

Sections connexes:


260521 FILS ET CABLES (0 - 1000 V)

26 05 21 FILS ET CABLES (0 - 1000 V)

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
337173
260536 - CHEMINS DE CABLES POUR INSTALLATIONS ÉLECTRIQUES
260520 - CONNECTEURS POUR CABLES ET BOITES (0-1000 V)
260534 - CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS

Notes:

OBJET: La présente section vise les conducteurs en cuivre, les conducteurs en alliage ACM et les conducteurs en aluminium conçus pour des tensions nominales de 0 à 1000 volts, ainsi que les gaines et les isolants électriques les plus courants. La présente section ne vise pas les câbles ayant un degré de résistance au feu conforme à la norme ULC S139 et à la norme CSA C83, les câbles marins ni les câbles utilisés dans les endroits dangereux, dans les mines, en instrumentation, en communications et dans les sytèmes d'alarme-incendie.

Les câbles en aluminium sont plus souvent recyclés et réutilisés/réemployés que les câbles en cuivre. Les projets comportant une quantité importante de câbles en aluminium nouveaux ou en surplus devraient comprendre des notes au rédacteur spécifiques pour encourager le recyclage. Dans les bâtiments rénovés, on trouve souvent des câbles en surplus, ce qui suppose un effort particulier pour les enlever et les recycler. Cette mesure peut également permettre d'enlever en même temps beaucoup d'isolants électriques potentiellement toxiques.

Lorsqu'il s'agit de travaux exécutés pour le gouvernement fédéral, se reporter aux lignes directrices du ministère intéressé quant au choix du matériau pour les conducteurs des circuits de dérivation.


260522 CONNECTEURS ET TERMINAISONS DE CABLES

26 05 22 CONNECTEURS ET TERMINAISONS DE CABLES

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017419
260533 - BOITES, CANALISATIONS ET CANIVEAUX POUR INSTALLATIONS ÉLECTRIQUES

Notes:

La présente section portant le numéro 26 05 22 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16153 - Connecteurs et terminaisons de câbles, selon la classification du Répertoire normatif (MasterFormat*) 1995.


260527 MISE A LA TERRE DU PRIMAIRE

26 05 27 MISE A LA TERRE DU PRIMAIRE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

Au moment de déterminer le type de mise à la terre approprié à une installation donnée, il faut tenir compte de plusieurs facteurs dont la nature du sol.

Les données concernant le matériel de mise à la terre et de mise à la masse ont été tirées de la norme CSA C22.2 numéro 41.


260528 MISE A LA TERRE DU SECONDAIRE

26 05 28 MISE A LA TERRE DU SECONDAIRE

Date: 2011/12/31

Sections connexes:


260529 Supports et suspensions pour installations électriques

26 05 29 Supports et suspensions pour installations électriques

Date: 2003/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

La présente section portant le numéro 26 05 29 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16071 - Attaches et supports, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les supports profilés en U pour montage en saillie, pour montage suspendu ou pour encastrement en murs ou plafonds en béton.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs.


260531 ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION

26 05 31 ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Notes:

A l'élaboration de la présente section, on présume que la tension, le nombre de phases et de fils, l'intensité admissible, la grosseur des fils et le type de boîte ou d'auget de répartition seront indiqués sur les dessins.

A l'élaboration de la présente section, on présume que le type et les dimensions de l'armoire et le nombre de bornes seront aussi indiqués.

Indiquer les dimensions des boîtes principales de jonction et de tirage, et préciser si celles-ci sont montées d'affleurement ou en saillie.

Les données concernant les boîtes de répartition sont tirées de la norme CSA C22.2 numéro 76.

Les données concernant les boîtes de coupe-circuit, de jonction et de tirage sont tirées de la norme CSA C22.2 numéro 40.


260532 BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES

26 05 32 BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

N'utiliser la présente section que pour prescrire des boîtes à installer dans des endroits non dangereux. Pour les autres cas, se reporter au Code canadien de l'électricité.

Les données concernant les boîtes de sortie, les boîtes de dérivation et les accessoires sont tirées de la norme CSA C22.2 numéro 18.


260533 BOITES, CANALISATIONS ET CANIVEAUX POUR INSTALLATIONS ÉLECTRIQUES

26 05 33 BOITES, CANALISATIONS ET CANIVEAUX POUR INSTALLATIONS ÉLECTRIQUES

Date: 2011/12/31

Sections connexes:


260534 CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS

26 05 34 CONDUITS, FIXATIONS ET RACCORDS DE CONDUITS

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les conduits, les fixations et les raccords rigides et flexibles, ainsi que les méthodes d'installation connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


260536 CHEMINS DE CABLES POUR INSTALLATIONS ÉLECTRIQUES

26 05 36 CHEMINS DE CABLES POUR INSTALLATIONS ÉLECTRIQUES

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section vise les chemins de câbles en métal et en fibres de verre ainsi que les accessoires et la méthode d'installation connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 26 05 36 est conforme à la classification du nouveau MasterFormatTM 2004. Antérieurement, elle était publiée sous le numéro 16135 - Chemins de câbles, selon la classification du Répertoire normatif (MasterFormatTM) 1995.


260537 GOULOTTES GUIDE-FILS ET CANIVEAUX AUXILIAIRES

26 05 37 GOULOTTES GUIDE-FILS ET CANIVEAUX AUXILIAIRES

Date: 2011/12/31

Sections connexes:


260538 CANIVEAUX ET ACCESSOIRES DE PLANCHER MÉTALLIQUE CELLULAIRE

26 05 38 CANIVEAUX ET ACCESSOIRES DE PLANCHER MÉTALLIQUE CELLULAIRE

Date: 2003/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 26 05 38 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16137 - Caniveaux et accessoires de plancher métallique cellulaire, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les caniveaux de planchers métalliques cellulaires, les raccords et les accessoires connexes et leur méthode d'installation. S'assurer que l'emplacement des prises pour les systèmes desservis par les caniveaux de même que l'emplacement des coudes, des raccords en T, des boîtes cruciformes et des boîtes d'accès sont indiqués sur les dessins. S'assurer également qu'il y a concordance avec la Division 5.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs.


260539 Canalisations sous plancher pour installations électriques

26 05 39 Canalisations sous plancher pour installations électriques

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260532 - BOITES DE SORTIE, DE DÉRIVATION ET ACCESSOIRES
096519 - REVETEMENTS DE SOL SOUPLES EN CARREAUX
096800

Notes:

La présente section portant le numéro 26 05 39 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16113 - Système de canalisations sous plancher, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise uniquement les systèmes de canalisations à un seul niveau, noyées, sous plancher.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs.

Il existe divers types de canalisations, par exemple à un niveau, montées d'affleurement, à deux niveaux, en caniveaux et alvéolaires.

Un système de canalisations sous plancher peut généralement comprendre trois réseaux de canalisations, soit les réseaux d'alimentation électrique, d'interphone et de téléphone.


260580 MOTEURS FRACTIONNAIRES (PUISSANCE INFÉRIEURE A 1 HP)

26 05 80 MOTEURS FRACTIONNAIRES (PUISSANCE INFÉRIEURE A 1 HP)

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017411 - NETTOYAGE

Notes:

A l'élaboration de la présente section, on présume qu'une nomenclature des caractéristiques des moteurs et des commandes sera incorporée aux dessins.

La présente section portant le numéro 26 05 80 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 16221 - Moteurs de moins d'un horsepower, selon la classification du Répertoire normatif (MasterFormat*) 1995.


260581 MOTEURS DE 0.746 A 149 KW

26 05 81 MOTEURS DE 0.746 A 149 KW

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les moteurs à grande puissance, de 0.746 à 149 kW (1 à 200 hp), fonctionnant sous une tension de 208 à 600 V, ainsi que les composants, les accessoires et les méthodes d'installation connexes.

A l'élaboration de la présente section, on présume que la nomenclature des moteurs et des commandes sera indiquée sur les dessins.


260631 GROUPES ÉLECTROGENES A MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE

26 06 31 GROUPES ÉLECTROGENES A MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE

Date: 2011/12/31

Sections connexes:


260924 COMMANDES D'ÉCLAIRAGE BASSE TENSION

26 09 24 COMMANDES D'ÉCLAIRAGE BASSE TENSION

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes de commande basse tension pour matériel d'éclairage.

PROTECTION DE L'ENVIRONNEMENT: Il est possible d'améliorer l'efficacité énergétique de l'éclairage en précisant l'utilisation de lampes T-5 ou T-8, plus petites, avec ballasts électroniques.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

Les données concernant les transformateurs de commande et les redresseurs ont été tirées respectivement de la norme CSA C22.2 numéro 66 et de la norme CSA C22.2 numéro 107.

La présente section portant le numéro 26 09 24 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 13811 - Commande d'éclairage basse tension, selon la classification du Répertoire normatif (MasterFormat*) 1995.


260943 COMMANDE D'ÉCLAIRAGE EN RÉSEAU

26 09 43 COMMANDE D'ÉCLAIRAGE EN RÉSEAU

Date: 2011/12/31

Sections connexes:


261213 TRANSFORMATEURS A DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

26 12 13 TRANSFORMATEURS A DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

La présente section vise les transformateurs monophasés jusqu'à 1000 kVA et les transformateurs triphasés jusqu'à 3000 kVA et dont la tension primaire peut aller jusqu'à 34.5 kV.

Dans le cas de transformateurs installés à l'intérieur et pour lesquels il faut prévoir des bordures pour retenir le liquide diélectrique, prescrire un plancher à bordure intégrée, ce qui permet d'éviter les joints dont le produit d'étanchéité risque d'être dissous par le liquide diélectrique.


261216 TRANSFORMATEURS SECS, MOYENNE TENSION

26 12 16 TRANSFORMATEURS SECS, MOYENNE TENSION

Date: 2011/12/31

Sections connexes:


261219 TRANSFORMATEURS SUR SOCLE, A DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

26 12 19 TRANSFORMATEURS SUR SOCLE, A DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
261301 - SECTIONNEURS D'ISOLEMENT, JUSQU'A 15 kV
264100
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les transformateurs monophasés et triphasés montés sur socle, y compris les transformateurs de distribution monophasés et triphasés, du type surbaissé, entièrement fermés, montés sur socle.

La présente section vise les transformateurs triphasés de 75 kVA jusqu'à 2500 kVA et les transformateurs monophasés de 25 kVA jusqu'à 167 kVA, avec tension primaire nominale maximale de 15 935 V/27 600 V, à connexion en étoile et neutre mis à la terre.

Lorsque les transformateurs sont destinés à un utilisateur autre que le distributeur d'énergie électrique, s'assurer que les appareils prescrits sont conformes aux exigences de l'autorité compétente en matière d'inspection des installations électriques.


261221 APPAREILLAGE DE CHAMBRES DE TRANSFORMATEURS, JUSQU'A 15 KV

26 12 21 APPAREILLAGE DE CHAMBRES DE TRANSFORMATEURS, JUSQU'A 15 KV

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
262219 - TRANSFORMATEURS DE MESURE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise l'appareillage de chambres de transformateurs, y compris l'alimentation primaire souterraine, le disjoncteur primaire, les appareils de comptage du distributeur d'électricité, les barres omnibus primaires , les coupe-circuit primaires, à fusibles, les transformateurs et les artères secondaires.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes, à savoir 26 05 14 - Conducteurs aériens et câbles de transport d'énergie (1001 V), 26 05 21 - Fils et câbles (0 - 1000 V), 26 09 23.01 - Appareils de comptage et appareils de mesure de tableaux de commutation, 26 12 13 - Transformateurs à diélectrique liquide, moyenne tension, 26 22 19 - Transformateurs de mesure 26 24 13 - Tableaux de commutation.

Veiller à prescrire des planchers à bordure intégrée servant à retenir le liquide isolant en cas de fuites.


261301 SECTIONNEURS D'ISOLEMENT, JUSQU'A 15 kV

26 13 01 SECTIONNEURS D'ISOLEMENT, JUSQU'A 15 kV

Date: 2011/12/31

Sections connexes:


261317 INTERRUPTEURS PLEINE CHARGE, JUSQU'A 15 kV

26 13 17 INTERRUPTEURS PLEINE CHARGE, JUSQU'A 15 kV

Date: 2011/12/31

Sections connexes:


261318 APPAREILLAGE PRIMAIRE DE COMMUTATION, JUSQU'A 15 kV

26 13 18 APPAREILLAGE PRIMAIRE DE COMMUTATION, JUSQU'A 15 kV

Date: 2011/12/31

Sections connexes:


261826 DISJONCTEURS-RÉENCLENCHEURS A MOYENNE TENSION

26 18 26 DISJONCTEURS-RÉENCLENCHEURS A MOYENNE TENSION

Date: 2011/12/31

Sections connexes:


261841 SYSTEMES DE VERROUILLAGE

26 18 41 SYSTEMES DE VERROUILLAGE

Date: 2011/12/31

Sections connexes:


262219 TRANSFORMATEURS DE MESURE

26 22 19 TRANSFORMATEURS DE MESURE

Date: 2011/12/31

Sections connexes:


262300 APPAREILLAGE DE COMMUTATION BASSE TENSION

26 23 00 APPAREILLAGE DE COMMUTATION BASSE TENSION

Date: 2011/12/31

Sections connexes:


262401 MATÉRIEL DE BRANCHEMENT

26 24 01 MATÉRIEL DE BRANCHEMENT

Date: 2004/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
262816
262416
262820 - DISPOSITIFS DE PROTECTION CONTRE LES FUITES A LA TERRE - CLASSE A
260528 - MISE A LA TERRE DU SECONDAIRE

Notes:

La présente section portant le numéro 26 24 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16401 - Matériel de branchement, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise le matériel de branchement, de même que son installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs.

A l'élaboration de cette section on présume que la vue en élévation et/ou le schéma unifilaire illustrant les valeurs nominales, les détails, les dimensions, la configuration et les connexions du matériel seront indiqués sur les dessins.


262402 TABLEAUX DE BRANCHEMENT

26 24 02 TABLEAUX DE BRANCHEMENT

Date: 2004/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Notes:

La présente section portant le numéro 26 24 02 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16402 - Tableaux de branchement, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les matériaux, les matériels et les composants des tableaux de branchement ainsi que l'installation de ces derniers.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs.

Pour compléter la présente section, insérer les renseignements appropriés tirés des sections suivantes : 26 28 16.02 - Disjoncteurs sous boîtier moulé, 26 28 23 - Interrupteurs à fusibles et sans fusibles, 26 28 13.01 - Fusibles, 26 28 18 - Protection contre les défauts à la terre.


262413 TABLEAUX DE COMMUTATION

26 24 13 TABLEAUX DE COMMUTATION

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les disjoncteurs de tableaux de commutation pour installations intérieures et extérieures.

S'assurer que les détails concernant le type de disjoncteurs, les accessoires en option et le mode de montage dans une enceinte d'appareillage de commutation primaire sur un tableau de commutation de génératrice sont indiqués sur les dessins et prescrits dans la section 26 24 13.01 - Tableau de commutation de génératrice - Jusqu'à 600 V - ou dans la section 26 24 13.02 - Tableau de commutation de génératrice - Plus de 600 V.


262419 CENTRES DE COMMANDE DE MOTEURS

26 24 19 CENTRES DE COMMANDE DE MOTEURS

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
262910 - DÉMARREURS JUSQU'A 600V
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Notes:

OBJET: La présente section vise les composants de centres de commande de moteurs, les caractéristiques de l'alimentation, les détails de construction, les barres omnibus et la méthode d'installation connexe.

PROTECTION DE L'ENVIRONNEMENT: La substitution d'un nouveau centre de commande de moteurs à un centre existant constitue une occasion de recycler ou de réutiliser une grande partie des déchets générés. Le fait de récupérer et de réutiliser les matériels d'une installation existante contribue à réduire le flux de déchets et à protéger l'environnement.

A l'élaboration de la présente section, on présume que les schémas unifilaires, la disposition des composants et les schémas de principe seront indiqués sur les dessins.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 26 29 10 - Démarreurs, jusqu'à 600 V.

La présente section portant le numéro 26 24 19 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 16225 - Centres de commande de moteurs, selon la classification du Répertoire normatif (MasterFormat*) 1995.


262500 BARRES BLINDÉES

26 25 00 BARRES BLINDÉES

Date: 2011/06/30

Sections connexes:


262710 SYSTEME DE CABLAGE MODULAIRE

26 27 10 SYSTEME DE CABLAGE MODULAIRE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

OBJET: La présente section vise les systèmes de précâblage polyvalents pour circuits d'éclairage et de dérivation d'équipement au-dessus de plafonds suspendus, dans des lames d'air au-dessus de plafonds suspendus, dans des murs et à l'intérieur de planchers techniques. Ces systèmes comprennent ce qui suit : câbles de base, câbles de liaison, câbles de croisement, câbles de branchement d'interrupteurs, blocs d'interconnexion, adaptateurs pour interrupteurs, adaptateurs multiprises, adaptateurs de prises de phase, goulottes murales, dérivations, boîtes de distribution et fiches factices.


262716 ARMOIRES POUR ÉQUIPEMENT EXTÉRIEUR

26 27 16 ARMOIRES POUR ÉQUIPEMENT EXTÉRIEUR

Date: 2011/06/30

Sections connexes:


262719 ÉLÉMENTS A SORTIES MULTIPLES

26 27 19 ÉLÉMENTS A SORTIES MULTIPLES

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

A l'élaboration de cette section, on présume que le type de canalisations, y compris les dispositifs de câblage, seront indiqués sur les dessins.

Lorsque les canalisations ne comportent pas de sorties en caniveaux, consulter la section 26 05 33.01 - Canalisations en saillie/d'appareils d'éclairage.

Éléments à sorties multiples conformes à la norme CSA C22.2 numéro 42.


262723 POTEAUX DE BRANCHEMENT INTÉRIEUR

26 27 23 POTEAUX DE BRANCHEMENT INTÉRIEUR

Date: 2011/06/30

Sections connexes:


262726 DISPOSITIFS DE CABLAGE

26 27 26 DISPOSITIFS DE CABLAGE

Date: 2011/06/30

Sections connexes:


262773 CARILLONS DE PORTE

26 27 73 CARILLONS DE PORTE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux et les matériels des systèmes de sonneries et de carillons de porte ainsi que leurs méthodes d'installation.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262818 PROTECTION CONTRE LES FUITES A LA TERRE

26 28 18 PROTECTION CONTRE LES FUITES A LA TERRE

Date: 2011/06/30

Sections connexes:


262820 DISPOSITIFS DE PROTECTION CONTRE LES FUITES A LA TERRE - CLASSE A

26 28 20 DISPOSITIFS DE PROTECTION CONTRE LES FUITES A LA TERRE - CLASSE A

Date: 2011/06/30

Sections connexes:


262822 INTERRUPTEURS-SECTIONNEURS

26 28 22 INTERRUPTEURS-SECTIONNEURS

Date: 2011/06/30

Sections connexes:


262823 INTERRUPTEURS A FUSIBLES ET SANS FUSIBLES

26 28 23 INTERRUPTEURS A FUSIBLES ET SANS FUSIBLES

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
262813

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section renferme les renseignements nécessaires pour compléter les sections 26 11 13.01 - Postes de transformation préfabriqués, jusqu'à 15k V, 26 23 00 - Appareillage de commutation basse tension et 26 24 02 - Tableaux de branchement.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences de développement durable visant la conception, la construction, le contrôle et l'exploitation, coordonner les prescriptions de la présente section avec celles des sections 26 11 13.01 - Postes de transformation préfabriqués, jusqu'à 15 kV, 26 23 00 - Appareillage de commutation basse tension, et 26 24 02 - Tableaux de branchement, ou de toute autre section pertinente du DDN utilisée dans le devis de projet.

A l'élaboration de la présente section on présume que la tension, l'intensité admissible, le nombre de pôles et les caractéristiques du neutre seront indiqués pour chaque interrupteur.

Les données concernant les interrupteurs manuels dans l'air, sous coffret, ont été tirées de la norme CAN/CSA C22.2 numéro 4; celles concernant les porte-fusibles, de la norme CSA C22.2 numéro 39.

La présente section portant le numéro 26 28 23 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16414 - Interrupteurs à fusibles et sans fusibles, selon la classification du Répertoire normatif (MasterFormat*) 1995.


262901 CONTACTEURS

26 29 01 CONTACTEURS

Date: 2011/06/30

Sections connexes:


262902 COMMANDES DE POMPES D'INCENDIE

26 29 02 COMMANDES DE POMPES D'INCENDIE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
230553
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


262903 DISPOSITIFS DE COMMANDE

26 29 03 DISPOSITIFS DE COMMANDE

Date: 2011/06/30

Sections connexes:


262910 DÉMARREURS JUSQU'A 600V

26 29 10 DÉMARREURS JUSQU'A 600V

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

A l'élaboration de la présente section, on présume que les schémas unifilaires de principe et les schémas d'interconnexion, le calibre, le type et la puissance nominale des démarreurs, la méthode de montage et le type de coffret, la tension de la bobine et les détails des dispositifs de commande sont indiqués sur les dessins ainsi que dans la nomenclature des moteurs et des commandes.

Les démarreurs doivent être conformes à la norme CAN/CSA-C22.2 numéro 14.


263316 BATTERIES ET SUPPORTS

26 33 16 BATTERIES ET SUPPORTS

Date: 2005/03/31

Sections connexes:

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La sélection des batteries doit être fondée sur la disponibilité de méthodes d'élimination adéquates et respectueuses de l'environnement.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction, ou de la section 01 47 17 - Développement durable - Contrôle.

Lorsqu'un système d'alimentation sans interruption est prévu, on pourra prescrire les exigences visant les batteries dans la section 26 33 53 - Alimentation statique sans interruption (ASI), si l'on prévoit faire appel à un seul fournisseur.

La présente section portant le numéro 26 33 16 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16241 - Batteries d'accumulateurs et supports, selon la classification du Répertoire normatif (MasterFormat*) 1995.


263343 CHARGEURS DE BATTERIES D'ACCUMULATEURS

26 33 43 CHARGEURS DE BATTERIES D'ACCUMULATEURS

Date: 2011/06/30

Sections connexes:


263353 ALIMENTATION STATIQUE SANS INTERRUPTION (ASI)

26 33 53 ALIMENTATION STATIQUE SANS INTERRUPTION (ASI)

Date: 2011/06/30

Sections connexes:


263354 ALIMENTATION ÉLECTRIQUE ISOLÉE, POUR SALLES D'OPÉRATION D'HOPITAUX

26 33 54 ALIMENTATION ÉLECTRIQUE ISOLÉE, POUR SALLES D'OPÉRATION D'HOPITAUX

Date: 2011/06/30

Sections connexes:


263533 DISPOSITIFS DE CORRECTION DU FACTEUR DE PUISSANCE

26 35 33 DISPOSITIFS DE CORRECTION DU FACTEUR DE PUISSANCE

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
262813
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

A l'élaboration de la présente section, on présume que le schéma unifilaire, le schéma de raccordement, ainsi que les détails relatifs à l'encombrement de l'appareillage seront indiqués sur les dessins.


263623 APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE

26 36 23 APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE

Date: 2011/06/30

Sections connexes:


264113 PROTECTION DES CONSTRUCTIONS CONTRE LA FOUDRE

26 41 13 PROTECTION DES CONSTRUCTIONS CONTRE LA FOUDRE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes de protection contre la foudre composés de tiges de paratonnerre métalliques, de conducteurs de toiture et de descente, de prises de terre et des accessoires nécessaires.

Pour déterminer si une protection contre la foudre est justifiée, on doit : 1) vérifier la fréquence des orages à l'emplacement du bâtiment et prescrire un tel système seulement si les conditions l'exigent, puis calculer la taille du système de protection selon le tableau isocéraunique de la norme CAN/CSA-B72, appendice E; 2) évaluer l'importance historique et patrimoniale du bâtiment; 3) déterminer si le contenu, p. ex. explosifs, requiert une telle protection.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


264200 PROTECTION CATHODIQUE

26 42 00 PROTECTION CATHODIQUE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la protection cathodique des armatures, des structures métalliques immergées et submergées, par exemple des quais, des appontements, des pieux, des portes d'écluses et des barrages. Des techniques similaires sont utilisées notamment pour la protection d'installations pétrolières, d'installations de traitement des eaux usées et de réseaux de tuyauterie. Retenir les services d'un ingénieur en corrosion à une étape préliminaire de la conception, afin d'obtenir des renseignements quant au type et à l'étendue de la protection nécessaire.

Si la protection cathodique doit être appliquée ultérieurement à la construction, relier à la structure métallique toutes les pièces à protéger et préciser le type de liaison électrique dès le début des travaux.


265000 ÉCLAIRAGE

26 50 00 ÉCLAIRAGE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

Il est possible d'assurer un éclairage équilibré, qui procure un confort visuel, de limiter les effets de l'adaptation transitoire et de réduire le plus possible l'éblouissement perturbateur en se fondant sur les recommandations de l'IES pour ce qui est des rapports maximums de luminance. Il est possible d'améliorer l efficacité énergétique de l'éclairage en précisant l'utilisation de lampes T-5, T-8 ou T-10, plus petites, avec enduit triphosphoré, de ballasts à haute fréquence et de ballasts à faible distorsion harmonique totale. Il existe plusieurs façons d'améliorer l'éclairage naturel : planifier l'aménagement intérieur général de manière à bénéficier de l'éclairage naturel; choisir et disposer les cloisons de manière à utiliser au maximum l'éclairage naturel; sélectionner des matériaux intérieurs qui assurent le maximum de réflexion de la lumière naturelle; éviter les conséquences négatives de la lumière du soleil dans le lieu de travail; donner aux personnes un accès visuel à l'extérieur.


265200 ÉCLAIRAGE DE SÉCURITÉ

26 52 00 ÉCLAIRAGE DE SÉCURITÉ

Date: 2011/06/30

Sections connexes:


265300 INDICATEURS LUMINEUX DE SORTIE

26 53 00 INDICATEURS LUMINEUX DE SORTIE

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les indicateurs lumineux de sortie standard, autonomes, photogènes et photoluminescents, ainsi que la méthode d'installation connexe.

Pour établir les prescriptions concernant les indicateurs lumineux de sortie, on s'est inspiré de la norme CSA C22.2 numéro 141.


265619 Éclairage routier

26 56 19 Éclairage routier

Date: 2004/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
265000 - ÉCLAIRAGE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Notes:

La présente section portant le numéro 26 56 19 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16550 - Poteaux et luminaires pour éclairage de rue, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les poteaux d'éclairage en béton, en acier, en aluminium et en bois, les supports des luminaires ainsi que les luminaires, de même que l'installation de ces éléments.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs.


270513 TÉLÉCOMMUNICATIONS - BRANCHEMENTS D'ABONNÉ

27 05 13 TÉLÉCOMMUNICATIONS - BRANCHEMENTS D'ABONNÉ

Date: 2011/12/31

Sections connexes:


270526 MISE A LA TERRE ET MISE A LA MASSE DES RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 05 26 MISE A LA TERRE ET MISE A LA MASSE DES RÉSEAUX DE TÉLÉCOMMUNICATIONS

Date: 2006/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section définit les exigences générales concernant les résultats des travaux de mise à la terre et de mise à la masse des réseaux de télécommunications. Pour ce qui est du câblage, se reporter à la nouvelle section du DDN 27 10 05 - Câblage structuré pour réseaux de télécommunications, qui remplace les deux anciennes sections, 27 05 14 - Télécommunications - Câblage intérieur et 27 11 19 - Bornes et tableaux de répartition pour réseaux de télécommunications.


270528 CANALISATIONS POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 05 28 CANALISATIONS POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

Date: 2011/12/31

Sections connexes:


271005 CABLAGE STRUCTURÉ POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

27 10 05 CABLAGE STRUCTURÉ POUR RÉSEAUX DE TÉLÉCOMMUNICATIONS

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section vise les systèmes de câblage pour réseau de télécommunications à l'intérieur d'un bâtiment. Elle ne couvre pas le câblage extérieur comme le câblage central entre les bâtiments d'un campus. Cette nouvelle section du DDN 27 10 05 - Câblage structuré pour réseaux de télécommunications, remplace les deux anciennes sections 27 05 14 - Télécommunications - Câblage intérieur et 27 11 19 - Bornes et tableaux de répartition pour réseaux de télécommunications.


271120 BORNES ET CONNECTEURS POUR CABLES DE TÉLÉCOMMUNICATIONS - BRANCHEMENT D'ABONNÉ

27 11 20 BORNES ET CONNECTEURS POUR CABLES DE TÉLÉCOMMUNICATIONS - BRANCHEMENT D'ABONNÉ

Date: 2011/12/31

Sections connexes:


273100 APPAREILLAGE DE COMMUTATION ET D'ACHEMINEMENT POUR SYSTEMES TÉLÉPHONIQUES

27 31 00 APPAREILLAGE DE COMMUTATION ET D'ACHEMINEMENT POUR SYSTEMES TÉLÉPHONIQUES

Date: 2011/12/31

Sections connexes:


275116 SYSTEMES DE SONORISATION

27 51 16 SYSTEMES DE SONORISATION

Date: 2011/12/31

Sections connexes:


275123 SYSTEMES D'INTERCOM ET DE DIFFUSION DE PROGRAMMES

27 51 23 SYSTEMES D'INTERCOM ET DE DIFFUSION DE PROGRAMMES

Date: 2011/12/31

Sections connexes:


275224 SYSTEMES DE COMMUNICATION POUR HOPITAUX

27 52 24 SYSTEMES DE COMMUNICATION POUR HOPITAUX

Date: 2011/12/31

Sections connexes:


275313 SYSTEMES D'HORLOGE

27 53 13 SYSTEMES D'HORLOGE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les horloges mères, les programmateurs, les émetteurs électroniques de signaux horaires, les horloges électroniques analogiques, les horloges numériques et les dispositifs de signalisation, leur fabrication et leur installation.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


281300 CONTROLE D'ACCES

28 13 00 CONTROLE D'ACCES

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les composants nécessaires pour réaliser un système complet de contrôle d'accès, y compris les dispositifs de surveillance et de verrouillage/déverrouillage de portes, et de communication avec l'utilisateur de l'accès.

La présente section définit les critères de performance visant la fourniture et l'installation d'un système complet de contrôle d'accès, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme dans le cas de tout devis de performance, aucun nom de fabricant et aucune prescription descriptive ne doivent figurer dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes en cause sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, au paragraphe Documents à soumettre concernant l'assurance de la qualité, dans la PARTIE 2 - PRODUITS, à l'article Contrôle de la qualité à la source et dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle de la qualité sur place.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


281319 INFRASTRUCTURE POUR SYSTEMES DE CONTROLE D'ACCES

28 13 19 INFRASTRUCTURE POUR SYSTEMES DE CONTROLE D'ACCES

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le tableau de surveillance, les dispositifs de contrôle, le matériel et les composants associés à un système de gardiennage, ainsi que le fonctionnement de ce dernier.

A l'élaboration de la présente section on présume que l'emplacement du tableau de surveillance, des dispositifs de contrôle et des postes de contrôle des rondes, ainsi que les circuits et la filerie nécessaires seront indiqués sur les dessins.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


281327 SYSTEME DE SURVEILLANCE DES PORTES

28 13 27 SYSTEME DE SURVEILLANCE DES PORTES

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260531 - ARMOIRES ET BOITES DE JONCTION, DE TIRAGE ET DE RÉPARTITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le tableau de contrôle, les contacts de portes, les armoires et les plaquettes à bornes, les résistances de fin de ligne et les dispositifs d'alarme d'un système de surveillance des portes ainsi que le fonctionnement de ce dernier.

A l'élaboration de la présente section, on présume que l'emplacement du tableau de contrôle, des contacts de portes, des dispositifs d'alarme ainsi que les circuits et la filerie nécessaires seront indiqués sur les dessins.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


281328 SYSTEME DE PORTIER ÉLECTRONIQUE

28 13 28 SYSTEME DE PORTIER ÉLECTRONIQUE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les tableaux de commande d'entrée d'immeuble, les postes intérieurs (d'appartement), les gâches automatiques, leurs caractéristiques et leur installation avec système téléphonique à composition ou avec système de commutation n'utilisant pas de ligne de la compagnie de téléphone.

S'assurer que le schéma de distribution verticale ainsi que le schéma général des connexions paraissent sur les dessins.

Rédiger la présente section en coordination avec les sections pertinentes de la Division 25 portant sur le système de gestion de l'énergie (SGE).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


281600 DÉTECTION D'INTRUSION

28 16 00 DÉTECTION D'INTRUSION

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes de détection d'intrusion, composés d'un tableau de contrôle, d'appareils de détection et de moyens de communication, et comprenant des fonctions de surveillance de l'environnement.

La présente section définit les critères de performance visant la fourniture et l'installation d'un système complet de détection d'intrusion, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme dans le cas de tout devis de performance, aucun nom de fabricant ni aucune prescription descriptive ne doivent figurer dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes en cause sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, au paragraphe Documents à soumettre concernant l'assurance de la qualité, dans la PARTIE 2 - PRODUITS, à l'article Contrôle de la qualité à la source et dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle de la qualité sur place.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


282300 VIDÉOSURVEILLANCE

28 23 00 VIDÉOSURVEILLANCE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les composants nécessaires pour réaliser un système de vidéosurveillance remplissant des fonctions liées à la saisie et à l'enregistrement d'images, et à leur visionnement sur écrans de moniteurs.

La présente section définit les critères de performance visant la fourniture et l'installation d'un système complet de vidéosurveillance, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme dans le cas de tout devis de performance, aucun nom de fabricant et aucune prescription descriptive ne doivent figurer dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes en cause sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, au paragraphe Documents à soumettre concernant l'assurance de la qualité, dans la PARTIE 2 - PRODUITS, à l'article Contrôle de la qualité à la source et dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle de la qualité sur place.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


283100 DÉTECTION ET ALARME INCENDIE

28 31 00 DÉTECTION ET ALARME INCENDIE

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes d'alarme incendie. Pour connaître les exigences relatives aux systèmes multiplex, se reporter à la section 28 31 00.01 - Système multiplex d'alarme incendie.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 28 31 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 13851 - Systèmes d'alarme incendie, selon la classification du Répertoire normatif (MasterFormat*) 1995.


310099 TERRASSEMENT - TRAVAUX DE PETITE ENVERGURE

31 00 99 TERRASSEMENT - TRAVAUX DE PETITE ENVERGURE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les travaux de défrichement et d'essouchement, d'excavation, de remblayage et de nivellement, ainsi que les matériaux de remplissage nécessaires, et elle doit être utilisée dans le cas de projets de petite envergure.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC).

La présente section est une version abrégée des sections 31 05 16 - Granulats, 31 11 00 - Défrichement et essouchement, 31 23 33.01 - Excavation, creusage de tranchées et remblayage 31 22 13 - Travaux de nivellement sommaire, et elle doit être utilisée dans le cas de travaux de petite envergure exécutés pour le gouvernement fédéral. Il se peut qu'elle ne contienne pas tous les renseignements nécessaires pour couvrir l'étendue des travaux prévus dans le cas de tous les projets; le cas échéant, il faudra la modifier en conséquence, en supprimant des prescriptions et en en ajoutant de nouvelles tirées des sections mentionnées précédemment.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


310431 OUVRAGES HISTORIQUES - ÉTAIEMENT/CONTREVENTEMENT ET REPRISE EN SOUS-OEUVRE

31 04 31 OUVRAGES HISTORIQUES - ÉTAIEMENT/CONTREVENTEMENT ET REPRISE EN SOUS-OEUVRE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
060573 - TRAITEMENT DU BOIS

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


310510 MASSE VOLUMIQUE SECHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI

31 05 10 MASSE VOLUMIQUE SECHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI

Date: 2006/12/31

Sections connexes:

Notes:

OBJET: La présente section vise les paramètres de calcul à utiliser pour la correction de la masse volumique sèche maximale en vue de tenir compte des granulats dont la dimension est supérieure à (19) (4.75) mm.


310516 Granulats

31 05 16 Granulats

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

La présente section portant le numéro 31 05 17 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02701 - Granulats - prescriptions générales, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les exigences générales concernant la fourniture et la préparation des granulats qui doivent être mis en tas ou incorporés à l'ouvrage. Les exigences visant les caractéristiques physiques des différents types de granulats sont spécifiées dans les sections connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section doit toujours être utilisée conjointement avec celles qui traitent des granulats.


311100 DÉFRICHEMENT ET ESSOUCHEMENT

31 11 00 DÉFRICHEMENT ET ESSOUCHEMENT

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013543 - PROTECTION DE L'ENVIRONNEMENT
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les travaux de défrichement grossier et au ras du sol, les travaux d'essouchement et la coupe d'arbres isolés.

LEED : La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 31 11 00 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02231 - Déblaiement et essouchement, selon la classification du Répertoire normatif (MasterFormat*) 1995.


311413 DÉCAPAGE ET MISE EN DÉPOT DU SOL

31 14 13 DÉCAPAGE ET MISE EN DÉPOT DU SOL

Date: 2006/06/30

Sections connexes:

015200 - INSTALLATIONS DE CHANTIER
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les méthodes écologiques d'enlèvement et de préservation de la terre végétale.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La terre végétale correctement mise en dépôt sent la terre propre. Un tas de terre végétale qui sent la pourriture ou qui dégage de fortes odeurs n'a pas d'aptitude culturale et seuls des amendements lui rendront sa fertilité.

LEED : La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 31 14 13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02233 - Préservation de la terre végétale, selon la classification du Répertoire normatif (MasterFormat*) 1995.


312213 Travaux de nivellement sommaire

31 22 13 Travaux de nivellement sommaire

Date: 2000/12/31

Sections connexes:

312333
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI

Notes:

La présente section portant le numéro 31 22 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02311 - Travaux de nivellement, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les travaux de nivellement, y compris l'enlèvement de la terre végétale, les essais et l'évacuation des matériaux de surplus.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national et par l'Association canadienne des pépiniéristes et des paysagistes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


312214 TRAVAUX DE NIVELLEMENT D'AÉRODROMES

31 22 14 TRAVAUX DE NIVELLEMENT D'AÉRODROMES

Date: 2004/09/30

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
334616 - TUYAUTERIE DE DRAINAGE SOUTERRAIN

Notes:

La présente section portant le numéro 31 22 14 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02312 - Travaux de nivellement des aérodromes, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives aux travaux de nivellement d'aérodromes selon les tracés, les niveaux, les profils en travers types indiqués sur les dessins ou établis par le Représentant du Ministère/l'Ingénieur/le Consultant, ainsi qu'aux travaux de compactage de la couche de forme des zones à revêtir en dur.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec le A4 Génie de l'air, Quartier général de la 1re Division aérienne du Canada, Winnipeg, Manitoba.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux choix des matériaux, y compris le recyclage et la récupération de ceux-ci, de même que des options à la portée des entrepreneurs pour l'élimination des déchets.


312413 REMBLAIS ROUTIERS

31 24 13 REMBLAIS ROUTIERS

Date: 2004/09/30

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
329119

Notes:

La présente section portant le numéro 31 24 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02317 - Déblai, remblai et compactage en construction routière, selon la classification du Répertoire normatif (MasterFormat*) 1995.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec la Ontario Road Builders' Association (Mississauga, Ontario).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux choix des matériaux, y compris le recyclage et la récupération de ceux-ci, de même que des options à la portée des entrepreneurs pour l'élimination des déchets.

La présente section vise les travaux d'excavation (chaussées et zones d'emprunt), de remblayage et de compactage associés à des travaux de construction routière de petite envergure. Utiliser le devis directeur du ministère des Transports de la province dans le cas de travaux de grande envergure.


313600 Gabions

31 36 00 Gabions

Date: 2002/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 31 36 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02372 - Gabions, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la fourniture et à l'installation de gabions traditionnels, aussi appelés gabions-boîtes, ou de gabions plats, appelés matelas, constitués de treillis métalliques ou de géogrilles et remplis de pierres. Un ouvrage en gabions est fait d'un certain nombre de boîtes ou de matelas assemblés de façon que les joints entre les boîtes ou les matelas soient aussi résistants que le treillis lui-même, et que le tout forme une structure monolithique.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.


313619 MATELAS-GABIONS

31 36 19 MATELAS-GABIONS

Date: 2005/03/31

Sections connexes:

313219

Notes:

OBJET: La présente section précise les exigences relatives à la fourniture, la mise en place et la protection d'une ou de plusieurs couches de roches de carrière calibrées et concassées, étendues et nivelées sous l'eau pour former une surface d'appui uniforme sur laquelle viendront reposer des caissons en béton ou des caissons en bois.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 35 43 - Protection de l'environnement, la section 03 30 00 - Béton coulé en place et la section 35 20 23 - Dragage.

La présente section portant le numéro 31 36 19 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02373 - Assise de roches concassées, selon la classification du Répertoire normatif (MasterFormat*) 1995.


313700 Perrés

31 37 00 Perrés

Date: 2001/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
313219

Notes:

La présente section portant le numéro 31 37 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02371 - Rip-Rap, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les pierres, le mortier de ciment et les géotextiles servant à la réalisation des perrés de blindage, lourds, tout-venant et placés à la main.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.


316113 FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

31 61 13 FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
316324 - PIEUX BATTUS PILONNÉS EN BÉTON, A BASE ÉLARGIE
310916
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux/matériels, les méthodes de battage et les essais associés aux pieux, y compris les prescriptions relatives à l'emploi d'un analyseur de battage de pieux.

La présente section portant le numéro 31 61 13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02451 - Fondations sur pieux - Prescriptions générales, selon la classification du Répertoire normatif (MasterFormat*) 1995.


316219 PIEUX EN BOIS

31 62 19 PIEUX EN BOIS

Date: 2006/12/31

Sections connexes:

310916
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
060573 - TRAITEMENT DU BOIS
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le matériel et les matériaux ainsi que les travaux de préparation et de mise en oeuvre associés aux pieux en bois.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


316319 Pieux forés ancrés par injection de scellement

31 63 19 Pieux forés ancrés par injection de scellement

Date: 2003/12/31

Sections connexes:

310916
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

Notes:

La présente section portant le numéro 31 63 19 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02476 - Pieux caissons encastrés dans le roc, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les matériaux servant à la réalisation de pieux caissons encastrés dans le roc, ainsi que les méthodes d'installation connnexes et les exigences relatives au mesurage aux fins de paiement de ce type d'ouvrages.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


316323 PIEUX EN BÉTON FORÉS

31 63 23 PIEUX EN BÉTON FORÉS

Date: 2006/12/31

Sections connexes:

310916
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
316319 - Pieux forés ancrés par injection de scellement
033726 - BÉTON MIS EN PLACE SOUS L'EAU
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le matériel et les matériaux, les revêtements de protection ainsi que les travaux de soudage, d'assemblage et de mise en oeuvre associés aux pieux en béton forés.


316324 PIEUX BATTUS PILONNÉS EN BÉTON, A BASE ÉLARGIE

31 63 24 PIEUX BATTUS PILONNÉS EN BÉTON, A BASE ÉLARGIE

Date: 2006/12/31

Sections connexes:

310916
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le battage, les essais et la tenue des carnets de battage des pieux battus pilonnés en béton, à base élargie, ainsi que les matériaux et les matériels connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


320118 ÉVIDEMENT ET SCELLEMENT DES FISSURES DE CHAUSSÉE

32 01 18 ÉVIDEMENT ET SCELLEMENT DES FISSURES DE CHAUSSÉE

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017419

Notes:

La présente section portant le numéro 32 01 18 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02982 - Évidement et scellement des fissures de chaussée, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les travaux d'entretien exécutés dans le but de sceller des fissures dans un revêtement existant et les matériaux requis à cette fin. Utiliser la section 32 01 11.02 - Nettoyage et colmatage des fissures de chaussée, lorsqu'il s'agit d'obturer des fissures en vue de l'application d'un revêtement neuf.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Ne pas utiliser la présente section si un revêtement préparé à chaud doit être appliqué sur la chaussée dans l'année qui suit.


321117 REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

32 11 17 REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

Date: 2004/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
310516 - Granulats

Notes:

La présente section portant le numéro 32 11 17 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02748 - Reprofilage de plates-formes granulaires de chaussées, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la scarification et au reprofilage des plates-formes granulaires des chaussées existantes, avec ajout de nouveaux matériaux granulaires pour couche de base, au besoin, selon les tracés, les niveaux et les profils en travers types indiqués ou établis par le Représentant du Ministère/l'Ingénieur/le Consultant.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec la Ontario Road Builders' Association (Mississauga, Ontario).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


321123 COUCHE DE BASE GRANULAIRE

32 11 23 COUCHE DE BASE GRANULAIRE

Date: 2011/06/30

Sections connexes:


321133 COUCHES DE BASE STABILISÉES AU CIMENT

32 11 33 COUCHES DE BASE STABILISÉES AU CIMENT

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
310516 - Granulats
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives à la production, à la mise en place et à la cure d'une couche de base granulaire stabilisée au ciment, dont les matériaux sont mélangés en centrale ou sur le chantier, sur une couche de base ou une couche de fondation granulaire préalablement préparée.

Modifier la présente section selon que le malaxage, dans le cas des présents travaux, est exécuté en centrale ou sur le chantier.


321210 ESSAI D'IMMERSION MARSHALL - MÉLANGES BITUMINEUX

32 12 10 ESSAI D'IMMERSION MARSHALL - MÉLANGES BITUMINEUX

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

La présente section est surtout retenue dans le cas de prescriptions visant les revêtements en dur des aérodromes et elle est utilisée avec la section 32 12 16 - Revêtements de chaussée bitumineux.


321216 REVETEMENTS DE CHAUSSÉE BITUMINEUX

32 12 16 REVETEMENTS DE CHAUSSÉE BITUMINEUX

Date: 2011/06/30

Sections connexes:


321313 REVETEMENTS DE CHAUSSÉE EN BÉTON

32 13 13 REVETEMENTS DE CHAUSSÉE EN BÉTON

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
031000 - COFFRAGES ET ACCESSOIRES POUR BÉTON
032000 - ARMATURES POUR BÉTON

Notes:

OBJET: La présente section vise les revêtements de chaussée en béton de ciment Portland pour routes, autoroutes et aérodromes, y compris la préparation et la mise en oeuvre du matériau de revêtement.

VALIDATION: La présente section a été revue et mise à jour en collaboration avec l'Association canadienne du ciment (Toronto, Ontario).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 32 13 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02752 - Revêtement de chaussées en béton de ciment Portland, selon la classification du Répertoire normatif (MasterFormat*) 1995.


321410 Pavages sur lit de sable

32 14 10 Pavages sur lit de sable

Date: 2004/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
313219
312213 - Travaux de nivellement sommaire

Notes:

La présente section portant le numéro 32 14 10 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02785 - Pavages, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les pavages de briques d'argile ou de blocs de granit, mis en oeuvre sur lit de sable et jointoyés sans mortier, destinés à la circulation de piétons ou de véhicules légers, ainsi que les pavages en dalles de béton préfabriquées ou en pierres plates, réservés à la circulation piétonne. Se reporter à la section 32 14 13 - Revêtement en pavés de béton préfabriqués, pour connaître les spécifications relatives aux revêtements en pavés de béton préfabriqués et autobloquants destinés aussi bien à une circulation lourde qu'à une circulation piétonne.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Au besoin, insérer les renseignements pertinents tirés de la section 31 32 19.01 - Geotextiles, PARTIE 2 - PRODUITS et PARTIE 3 - EXÉCUTION.


321413 REVETEMENTS EN PAVÉS DE BÉTON PRÉFABRIQUÉS

32 14 13 REVETEMENTS EN PAVÉS DE BÉTON PRÉFABRIQUÉS

Date: 2005/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section vise les revêtements en pavés de béton préfabriqués posés à la main ou par des moyens mécaniques (se reporter au bulletin technique intitulé « Mechanical Installation Specification Guide » publié par le Interlocking Concrete Pavement Institute) sur une assise granulaire préparée en vue d'une circulation lourde ou piétonne, y compris le sable pour le lit de liaison et les joints, les bordures et autres dispositifs de retenue, les produits de nettoyage et les enduits de scellement. Un pavage autobloquant est réalisé avec des pavés rectangulaires ou de forme irrégulière, et/ou qui sont disposés en épi. Se reporter à la section 32 14 10, Pavages sur lit de sable, pour connaître les prescriptions relatives aux pavages en dalles de béton préfabriquées.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

L'épaisseur des pavés utilisés doit être déterminée avec l'aide d'un ingénieur civil compétent, en conformité avec les marches à suivre locales touchant le calcul des revêtements ou avec les bulletins techniques Tech Spec, les détails de construction et le logiciel de conception mis au point par l'ICPI. Les lignes directrices en matière de calcul et les prescriptions touchant les applications industrielles et portuaires doivent être préparées à partir des manuels intitulés « Port and Industrial Pavement Design with Concrete Pavers » et « Airfield Pavement Design with Concrete Pavers (Canadian Edition) » de l'ICPI relativement aux applications aéroportuaires.

La présente section portant le numéro 32 14 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02751 - Revêtement en pavés de béton préfabriqués, selon la classification du Répertoire normatif (MasterFormat*) 1995.


321540 REVETEMENTS DE SOLS EXTÉRIEURS EN PIERRE CONCASSÉE

32 15 40 REVETEMENTS DE SOLS EXTÉRIEURS EN PIERRE CONCASSÉE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
310516 - Granulats
313219
312213 - Travaux de nivellement sommaire
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les revêtements en pierre concassée pour aires de circulation de véhicules légers, voies d'accès privées pour automobiles et allées piétonnes. Elle ne vise pas les revêtements de chaussée ni les pistes d'athlétisme.

La section 31 32 19.01 - Géotextiles contient des renseignements qui peuvent s'avérer nécessaires à la rédaction de la présente section.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


321560 LUTTE CONTRE LA POUSSIERE (ROUTES)

32 15 60 LUTTE CONTRE LA POUSSIERE (ROUTES)

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la fourniture et l'application de chlorure de calcium soit en solution aqueuse, soit en flocons combinés avec de l'eau, dans le but de réduire ou de prévenir les nuisances attribuables au soulèvement de poussière par la circulation routière. Choisir la méthode la plus appropriée et rédiger selon les besoins.

D'autres agents suppresseurs de poussière tels que les composés sulfurés de la lignine peuvent également être utilisés dans des conditions précises. Voir les exigences énoncées à ce sujet dans le document intitulé « Guidelines for Cost Effective Use and Application of Dust Palliatives, 1987 », publié par l'Association des transports du Canada (ATC).

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


321615 TROTTOIRS, BORDURES ET CANIVEAUX EN BÉTON

32 16 15 TROTTOIRS, BORDURES ET CANIVEAUX EN BÉTON

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
014721
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
310516 - Granulats
31233301 - EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE
017411 - NETTOYAGE

Notes:

Lorsque la section 32 13 13.01 - Revêtements en béton aux abords des bâtiments est également utilisée, supprimer les prescriptions relatives aux trottoirs.

La présente section vise la construction de trottoirs, de bordures et de caniveaux en béton de ciment, selon les tracés, les niveaux, les dimensions et les profils en travers types indiqués, ou selon les directives.


321723 MARQUAGES DE CHAUSSÉE

32 17 23 MARQUAGES DE CHAUSSÉE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
320111
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


323113 CLOTURES ET BARRIERES GRILLAGÉES

32 31 13 CLOTURES ET BARRIERES GRILLAGÉES

Date: 2011/06/30

Sections connexes:


323126 CLOTURES ET BARRIERES EN FIL MÉTALLIQUE

32 31 26 CLOTURES ET BARRIERES EN FIL MÉTALLIQUE

Date: 2011/06/30

Sections connexes:


323226 MURS CAISSONS MÉTALLIQUES

32 32 26 MURS CAISSONS MÉTALLIQUES

Date: 2010/12/31

Sections connexes:

334616 - TUYAUTERIE DE DRAINAGE SOUTERRAIN
313219
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
312333
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives à la fourniture et à la mise en place, ou à la mise en place seulement, d'éléments préfabriqués en acier, à assembler sur place en ouvrages cellulaires continus et destinés à la réalisation de murs de soutènement à caissons métalliques selon les alignements et les niveaux indiqués.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


323234 MURS DE SOUTENEMENT EN SOL RENFORCÉ

32 32 34 MURS DE SOUTENEMENT EN SOL RENFORCÉ

Date: 2010/12/31

Sections connexes:

312333
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
31233301 - EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE
033000 - BÉTON COULÉ EN PLACE
31321913 - STABILISATION DES SOLS AU MOYEN DE GÉOGRILLES
334616 - TUYAUTERIE DE DRAINAGE SOUTERRAIN
015100 - SERVICES D'UTILITÉS TEMPORAIRES
313219
017411 - NETTOYAGE

Notes:

OBJET: La présente section énonce les exigences relatives aux murs de soutènement en sol renforcé, constitués de panneaux de parement préfabriqués et d'éléments de renforcement tels que géogrilles, treillis en fil d'acier et bandes métalliques.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


323700 MOBILIER URBAIN

32 37 00 MOBILIER URBAIN

Date: 2011/06/30

Sections connexes:


329223 GAZONNEMENT

32 92 23 GAZONNEMENT

Date: 2011/06/30

Sections connexes:


329310 PLANTATION D'ARBRES, D'ARBUSTES ET DE COUVRE-SOLS VÉGÉTAUX

32 93 10 PLANTATION D'ARBRES, D'ARBUSTES ET DE COUVRE-SOLS VÉGÉTAUX

Date: 2011/06/30

Sections connexes:


330513 REGARDS DE VISITE ET BOUCHES D'ÉGOUT

33 05 13 REGARDS DE VISITE ET BOUCHES D'ÉGOUT

Date: 2007/03/31

Sections connexes:

312333
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
032000 - ARMATURES POUR BÉTON
033000 - BÉTON COULÉ EN PLACE
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives à la construction de nouveaux ouvrages d'évacuation des eaux pluviales, regards de visite et bouches d'égout, préfabriqués et coulés en place, ainsi qu'à l'ajustement et à l'obturation des ouvrages existants.


330713 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

33 07 13 RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le calorifugeage de la tuyauterie en galerie, de la tuyauterie sous gaine et de la tuyauterie en caniveau des réseaux thermiques. Elle prévoit de plus fortes épaisseurs de calorifuge aux fins de conservation de l'énergie thermique véhiculée par la tuyauterie de distribution de tels réseaux. (Les tuyauteries enterrées sont généralement calorifugées avec de l'isolant en vrac. Les tuyauteries calorifugées et à chemisage de plastique sont généralement calorifugées avec une mousse expansée en place.)

Retenir la section 23 07 15 - Calorifuges pour tuyauteries pour ce qui a trait au calorifugeage des réseaux de tuyauterie situés à l'intérieur de bâtiments.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


330716 SYSTEMES DE TUYAUTERIE CALORIFUGÉE EN USINE, POUR RÉSEAUX D'UTILITÉS

33 07 16 SYSTEMES DE TUYAUTERIE CALORIFUGÉE EN USINE, POUR RÉSEAUX D'UTILITÉS

Date: 2007/03/31

Sections connexes:

31233301 - EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE
312333
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
331116 - Réseaux de distribution d'eau
333113 - RÉSEAUX PUBLICS D'ÉGOUT SANITAIRE
033000 - BÉTON COULÉ EN PLACE
333400 - RÉSEAUX D'ÉGOUT SANITAIRE - CONDUITES FORCÉES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les principaux éléments des systèmes de tuyauterie calorifugée en usine pour réseaux d'utilités, de même que les éléments connexes de protection contre le gel, lesquels sont facultatifs. Les systèmes de tuyauterie calorifugée en usine sont habituellement enfouis à faible profondeur (c'est-à-dire à une profondeur équivalant à 3 à 5 fois leur diamètre extérieur), mais ils peuvent également être installés directement sur le sol ou encore au-dessus du niveau du sol au moyen de divers éléments de supportage.

Il est préférable, voire recommandé, de se procurer auprès du même fabricant l'ensemble des systèmes de tuyauterie calorifugée en usine nécessaires pour un projet particulier. Veiller à ce que cette indication paraisse dans les Instructions aux soumissionnaires. Le fabricant retenu doit fournir les matériels et garantir les éléments suivants contre tout défaut inhérent : la tuyauterie proprement dite, le calorifuge, le chemisage extérieur, les joints, les éléments calorifuges utilisés sur les raccords et les accessoires ainsi que les éléments facultatifs de protection contre le gel. De plus, il doit assurer l'installation des systèmes et fournir une expertise technique.

Une défaillance d'un système de tuyauterie résultant du gel de l'eau ou des eaux usées dans les canalisations pourrait survenir si la température du liquide véhiculé descendait sous 0.5 degrés Celsius. Le liquide ne gèle cependant pas si le temps de séjour de ce dernier dans les canalisations est inférieur au temps nécessaire à son refroidissement jusque sous le point de congélation.

Une période de protection suffisante doit être prévue dans les calculs relatifs à la protection thermique de tels systèmes de tuyauterie pour que, s'il survenait une interruption de l'écoulement, la température du liquide contenu dans les canalisations puisse être maintenue au-dessus du point critique pré-établi jusqu'au moment du rétablissement du service. La longueur de cette période de protection est fonction du temps de réparation nécessaire ainsi que de la disponibilité de la main-d'oeuvre et du matériel. La période calculée peut être de moins de 24 heures dans le cas des grands centres mais de plusieurs jours dans le cas des petites municipalités.

L'expérience tend à démontrer qu'un système de traçage thermique n'est généralement pas requis dans le cas de canalisations d'égout sanitaire à écoulement par gravité ou de canalisations principales de distribution d'eau sous ou sans pression, de grand diamètre. De plus, ce type de protection n'est pas toujours nécessaire sur des canalisations principales de petit diamètre acheminées à l'intérieur d'une emprise publique à la condition que le liquide véhiculé y soit maintenu en mouvement.

La décision finale en ce qui concerne la protection contre le gel et le type de système de traçage à utiliser revient au Représentant du Ministère/à l'Ingénieur/au Consultant et au Maître de l'ouvrage/à l'exploitant. Lorsque la période de protection à assurer est inférieure à 96 heures ou que le réseau comprend des branchements de service en cul-de-sac, un système de traçage thermique actif est recommandé.


331116 Réseaux de distribution d'eau

33 11 16 Réseaux de distribution d'eau

Date: 2003/12/31

Sections connexes:

312333
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017419
033000 - BÉTON COULÉ EN PLACE

Notes:

La présente section portant le numéro 33 11 16 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02511 - Réseaux de distribution d'eau, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la fourniture et à l'installation de conduites principales de distribution d'eau, de bornes d'incendie, de robinets, vannes et autres appareils de robinetterie, de chambres de vannes et de bouches à clé ainsi que de branchements d'eau.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

L'Organisation mondiale de la santé, dans ses « Directives de qualité pour l'eau de boisson », volume 1, sous-alinéa 4.3.7.3, sur les hydrocarbures aromatiques polycycliques (HAP), recommande de « suspendre l'application de revêtements à base de goudron de houille sur et dans les canalisations et les réservoirs. » Si des matériaux à base de goudron de houille doivent être en contact avec de l'eau potable, le rédacteur doit s'assurer que cela n'est pas contre-indiqué.

Tous les revêtements intérieurs proposés par les fabricants de tuyaux en fer sont approuvés comme matériaux pouvant venir en contact avec l'eau potable, conformément à la norme 61 de la National Sanitation Foundation (NSF).

La présente note s'applique uniquement aux travaux exécutés pour le MDN. Les revêtements à base de goudron de houille sont interdits dans les canalisations destinées au transport de l'eau potable.


332100 Puits d'alimentation en eau

33 21 00 Puits d'alimentation en eau

Date: 2003/12/31

Sections connexes:

014500 - CONTROLE DE LA QUALITÉ
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 33 21 14 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02521 - Puits de captage des eaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives aux travaux de mise en place des tubages, de forage, d'installation du matériel, d'essai et d'échantillonnage de l'eau associés aux puits de captage des eaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


333113 RÉSEAUX PUBLICS D'ÉGOUT SANITAIRE

33 31 13 RÉSEAUX PUBLICS D'ÉGOUT SANITAIRE

Date: 2011/06/30

Sections connexes:


333400 RÉSEAUX D'ÉGOUT SANITAIRE - CONDUITES FORCÉES

33 34 00 RÉSEAUX D'ÉGOUT SANITAIRE - CONDUITES FORCÉES

Date: 2011/06/30

Sections connexes:


333600 Fosses septiques

33 36 00 Fosses septiques

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017419
312333

Notes:

La présente section portant le numéro 33 36 00 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02541 - Fosses septiques préfabriquées en béton, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les matériaux de fabrication, d'assise et de remblai, les exigences de conception, les critères de qualification des fabricants et de la main-d'oeuvre ainsi que les méthodes d'installation associés aux fosses septiques préfabriquées en béton.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est rédigée comme si la conception des ouvrages incombait à l'Entrepreneur plutôt qu'à l'Ingénieur ou au Consultant; dans le cas contraire, la modifier en conséquence.


333633 Champs d'épandage

33 36 33 Champs d'épandage

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
310516 - Granulats
31321901 - GÉOTEXTILES
333600 - Fosses septiques
312333

Notes:

La présente section portant le numéro 33 36 33 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02542 - Champs d'épandage pour fosses septiques, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les matériaux granulaires, la tuyauterie et les méthodes d'installation associées aux champs d'épandage de types en tranchées et en surface, pour fosses septiques.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section vise les champs d'épandage de types « en tranchées » et « en surface » pour fosses septiques. Elle est rédigée comme si la conception des ouvrages incombait à l'Ingénieur ou au Consultant plutôt qu'à l'Entrepreneur; dans le cas contraire, la modifier en conséquence.


334100 TUYAUTERIE D'ÉVACUATION DES EAUX PLUVIALES

33 41 00 TUYAUTERIE D'ÉVACUATION DES EAUX PLUVIALES

Date: 2011/06/30

Sections connexes:


334213 TUYAUX POUR PONCEAUX

33 42 13 TUYAUX POUR PONCEAUX

Date: 2011/06/30

Sections connexes:


334616 TUYAUTERIE DE DRAINAGE SOUTERRAIN

33 46 16 TUYAUTERIE DE DRAINAGE SOUTERRAIN

Date: 2011/06/30

Sections connexes:


334723 BASSINS DE STABILISATION DES EAUX USÉES

33 47 23 BASSINS DE STABILISATION DES EAUX USÉES

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
313219
313700 - Perrés
329220
329223 - GAZONNEMENT
330513 - REGARDS DE VISITE ET BOUCHES D'ÉGOUT
333113 - RÉSEAUX PUBLICS D'ÉGOUT SANITAIRE
313119
017411 - NETTOYAGE


335613 Réservoirs hors sol de stockage de combustible

33 56 13 Réservoirs hors sol de stockage de combustible

Date: 2004/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
033000 - BÉTON COULÉ EN PLACE
005500
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
264200 - PROTECTION CATHODIQUE
230714 - CALORIFUGES POUR APPAREILS ET ÉLÉMENTS CONNEXES

Notes:

La présente section portant le numéro 33 56 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13202 - Réservoirs de stockage hors sol pour produits pétroliers, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les modalités administratives, les méthodes de construction ainsi que le matériel et les appareils requis pour l'installation de réservoirs de stockage hors sol pour produits pétroliers.

PROTECTION DE L'ENVIRONNEMENT: La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section ne doit pas être utilisée dans le cas de parcs de stockage.


335616 Réservoirs souterrains de stockage de combustible

33 56 16 Réservoirs souterrains de stockage de combustible

Date: 2004/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017419
033000 - BÉTON COULÉ EN PLACE
264200 - PROTECTION CATHODIQUE

Notes:

La présente section portant le numéro 33 56 16 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 13201 - Réservoirs de stockage souterrains pour produits pétroliers, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les modalités administratives ainsi que le matériel, les systèmes et les appareils requis pour l'installation de réservoirs de stockage souterrains pour produits pétroliers. Par réservoirs souterrains, on entend les réservoirs enfouis et les réservoirs enterrés.

PROTECTION DE L'ENVIRONNEMENT: La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


336513 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

33 65 13 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
230517 - SOUDAGE DE LA TUYAUTERIE
230553
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux de fabrication et les méthodes d'installation de la tuyauterie de distribution d'eau réfrigérée, d'eau chaude à basse, moyenne et haute température, de vapeur à basse et à haute pression et de retour de condensats qui desservent les divers bâtiments d'un complexe.

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

Ne pas utiliser les sections 35 65 13 - Réseaux thermiques - Tuyauterie de distribution en acier, 35 65 16 - Réseaux thermiques - Tuyauterie de distribution en PVC/PRV, 33 65 26 - Réseaux thermiques - Systèmes de tuyauterie calorifugée à chemisage de plastique, 33 65 33 - Réseaux thermiques - Systèmes de tuyauterie sous gaine asséchable et testable, 26 42 00.01 - Réseaux thermiques - Systèmes de protection cathodique, 33 65 43 - Réseaux thermiques - Systèmes de tuyauterie en galerie d'acier, 33 65 46 - Réseaux thermiques - Tuyauterie en caniveau lorsqu'il s'agit de travaux exécutés pour le MDN.

Les sections 33 65 13 et 33 65 16 sont les principales sections de la série « Réseaux thermiques », et ces dernières ainsi que toutes les autres sections de la série doivent être utilisées concurremment.

Les sections de la série « Réseaux thermiques » ne couvrent pas tous les types de tuyauteries; ainsi ne sont pas visés, par exemple, les conduits coulés en place.


336516 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

33 65 16 RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
330713 - RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES
033000 - BÉTON COULÉ EN PLACE
032000 - ARMATURES POUR BÉTON
312333
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les réseaux de distribution de fluide caloporteur qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux/matériels, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section et toutes les autres sections relatives aux réseaux thermiques doivent être utilisées concurremment.


336526 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE CALORIFUGÉE A CHEMISAGE DE PLASTIQUE

33 65 26 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE CALORIFUGÉE A CHEMISAGE DE PLASTIQUE

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
312333
264200 - PROTECTION CATHODIQUE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes de tuyauterie préfabriqués, pré-assemblés, éprouvés et calorifugés en usine.

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

Ne pas utiliser la présente section lorsqu'il s'agit de travaux exécutés pour le MDN.


336529 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

33 65 29 RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
330513 - REGARDS DE VISITE ET BOUCHES D'ÉGOUT
230553
017100 - EXAMEN ET PRÉPARATION
312333
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la tuyauterie de distribution associée aux réseaux thermiques, directement enfouie dans le sol et véhiculant des fluides dont la température se situe entre 2 degrés Celsius et 425 degrés Celsius.

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

Ne pas utiliser la présente section lorsqu'il s'agit de travaux exécutés pour le MDN.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


336533 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

33 65 33 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
230517 - SOUDAGE DE LA TUYAUTERIE
312333
336516 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN PVC/PRV
033000 - BÉTON COULÉ EN PLACE
264200 - PROTECTION CATHODIQUE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels et les méthodes d'installation associées aux systèmes de tuyauterie sous gaine, étanches à l'eau et à l'air, préfabriqués, préassemblés, calorifugés et testés en usine, et pouvant être vidés, asséchés et testés sur place.

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».


336543 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE EN GALERIE D'ACIER

33 65 43 RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE EN GALERIE D'ACIER

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
336533 - RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE
336526 - RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE CALORIFUGÉE A CHEMISAGE DE PLASTIQUE
336529 - RÉSEAUX THERMIQUES - TUYAUTERIE ENTERRÉE, AVEC CALORIFUGE PULVÉRULENT
330713 - RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES
230715 - CALORIFUGES POUR TUYAUTERIES
230713 - CALORIFUGES POUR CONDUITS D'AIR
312333
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels et les méthodes de fabrication ainsi que les méthodes d'essai et d'installation associés aux systèmes de tuyauterie en galerie d'acier.


336546 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

33 65 46 RÉSEAUX THERMIQUES - TUYAUTERIE EN CANIVEAU

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
075323 - COUVERTURES A MEMBRANE EPDM
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
031000 - COFFRAGES ET ACCESSOIRES POUR BÉTON
033000 - BÉTON COULÉ EN PLACE
034100 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL
312333
330713 - RÉSEAUX THERMIQUES - CALORIFUGES POUR TUYAUTERIES
017411 - NETTOYAGE

Notes:

On désigne sous le nom de « réseaux thermiques » les réseaux de distribution de fluides caloporteurs, qui relient une source de chaleur à des usagers, et ce, à partir d'une distance de 150 mm à l'intérieur du bâtiment « producteur » jusqu'à une distance de 150 mm à l'intérieur du bâtiment « receveur ».

La présente section et toutes les autres sections relatives aux réseaux thermiques doivent être utilisées concurremment.


336573 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCES EN BÉTON

33 65 73 GROUPES DE CANALISATIONS ENCASTRÉES DANS LE BÉTON ET PUITS D'ACCES EN BÉTON

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
042200 - MAÇONNERIE D'ÉLÉMENTS EN BÉTON
260527 - MISE A LA TERRE DU PRIMAIRE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les groupes de canalisations encastrées dans le béton, les puits d'accès en béton, préfabriqués ou coulés en place, ainsi que les méthodes de construction, d'installation, d'identification et d'inspection connexes.

Pour prescrire les canalisations souterraines en plastique pour câbles d'alimentation électrique, on s'est inspiré de la norme CSA C22.2 numéro 211.1.


336576 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

33 65 76 CONDUITS ÉLECTRIQUES D'USAGE SOUTERRAIN POUR ENFOUISSEMENT DIRECT

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour prescrire les conduits souterrains en polyéthylène et ceux en résine époxy renforcée de fibres de verre, servant au passage des câbles d'alimentation, on s'est inspiré respectivement de la norme CSA C22.2 numéro 211.1 et de la norme CSA C22.2 numéro 211.3.


337733 COUPE-CIRCUITS A FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

33 77 33 COUPE-CIRCUITS A FUSIBLES ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

Date: 2011/12/31

Sections connexes:


344305 BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

34 43 05 BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017411 - NETTOYAGE

Notes:

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC et LEED Canada-CI, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


344310 BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL

34 43 10 BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
344305 - BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
034100 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les panneaux à éclairage intérieur, leur câblage et leurs accessoires, destinés à être installés à coté des pistes, des voies de circulation et des aires de trafic.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


344332 ÉCLAIRAGE EXTÉRIEUR PAR PROJECTEURS

34 43 32 ÉCLAIRAGE EXTÉRIEUR PAR PROJECTEURS

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
265000 - ÉCLAIRAGE
260923

Notes:

La présente section contient des exigences générales LEED. Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED, du DDN.


347216 EMBRANCHEMENT FERROVIAIRE

34 72 16 EMBRANCHEMENT FERROVIAIRE

Date: 2007/12/31

Sections connexes:

312413 - REMBLAIS ROUTIERS
313221
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
310517
313219
017411 - NETTOYAGE

Notes:

Le raccordement de l'embranchement à la voie principale est normalement effectué par la compagnie de chemin de fer. L'étendue des travaux doit être clairement indiquée.


347713 PASSERELLES D'EMBARQUEMENT

34 77 13 PASSERELLES D'EMBARQUEMENT

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
096813 - TAPIS-MOQUETTES EN DALLES
017100 - EXAMEN ET PRÉPARATION
033000 - BÉTON COULÉ EN PLACE
260527 - MISE A LA TERRE DU PRIMAIRE
017411 - NETTOYAGE

Notes:

La présente section vise la conception, la fabrication et l'installation de passerelles d'embarquement préfabriquées.

Les travaux de préparation de l'aérogare en vue de l'installation des passerelles, y compris l'exécution des fondations, l'aménagement des ouvertures nécessaires ainsi que l'acheminement des services publics, sont prescrits dans les sections appropriées du devis et doivent être exécutés par des tiers, en étroite collaboration avec les responsables des travaux prescrits dans la présente section.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


352023 DRAGAGE

35 20 23 DRAGAGE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013543 - PROTECTION DE L'ENVIRONNEMENT
002113 - INSTRUCTIONS AUX SOUMISSIONNAIRES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les travaux de dragage, y compris l'enlèvement et l'élimination des matériaux dragués.

Vérifier les exigences gouvernementales particulières à ce projet auprès des autorités fédérales et provinciales compétentes en matière d'environnement, et veiller à ce que les renseignements pertinents figurent sur les dessins et dans les documents contractuels.


353119 OUVRAGES DE PROTECTION

35 31 19 OUVRAGES DE PROTECTION

Date: 2006/09/30

Sections connexes:

Notes:

OBJET: La présente section vise la construction d'ouvrages de protection des berges ou du littoral composés d'une couche filtrante en pierres triées, avec ou sans géotextile, et, dans le cas des talus, d'une carapace composée de pierres/roches de carrière ou d'éléments en béton préfabriqués.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Vérifier les contraintes matérielles particulières à ce projet auprès des autorités fédérales et provinciales compétentes en matière d'environnement, et veiller à ce que les renseignements pertinents figurent dans les dessins et les documents contractuels.

Les ouvrages de protection servent à protéger les berges ou le littoral contre l'érosion attribuable à l'action des vagues ou du courant.

La présente section portant le numéro 35 31 19 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 02393 - Ouvrages de protection, selon la classification du Répertoire normatif (MasterFormat) 1995.


354219 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

35 42 19 PRÉSERVATION DES COURS D'EAU ET DES TERRES HUMIDES

Date: 2011/06/30

Sections connexes:


354260 Entretien de cours d'eau

35 42 60 Entretien de cours d'eau

Date: 2004/12/31

Sections connexes:

024113 - Démolition sélective d'ouvrages d'aménagement du terrain
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013543 - PROTECTION DE L'ENVIRONNEMENT
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
352023 - DRAGAGE

Notes:

La présente section portant le numéro 35 42 60 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02326 - [Creusage] [Curage et approfondissement] de fossés, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à l'aménagement, au curage, à l'approfondissement, à l'élargissement et au détournement de canaux, autres que ceux qui sont adjacents aux grandes réalisations de terrassement, suivant les lignes, les niveaux, les dimensions et les coupes transversales indiqués sur les dessins ou établis par le Représentant du Ministère/l'Ingénieur/le Consultant.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux options pour l'élimination des déchets.

Vérifier les exigences gouvernementales particulières à ce projet auprès des autorités fédérales, provinciales et territoriales compétentes, et veiller à ce que les renseignements pertinents figurent dans les dessins et dans les documents contractuels.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.


355123 FLOTTEURS

35 51 23 FLOTTEURS

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la construction de flotteurs selon les dimensions et les détails indiqués ainsi que leur installation aux endroits désignés. Elle précise les exigences relatives aux flotteurs, qui consistent en un bâti en bois revêtu de contreplaqué et muni d'une protection extérieure en fibres de verre. Ces flotteurs sont des composants entrant dans la construction de quais flottants.


355929 DISPOSITIFS D'AMARRAGE

35 59 29 DISPOSITIFS D'AMARRAGE

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives à la fourniture et à l'installation de bollards et de crochets d'amarrage à dégagement rapide, munis de chaumards et de cabestans. Les renseignements concernant les bollards, les taquets, les bittes et les crochets courants figurent habituellement dans la section 05 50 00 - Ouvrages métalliques.


422000 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

42 20 00 ÉQUIPEMENT FRIGORIFIQUE INDUSTRIEL

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
230548 - SYSTEMES ET DISPOSITIFS ANTIVIBRATOIRES ET PARASISMIQUES POUR TUYAUTERIES ET APPAREILS DE CVCA
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
230553
061000 - CHARPENTERIE
221317 - TUYAUTERIES D'ÉVACUATION ET DE VENTILATION - FONTE ET CUIVRE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les éléments composants d'installations frigorifiques industrielles, y compris les compresseurs, les condenseurs, les bouteilles accumulatrices, les groupes compresseur-condenseur, les évaporateurs, de même que les commandes de dégivrage, les raccords, les accessoires et les méthodes d'installation connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


444113 STATIONS COMMERCIALES DE TRAITEMENT DES EAUX

44 41 13 STATIONS COMMERCIALES DE TRAITEMENT DES EAUX

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les composantes de stations commerciales autonomes de traitement des eaux ainsi que les méthodes d'installation connexes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


01321606 ORDONNANCEMENT DES TRAVAUX - MÉTHODE DU CHEMIN CRITIQUE

01 32 16.06 ORDONNANCEMENT DES TRAVAUX - MÉTHODE DU CHEMIN CRITIQUE

Date: 2006/06/30

Sections connexes:

012100 - ALLOCATIONS
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section définit une méthode d'ordonnancement de projets de construction, fondée sur la méthode du chemin critique. L'application des techniques d'ordonnancement sera fonction de l'ampleur du projet, de sa complexité, des contraintes de temps et des exigences du Maître de l'ouvrage. Se reporter à la section 01 32 16.07 - Ordonnancement des travaux - Diagrammes à barres (GANTT), pour connaître d'autres méthodes d'ordonnancement.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur et par la Direction de la gestion de projets/SAG/SI/TPSGC, en collaboration avec l'Association canadienne de la construction (ACC).

PROTECTION DE L'ENVIRONNEMENT: Des principes de conception durable ainsi que d'autres considérations environnementales, par exemple des audits et des évaluations de l'environnement, doivent être intégrés au système d'ordonnancement.

La présente section sert à compléter les Conditions générales « C » et les Modalités de paiement « B » du gouvernement fédéral. Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction, par exemple s'il s'agit de celui défini dans le document CCDC - 2 du Comité canadien des documents de construction.

La présente section est fondée sur les principes énoncés dans le document publié par la Direction de la gestion de projets/SAG/SI/TPSGC, intitulé Conseils pratiques - Gestion du temps de projet, planification, surveillance et suivi de projets.


01321607 ORDONNANCEMENT DES TRAVAUX - DIAGRAMME A BARRES (GANTT)

01 32 16.07 ORDONNANCEMENT DES TRAVAUX - DIAGRAMME A BARRES (GANTT)

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section définit une méthode simplifiée d'ordonnancement de projets de construction, fondée principalement sur l'utilisation de diagrammes à barres (diagrammes de GANTT). L'application des techniques d'ordonnancement sera fonction de l'ampleur du projet, de sa complexité, des délais à respecter et des exigences du Maître de l'ouvrage. Se reporter à la section 01 32 16.06 Ordonnancement des travaux - Méthode du chemin critique, pour connaître d'autres méthodes d'ordonnancement.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et par la Direction de la gestion de projets/SAG/SI/TPSGC; elle est fondée sur les principes énoncés dans le document publié par la Direction de la gestion de projets, intitulé Conseils pratiques - Gestion du temps de projet, planification, surveillance et suivi de projets.

PROTECTION DE L'ENVIRONNEMENT: Des principes de conception durable ainsi que d'autres considérations environnementales, par exemple des audits et des évaluations de l'environnement, doivent être intégrés au système d'ordonnancement.

La présente section sert à compléter les Conditions générales « C » du gouvernement fédéral. Il peut être nécessaire de la modifier selon le type de contrat servant de base à la convention de travaux de construction.


01350006 PROCÉDURES SPÉCIALES - RÉGULATION DE LA CIRCULATION

01 35 00.06 PROCÉDURES SPÉCIALES - RÉGULATION DE LA CIRCULATION

Date: 2011/06/30

Sections connexes:


01351313 PROCÉDURES SPÉCIALES - INSTALLATIONS AÉROPORTUAIRES

01 35 13.13 PROCÉDURES SPÉCIALES - INSTALLATIONS AÉROPORTUAIRES

Date: 2011/06/30

Sections connexes:


01351343 PROCÉDURES SPÉCIALES - SITES CONTAMINÉS

01 35 13.43 PROCÉDURES SPÉCIALES - SITES CONTAMINÉS

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES
013531
013529

Notes:

OBJET: La présente section précise les mesures à prendre en vue de réhabiliter les sites reconnus contaminés à la suite d'une évaluation initiale. Cette section et la section 01 35 31 - Santé et sécurité sur les sites contaminés, sont complémentaires. Les activités spécifiques de réhabilitation font l'objet d'autres sections.


01352906 SANTÉ ET SÉCURITÉ

01 35 29.06 SANTÉ ET SÉCURITÉ

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
312316

Notes:

OBJET: Utiliser la présente section dans le cas de tous les travaux effectués pour Travaux publics et Services gouvernementaux Canada (TPSGC). Cette section vise les aspects de la santé et de la sécurité que TPSGC doit prendre en compte pour faire preuve de diligence raisonnable en matière de santé et de sécurité sur les chantiers de construction d'une part, et, d'autre part, pour satisfaire aux exigences énoncées dans la politique ministérielle PM 073 - Santé et sécurité dans la construction de TPSGC/DGBI.

La portée des travaux doit être définie précisément en fonction du plan des travaux établi par l'Entrepreneur. L'inclusion de prescriptions trop générales dans la présente section pourrait permettre une interprétation plus large des travaux à effectuer et, de ce fait, pourrait se traduire par des coûts inutilement élevés. Il faut donc prendre soin d'adapter le texte selon les exigences particulières du projet en évitant, toutefois, un foisonnement de prescriptions.


01352914 SANTÉ ET SÉCURITÉ SUR LES SITES CONTAMINÉS

01 35 29.14 SANTÉ ET SÉCURITÉ SUR LES SITES CONTAMINÉS

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section précise des lignes directrices détaillées en matière de santé et de sécurité visant les projets de construction qui comportent des risques. Ces lignes directrices sont des conditions minimales à respecter pour assurer un milieu de travail sécuritaire et pour réduire les répercussions, sur le public et sur l'environnement, des activités de construction comportant un contact avec des matières dangereuses.

Les exigences en matière de santé et de sécurité doivent être soumises à l'examen d'un spécialiste en hygiène industrielle. La définition de la portée des travaux suppose une coordination étroite avec le plan de travail. Dans la présente section, l'emploi d'énoncés généraux risque d'être interprété comme une plus grande obligation d'exécution que ce qui est nécessaire, et de faire augmenter inutilement le coût de la construction, d'où l'importance de ne pas trop détailler les prescriptions.


01354310 RÉCUPÉRATION DE TAPIS-MOQUETTES

01 35 43.10 RÉCUPÉRATION DE TAPIS-MOQUETTES

Date: 2011/06/30

Sections connexes:


02411314 ENLEVEMENT DE REVETEMENTS BITUMINEUX

02 41 13.14 ENLEVEMENT DE REVETEMENTS BITUMINEUX

Date: 2011/06/30

Sections connexes:


02411601 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

02 41 16.01 DÉMOLITION DE STRUCTURES (VERSION ABRÉGÉE)

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
337173

Notes:

OBJET: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Énoncer les exigences additionnelles à la PARTIE 3 - EXÉCUTION.

La démolition constitue une méthode de destruction rapide d'un bâtiment, avec ou sans enlèvement préalable des matières dangereuses qui s'y trouvent.


02431305 OUVRAGES HISTORIQUES - DÉMÉNAGEMENT DE STRUCTURES

02 43 13.05 OUVRAGES HISTORIQUES - DÉMÉNAGEMENT DE STRUCTURES

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
312333

Notes:

VALIDATION: La présente section a été élaborée en collaboration avec le Comité technique et d'examen par les pairs de Travaux publics et Services gouvernementaux Canada, un comité national de spécialistes de la conservation du patrimoine.


02610001 ASSAINISSEMENT DES SOLS

02 61 00.01 ASSAINISSEMENT DES SOLS

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013500
313219


02820001 DÉSAMIANTAGE - PRÉCAUTIONS MINIMALES

02 82 00.01 DÉSAMIANTAGE - PRÉCAUTIONS MINIMALES

Date: 2008/12/31

Sections connexes:

028200
013529

Notes:

OBJET: La présente section précise les exigences et les techniques relatives aux travaux de désamiantage et aux travaux d'installation/de mise en oeuvre de matériaux amiantés non friables, de moins de 7.5 mètres carrés de carreaux de plafond et de moins d'un mètre carré de cloison sèche finie avec de la pâte à joint contenant un matériau amianté. Dans le cas de travaux de désamiantage nécessitant des précautions plus élaborées, se reporter, selon le cas, aux sections 02 82 00.02 - Désamiantage - Précautions moyennes et 02 82 00.02 - Désamiantage - Précautions maximales.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et des membres du secteur privé.

La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du règlement 278/05 (auparavant désigné règlement 838/90 du ministère du Travail de l'Ontario) des Règlements refondus de l'Ontario (2005) traitant de l'amiante dans les projets de construction et de réfection de bâtiments, et visant l'application de la Loi sur la santé et la sécurité au travail. Le règlement 278/05 est également conforme aux recommandations présentées dans le document intitulé Report of the Royal Commission on Matters of Health and Safety Arising from the Use of Asbestos in Ontario, 1984, lesquelles conseillaient de définir, en fonction du niveau d'exposition probable, trois grands types de précautions associées aux travaux de désamiantage. Ce règlement a par conséquent défini des travaux de type 1, 2 et 3 auxquels s'appliquent respectivement des précautions minimales, moyennes et maximales. Cette classification convient également très bien à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à ce type de travaux. Par conséquent, la présente section 02 82 00.01 - Désamiantage - Précautions minimales ainsi que les sections 02 82 00.02 - Désamiantage - Précautions moyennes et 02 82 00.03 - Désamiantage - Précautions maximales, portent respectivement sur les travaux de type 1, 2 et 3.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions les plus appropriées aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions les plus rigoureuses, puis énoncer clairement les exigences en ce qui concerne les autres types de précautions qui s'appliquent.

Définir clairement dans le présent devis ainsi que sur les dessins l'étendue des travaux et les lieux où ces derniers seront exécutés.


02820002 DÉSAMIANTAGE - PRÉCAUTIONS MOYENNES

02 82 00.02 DÉSAMIANTAGE - PRÉCAUTIONS MOYENNES

Date: 2008/12/31

Sections connexes:

028200
013529

Notes:

OBJET: La présente section prescrit les exigences et les techniques relatives à l'enlèvement, à l'encapsulage, au déplacement et au confinement de quantités déterminées de matériaux amiantés du type spécifié. Dans le cas de travaux de désamiantage nécessitant des précautions minimales et maximales, se reporter respectivement aux sections 02 82 00.01 - Désamiantage - Précautions minimales, et 02 82 00.03 - Désamiantage - Précautions maximales.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et des membres du secteur privé.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section est en bonne partie conforme aux exigences du règlement 278/05 (auparavant désigné règlement 838/90 du ministère du Travail de l'Ontario) des Règlements refondus de l'Ontario (2005) traitant de l'amiante dans les projets de construction et de réfection de bâtiments, et pris en vertu de la Loi sur la santé et la sécurité au travail. La méthode du sac à gants conçue pour enlever du calorifuge amianté recouvrant une tuyauterie y est expliquée. Le règlement 278/05 est également conforme aux recommandations présentées dans le document intitulé Report of the Royal Commission on Matters of Health and Safety Arising from the Use of Asbestos in Ontario, 1984, lesquelles conseillaient de définir, en fonction du niveau d'exposition probable, trois grands types de précautions associées aux travaux de désamiantage. Ce règlement a par conséquent défini des travaux de type 1, 2 et 3 auxquels s'appliquent des précaution minimales, moyennes et maximales. Cette classification convient également très bien à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à ce type de travaux. Par conséquent, la présente section 02 82 00.02 - Désamiantage - Précautions moyennes, vise les travaux de type 2 tandis que la section 02 82 00.01 - Désamiantage - Précautions minimales vise les travaux de type 1 et la section 02 82 00.03 - Désamiantage - Précautions maximales, les travaux de type 3.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions les plus appropriées aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions les plus rigoureuses puis énoncer clairement les exigences en ce qui concerne les autres types de précautions qui s'appliquent.

Définir clairement, dans le présent devis ainsi que sur les dessins, l'étendue des travaux et les lieux où ces derniers seront exécutés.


02820003 DÉSAMIANTAGE - PRÉCAUTIONS MAXIMALES

02 82 00.03 DÉSAMIANTAGE - PRÉCAUTIONS MAXIMALES

Date: 2008/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013529

Notes:

OBJET: La présente section prescrit les exigences et les techniques relatives à l'enlèvement, à l'encapsulage, au déplacement et au confinement de matériaux amiantés nécessitant des précautions plus élaborées que celles décrites dans la section 02 82 00.01 - Désamiantage - Précautions minimales ou dans la section 02 82 00.02 - Désamiantage - Précautions moyennes. Les règles techniques définies dans la présente section peuvent être utilisées seules ou conjointement avec celles des deux sections ci-dessus, selon les travaux à exécuter. Les règles techniques et les matériaux amiantés visés par la présente section sont ceux définis dans les pages qui suivent.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et des membres du secteur privé.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section ne s'applique pas aux travaux de désamiantage exécutés lors de transformations mineures, ni lors de travaux courants d'inspection et d'entretien.

Les exigences générales applicables à l'ensemble des travaux ne sont pas spécifiées dans la présente section; elles doivent être prescrites aux termes de la Division 1. Ces exigences portent, entre autres, sur ce qui suit : objet des travaux, calendrier d'exécution, utilisation des lieux par l'Entrepreneur, exigences en matière de sécurité, occupation partielle des lieux, réunions de chantier, affichage et avis (sauf les avertissements particuliers au désamiantage), photographies des travaux, installations temporaires et mesures de sécurité (autres que celles prescrites dans la présente section), nettoyage général du bâtiment et toute autre considération semblable. Se reporter à la Division 1 du Devis directeur national, en retenir les sections pertinentes et les modifier ou les rédiger selon les besoins. De manière similaire, doivent être prescrits ailleurs que dans la présente section les travaux connexes qu'entraîne le désamiantage et qui peuvent être effectués soit dans des zones non contaminées, soit après décontamination des zones de travail. Ces travaux connexes concernent notamment les plafonds suspendus, l'application d'un nouveau produit ignifuge, les travaux de peinture ainsi que les travaux de nature électrique ou mécanique. IL EST ESSENTIEL QUE LE DÉSAMIANTAGE ET LES TRAVAUX CONNEXES COMME CEUX MENTIONNÉS CI-DESSUS FASSENT L'OBJET D'UN SEUL CONTRAT. CETTE FAÇON DE PROCÉDER PERMET DE CONTROLER PLUS EFFICACEMENT LES TRAVAUX ET FAVORISE L'UTILISATION DE MÉTHODES PLUS SURES.

La présente section est en bonne partie conforme aux exigences du règlement 278/05 (auparavant désigné règlement 838/90 du ministère du Travail de l'Ontario) des Règlements refondus de l'Ontario (2005) traitant de l'amiante dans les projets de construction et de réfection de bâtiments, et pris en vertu de la Loi sur la santé et la sécurité au travail. La méthode du sac à gants conçue pour enlever du calorifuge amianté recouvrant une tuyauterie y est expliquée. Le règlement 278/05 est également conforme aux recommandations présentées dans le document intitulé Report of the Royal Commission on Matters of Health and Safety Arising from the Use of Asbestos in Ontario, 1984, lesquelles conseillaient de définir, en fonction du niveau d'exposition probable, trois grands types de précautions associées aux travaux de désamiantage. Ce règlement a par conséquent défini des travaux de type 1, 2 et 3 auxquels s'appliquent des précautions minimales, moyennes et maximales. Cette classification convient également très bien à la préparation de devis et devrait satisfaire à la plupart, sinon à la totalité, des exigences provinciales en ce qui a trait à ce type de travaux. Par conséquent, la présente section 02 82 00.03 - Désamiantage - Précautions maximales, et les sections 02 82 00.01 - Désamiantage - Précautions minimales et 02 82 00.02 - Désamiantage - Précautions moyennes, portent respectivement sur les travaux de type 1, 2 et 3.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions les plus appropriées aux travaux à effectuer. Lorsque l'exécution des travaux nécessite le recours à plus d'un type de précautions, préparer le devis de projet de manière à prescrire le type de précautions les plus rigoureuses puis énoncer clairement les exigences en ce qui concerne les autres types de précautions qui s'appliquent.

Définir clairement, dans le présent devis ainsi que sur les dessins, l'étendue des travaux et les lieux où ces derniers seront exécutés.


02850001 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MINIMALES

02 85 00.01 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MINIMALES

Date: 2007/03/31

Sections connexes:

Notes:

OBJET: La présente section vise les exigences et la marche à suivre pour le traitement de surfaces contaminées de 3 mètres carrés ou moins et de petites zones isolées des systèmes de chauffage, de ventilation et de conditionnement d'air (CVCA), mesurant moins de 1 mètre carré. Dans le cas de travaux nécessitant le recours à de plus grandes précautions, se reporter à la section 02 85 00.02 - Traitement de la contamination fongique - Précautions moyennes, ou à la section 02 85 00.03 - Traitement de la contamination fongique - Précautions maximales, selon le cas.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque les travaux nécessitent le recours à plus d'un type de précautions, retenir, pour l'ensemble du devis, celui qui permettra de satisfaire aux exigences les plus rigoureuses et énoncer clairement les exigences retenues pour les autres types de précautions qui s'appliquent.


02850002 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MOYENNES

02 85 00.02 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MOYENNES

Date: 2007/03/31

Sections connexes:

028500

Notes:

OBJET: La présente section vise les exigences et la marche à suivre pour le traitement de la contamination fongique sur des surfaces isolées de 3 à 10 mètres carrés. Dans le cas de travaux nécessitant le recours à de plus grandes précautions, se reporter à la section 02 85 00.01 - Traitement de la contamination fongique - Précautions minimales, ou à la section 02 85 00.03 - Traitement de la contamination fongique - Précautions maximales, selon le cas.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque les travaux nécessitent le recours à plus d'un type de précautions, retenir, pour l'ensemble du devis, celui qui permettra de satisfaire aux exigences les plus strictes, et énoncer clairement les exigences retenues pour les autres types de précautions qui s'appliquent.


02850003 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MAXIMALES

02 85 00.03 TRAITEMENT DE LA CONTAMINATION FONGIQUE - PRÉCAUTIONS MAXIMALES

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE

Notes:

OBJET: La présente section vise les exigences et la marche à suivre pour le traitement des surfaces contaminées de plus de 10 mètres carrés chacune dans une aire de travail et de plus de 1 mètre carré dans des systèmes de chauffage, de ventilation et de conditionnement d'air (CVCA). Dans le cas de travaux nécessitant le recours à de moins grandes précautions, se reporter à la section 02 85 00.01 - Traitement de la contamination fongique - Précautions minimales, ou à la section 02 85 00.02 - Traitement de la contamination fongique - Précautions moyennes, selon le cas.

Il importe d'étudier le projet avec beaucoup de soin afin de déterminer quel est le type de précautions le plus approprié aux travaux à effectuer. Lorsque les travaux nécessitent le recours à plus d'un type de précautions, retenir, pour l'ensemble du devis, celui qui permettra de satisfaire aux exigences les plus strictes, et énoncer clairement les exigences retenues pour les autres types de précautions qui s'appliquent.


03300001 BÉTON COULÉ EN PLACE (VERSION ABRÉGÉE)

03 30 00.01 BÉTON COULÉ EN PLACE (VERSION ABRÉGÉE)

Date: 2009/12/31

Sections connexes:

013216
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017411 - NETTOYAGE
013543 - PROTECTION DE L'ENVIRONNEMENT
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section précise deux façons de prescrire des travaux de mise en oeuvre du béton coulé en place, soit les variantes « performance » et « normative ». Elle vise également les matériaux et les matériels utilisés, les formules de dosage, les barres et les treillis d'armature, les garnitures d'étanchéité ainsi que les fonds de joint et les produits de scellement.

Les cendres volantes sont des résidus de la combustion du charbon en centrale thermique. Cette substance s'accumule rapidement et son élimination peut poser des difficultés. Les cendres volantes peuvent être utilisées comme composants dans la production du béton. Chaque tonne de cendres volantes qui est utilisée comme substitut des composants traditionnels du ciment Portland permet d'économiser un baril de pétrole, soit la consommation associée à l'extraction de ces composants. Le guide MTL 2004-16(TR-R) - Utilisation de cendres volantes et de laitier dans le béton : guide des règles de l'art, préparé par TPSGC et NRCan (ftp://ftp.pwgsc.gc.ca./rps/docentre/st/st252-f.pdf ) ainsi que la norme ASTM C 618, Standard Specification for Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete, peuvent servir de documents de référence.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


06100001 CHARPENTERIE (VERSION ABRÉGÉE)

06 10 00.01 CHARPENTERIE (VERSION ABRÉGÉE)

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
061000 - CHARPENTERIE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
060573 - TRAITEMENT DU BOIS

Notes:

Retenir la section 06 10 00 - Charpenterie pour prescrire les éléments de charpente destinés à la construction de bâtiments à ossature de bois. Pour un devis de projet, on peut utiliser la version détaillée ou la version abrégée de la section « Charpenterie », mais pas les deux.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07212901 ISOLANTS PROJETÉS - FIBRES CELLULOSIQUES

07 21 29.01 ISOLANTS PROJETÉS - FIBRES CELLULOSIQUES

Date: 2006/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
015100 - SERVICES D'UTILITÉS TEMPORAIRES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options à la portée des entrepreneurs pour l'élimination des déchets. Une valeur R d'isolation ou de résistance thermique plus élevée favorise une plus grande efficacité énergétique, ce qui permet de réduire la consommation de sources d'énergie non renouvelables et de ralentir le processus de réchauffement de la planète.


07212902 ISOLANTS PROJETÉS - FIBRES MINÉRALES

07 21 29.02 ISOLANTS PROJETÉS - FIBRES MINÉRALES

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
015100 - SERVICES D'UTILITÉS TEMPORAIRES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les isolants constitués de fibres minérales et d'un liant, qui sont appliqués par projection sur des éléments et des surfaces de bâtiment aux fins d'isolation acoustique et/ou thermique.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).


07212903 ISOLANTS PROJETÉS - MOUSSE DE POLYURÉTHANE

07 21 29.03 ISOLANTS PROJETÉS - M

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les isolants projetés, en mousse de polyuréthane, qui ne sont mis en oeuvre ni dans une lame d'air ni dans un autre espace confiné. S'assurer que les ouvrages ainsi isolés répondent aux exigences de protection incendie du Code national du bâtiment, des autorités locales compétentes et du Commissaire des incendies du Canada, ainsi qu'aux directives du ministère intéressé.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


07241001 SYSTEMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVETEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT - PANNEAUX PRÉFABRIQUÉS

07 24 10.01 SYSTEMES D'ISOLATION PAR L'EXTÉRIEUR ET DE REVETEMENT DES FAÇADES, AVEC ENDUIT SUR ISOLANT - PANNEAUX PRÉFABRIQUÉS

Date: 2011/12/31

Sections connexes:


07241003 SYSTEMES DE REVETEMENT EXTÉRIEUR, A ENDUIT APPLIQUÉ DIRECTEMENT SUR LE SUPPORT

07 24 10.03 SYSTEMES DE REVETEMENT EXTÉRIEUR, A ENDUIT APPLIQUÉ DIRECTEMENT SUR LE SUPPORT

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

OBJET: La présente section vise les systèmes de revêtement extérieur appliqués sur place directement sur le soffite des bâtiments, parfois appelés systèmes adhérents ou à application directe. Ce type de système de revêtement est constitué d'une couche d'enduit de base, d'une armature et d'une couche d'enduit de finition, comme les systèmes d'isolation par l'extérieur et de revêtement des façades, mais ne comportent pas d'isolant.


07270001 SYSTEMES D'ÉTANCHÉITÉ A L'AIR (DEVIS DESCRIPTIF OU ÉTABLI PAR PRESCRIPTION DE PRODUITS DE MARQUE DÉPOSÉE)

07 27 00.01 SYSTEMES D'ÉTANCHÉITÉ A L'AIR (DEVIS DESCRIPTIF OU ÉTABLI PAR PRESCRIPTION DE PRODUITS DE MARQUE DÉPOSÉE)

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
013216
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux et les systèmes permettant d'assurer une étanchéité à l'air et à la vapeur d'eau et non ceux ayant uniquement des fonctions pare-air ou pare-vapeur. Elle vise les méthodes et les matériaux employés pour réaliser le système d'étanchéité à l'air et à la vapeur d'eau de l'enveloppe d'un bâtiment et pour sceller les espaces entre celui-ci et les matériaux ou les éléments constitutifs des baies des murs ou des ouvertures dans la toiture. La présente section et les autres portant sur des matériaux ou des éléments du système d'étanchéité, par exemple les sections 08 11 16 - Portes et bâtis en aluminium, 08 11 19 - Portes et bâtis en acier inoxydable, 08 50 00 - Fenêtres, 09 21 16 - Revêtements en plaques de plâtre, sont complémentaires. La présente section contient des prescriptions portant sur des produits de marque déposée, des caractéristiques techniques, des méthodes de mise en oeuvre et des normes et autres documents de référence; la modifier de manière à ne retenir qu'un seul type de prescriptions afin de ne pas prescrire d'exigences contradictoires.


07270002 SYSTEMES D'ÉTANCHÉITÉ A L'AIR (DEVIS DE PERFORMANCE)

07 27 00.02 SYSTEMES D'ÉTANCHÉITÉ A L'AIR (DEVIS DE PERFORMANCE)

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
013216
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les critères de performance que l'Entrepreneur doit respecter lorsqu'il s'agit de fournir et de mettre en oeuvre un système complet d'étanchéité à l'air et à la vapeur d'eau faisant partie de l'enveloppe d'un bâtiment. Le choix des matériaux à employer est laissé à la discrétion de l'Entrepreneur. Certaines sections techniques du devis feront référence à la présente section pour ce qui est des critères de performance auxquels le système doit satisfaire. Le contrôle et les essais du système d'étanchéité en regard des critères spécifiés devront faire l'objet d'une section distincte. Comme la présente section précise des caractéristiques de performance, s'abstenir d'y indiquer des produits de marque déposée ou des prescriptions descriptives, la section 07 27 00.01 - Systèmes d'étanchéité à l'air (devis descriptif ou établi par prescription de produits de marque déposée) étant élaborée selon cette méthode de prescription.


07424301 PANNEAUX MÉTALLIQUES COMPOSITES POUR LE BATIMENT

07 42 43.01 PANNEAUX MÉTALLIQUES COMPOSITES POUR LE BATIMENT

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
072116 - ISOLANTS EN MATELAS
072113 - ISOLANTS EN PANNEAUX
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
079513 - COUVRE-JOINTS POUR JOINTS DE DILATATION

Notes:

OBJET: La présente section vise les bardages faits de panneaux métalliques constitués d'une doublure et d'un parement ou peau extérieure, au profil vertical ou horizontal.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 07 41 43 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 07431 - Revêtements muraux extérieurs en panneaux métalliques composites, selon la classification du Répertoire normatif (MasterFormat*) 1995.


07555614 COUVERTURES A MEMBRANE PROTÉGÉE DE BITUME CAOUTCHOUTÉ D'APPLICATION LIQUIDE A CHAUD

07 55 56.14 COUVERTURES A MEMBRANE PROTÉGÉE DE BITUME CAOUTCHOUTÉ D'APPLICATION LIQUIDE A CHAUD

Date: 2011/12/31

Sections connexes:


08310001 PORTES DE VISITE POUR SYSTEMES ET INSTALLATIONS MÉCANIQUES

08 31 00.01 PORTES DE VISITE POUR SYSTEMES ET INSTALLATIONS MÉCANIQUES

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
093013 - CARRELAGES DE CÉRAMIQUE
040500 - MAÇONNERIE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
092116 - REVETEMENTS EN PLAQUES DE PLATRE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes et les panneaux de visite destinés à permettre l'accès au matériel mécanique dissimulé, aux fins d'exploitation, d'inspection, de réglage, d'équilibrage et d'entretien. Elle ne vise pas les trappes d'accès, les tampons de regards ou les trappes et portes de visite faisant partie intégrante du matériel.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


08332301 PORTES ET GRILLES A ENROULEMENT VERTICAL

08 33 23.01 PORTES ET GRILLES A ENROULEMENT VERTICAL

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
087100 - QUINCAILLERIE POUR PORTES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes et les grilles à enroulement faites d'étroites lames horizontales, à refoulement vertical (au haut de la baie); elle vise également les portes à enroulement présentant un degré de résistance au feu et les grilles servant de barrière de sécurité.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


08345801 PORTES ET BATIS DE CHAMBRE FORTE

08 34 58.01 PORTES ET BATIS DE CHAMBRE FORTE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

Lorsqu'il s'agit de travaux exécutés pour le MDN, prescrire des portes de chambre forte figurant dans le Supply and Service Security Equipment Guide, avril 1977.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


08351301 PORTES PLIANTES A PANNEAUX

08 35 13.01 PORTES PLIANTES A PANNEAUX

Date: 2011/12/31

Sections connexes:


08351313 PORTES ACCORDÉON

08 35 13.13 PORTES ACCORDÉON

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes pliantes du type accordéon (à soufflet), à revêtement vinylique. Cette section ne vise pas les cloisons pliantes ou mobiles servant à diviser des locaux ni les portes pliantes en bois ou métalliques.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


08361301 PORTES SECTIONNELLES EN BOIS

08 36 13.01 PORTES SECTIONNELLES EN BOIS

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
062000 - MENUISERIE
088050 - VITRAGES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes basculantes, sectionnelles, en bois, constituées d'un ensemble de panneaux articulés mesurant chacun environ 600 mm de largeur.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


08361302 PORTES SECTIONNELLES EN MÉTAL

08 36 13.02 PORTES SECTIONNELLES EN MÉTAL

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088050 - VITRAGES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes basculantes, sectionnelles, en métal, constituées d'un ensemble de panneaux articulés mesurant chacun environ 600 mm de hauteur. Elle vise également la quincaillerie connexe, laquelle est divisée en quatre types différents définis en gros par l'usage, soit la quincaillerie industrielle, robuste et standard, la quincaillerie commerciale et la quincaillerie domestique, les accessoires, les finis, les types de manoeuvres, les ouvre-portes électriques, de même que l'installation de tous ces éléments.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


08361303 PORTES SECTIONNELLES EN PLASTIQUE

08 36 13.03 PORTES SECTIONNELLES EN PLASTIQUE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les portes à refoulement vertical, en matière plastique, de catégorie commerciale, constituées d'une série d'éléments assemblés par charnières, à ossature en profilés d'aluminium et à parement en matière plastique, à simple ou à double paroi, ou en fibres de verre.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


08361901 PORTES A GUILLOTINE, EN BOIS

08 36 19.01 PORTES A GUILLOTINE, EN BOIS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088050 - VITRAGES
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


08361902 PORTES A GUILLOTINE, EN MÉTAL, MULTI-LAMES

08 36 19.02 PORTES A GUILLOTINE, EN MÉTAL, MULTI-LAMES

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088050 - VITRAGES
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


08442613 MURS-RIDEAUX VITRÉS A JOINTS DE MASTIC PORTEURS

08 44 26.13 MURS-RIDEAUX VITRÉS A JOINTS DE MASTIC PORTEURS

Date: 2005/03/31

Sections connexes:

079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
727000
009911

Notes:

OBJET: La présente section vise les murs-rideaux constitués d'une ossature d'aluminium supportant une façade extérieure faite de vitrages. Ce type de murs-rideaux peut être assemblé de deux façons pour constituer soit une façade sans meneaux apparents, à quatre côtés de vitrages scellés avec un mastic, soit une façade à meneaux verticaux ou à meneaux horizontaux seulement, à deux côtés de vitrages scellés avec un mastic. Les panneaux de revêtement et les vitrages sont maintenus en place par des joints de mastic porteurs et des dispositifs fixés au périmètre des panneaux. Les pare-air, les pare-vapeur ainsi que les louvres d'admission et d'évacuation de l'air incorporés à ce type de murs-rideaux doivent être prescrits dans la présente section.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la conception, la construction, le contrôle et l'exploitation.

Les murs-rideaux de ce type sont assemblés en atelier et, dans une certaine mesure, préfabriqués en unités sectionnelles, puis préfinis en usine, y compris les vitrages, le verre à vitres et les panneaux de remplissage isolés en métal ou en verre. Les matériaux verriers sont prescrits à la section 08 80 50 - Vitrages, et les produits d'étanchéité font l'objet de la section 07 92 00 - Étanchéité des joints , tandis que les panneaux de pierre utilisés pour certains murs-rideaux sont spécifiés dans une section de la Division 4.

La présente section portant le numéro 08 44 26.13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 08975 - Murs-rideaux vitrés à joints de mastic porteurs, selon la classification du Répertoire normatif (MasterFormat*) 1995.


09530001 OSSATURES DE SUSPENSION POUR PLAFONDS ACOUSTIQUES

09 53 00.01 OSSATURES DE SUSPENSION POUR PLAFONDS ACOUSTIQUES

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
095113 - ÉLÉMENTS ACOUSTIQUES POUR PLAFONDS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes d'ossature pour plafonds suspendus à panneaux/carreaux acoustiques. Elle doit être coordonnée avec la section 09 51 13 - Éléments acoustiques pour plafonds.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


09911301 PEINTURES - TRAVAUX DE REMISE A NEUF EXTÉRIEURS

09 91 13.01 PEINTURES - TRAVAUX DE REMISE A NEUF EXTÉRIEURS

Date: 2007/12/31

Sections connexes:

014500 - CONTROLE DE LA QUALITÉ
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: Les prescriptions relatives aux systèmes de peinture et d'enduit, notamment la désignation et le fini, sont celles du Master Painters Institute (MPI). Les produits spécialisés, prescrits pour leur performance particulière, qui sont énumérés dans la Liste des produits approuvés MPI ont été soumis à des essais de performance visant à évaluer diverses caractéristiques telles que leur résistance au vieillissement, à l'abrasion, au récurage, aux taches et aux agressions chimiques ainsi que leur aptitude au nettoyage, leur pouvoir couvrant et leur facilité de mise en oeuvre des produits en question.

Le Maître de l'ouvrage ou le Représentant du ministère/l'Ingénieur/le Consultant doit fournir la liste des subjectiles et des supports dont le revêtement de peinture doit être remis à neuf, de même que le degré de détérioration de chacun d'eux, selon les descriptions DSD (pour « degree of surface deterioration ») du MPI et la cote qui leur a été attribuée, et transmettre ces renseignements aux entrepreneurs en peinture qui soumissionnent en vue de ces travaux. Les divergences entre les cotes attribuées et les conditions relevées sur place lors de la visite des installations doivent être discutées avant le dépôt de la soumission.

Les enduits de protection et les revêtements de finition spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 91 23.01 concernant la remise à neuf des revêtements de peinture des subjectiles intérieurs.

Se reporter aux sections 09 91 13 et 09 91 23 concernant l'application de peinture sur des subjectiles non revêtus.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles énoncées dans la section 01 35 21 - Exigences LEED.


09912301 PEINTURES - TRAVAUX DE REMISE A NEUF INTÉRIEURS

09 91 23.01 PEINTURES - TRAVAUX DE REMISE A NEUF INTÉRIEURS

Date: 2007/12/31

Sections connexes:

014500 - CONTROLE DE LA QUALITÉ
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: Les prescriptions relatives aux systèmes de peinture, notamment la désignation et le fini, sont celles du Master Painters Institute (MPI). Les produits spécialisés, prescrits pour leur performance particulière, figurant sur la Liste des produits approuvés ont été soumis à des essais de performance visant à évaluer diverses caractéristiques telles que leur résistance à l'abrasion, au récurage, aux taches et aux agressions chimiques ainsi que leur aptitude au nettoyage, leur pouvoir couvrant et leur facilité de mise en oeuvre.

Le Maître de l'ouvrage, le Représentant ministériel, l'Ingénieur ou le Consultant doit fournir la liste des subjectiles et des supports dont les revêtements de peinture doivent être remis à neuf, de même que le degré de détérioration de chacun d'eux, selon les descriptions DSD (pour « degree of surface deterioration ») du MPI et la cote qui leur a été attribuée, et transmettre ces renseignements aux entrepreneurs en peinture qui soumissionnent en vue de ces travaux. Les divergences entre les cotes attribuées et les conditions relevées sur place lors de la visite des installations doivent être abolies avant le dépôt de la soumission.

Les produits de finition ou les revêtements de protection spéciaux font l'objet de sections distinctes.

Se reporter à la section 09 91 13.01 concernant la remise à neuf des revêtements de peinture des subjectiles extérieurs.

Se reporter aux sections 09 91 13 et 09 91 23 concernant l'application de peinture sur des subjectiles non revêtus.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner avec la section 01 35 21 - Exigences LEED.


10211313 CLOISONS MÉTALLIQUES POUR SALLES DE TOILETTES

10 21 13.13 CLOISONS MÉTALLIQUES POUR SALLES DE TOILETTES

Date: 2005/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section vise les matériaux, les matériels et les éléments composants des cloisons métalliques pour salles de toilettes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Pour connaître les exigences relatives à la conception des éléments et celles visant les dimensions de ces derniers, les jeux, les dégagements et les hauteurs de montage, se reporter à la norme CAN/CSA-B651, intitulée Accessibilité des bâtiments et autres installations : règles de conception.

La présente section portant le numéro 10 21 13.13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 10160 - Cloisons métalliques pour salles de toilettes, selon la classification du Répertoire normatif (MasterFormat*) 1995.


10211319 CABINES DE TOILETTES A CLOISONS EN PLASTIQUE

10 21 13.19 CABINES DE TOILETTES A CLOISONS EN PLASTIQUE

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
064700 - REVETEMENTS DE FINITION EN STRATIFIÉ
055000 - OUVRAGES MÉTALLIQUES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les cloisons en panneaux de plastique, massifs ou composites, pour cabines de toilettes et autres espaces sanitaires. Pour connaître les exigences relatives à la conception des éléments et celles visant les dimensions de ces derniers, les jeux, les dégagements et les hauteurs de montage, se reporter à la norme CSA-B651 intitulée Accessibilité des bâtiments et autres installations : règles de conception.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


10221901 CLOISONS AMOVIBLES SUR OSSATURE

10 22 19.01 CLOISONS AMOVIBLES SUR OSSATURE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
092216 - Ossatures métalliques non porteuses
092116 - REVETEMENTS EN PLAQUES DE PLATRE
088050 - VITRAGES
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les cloisons amovibles (cloisons sèches et autres) constituées d'une ossature métallique sur laquelle sont fixées des plaques de plâtre ou d'un autre matériau, facilement démontables aux fins de réaménagement des espaces. L'épaisseur des cloisons varie de 50 mm à 125 mm. La section vise également les cloisons pleine hauteur et les cloisons trois quarts.

Les cloisons amovibles ont un effet réduit sur l'environnement du fait qu'elles peuvent être réutilisées et remises à neuf. Le fait de prescrire des cloisons amovibles récupérées ou remises à neuf constitue une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


10222613 CLOISONS ACCORDÉON

10 22 26.13 CLOISONS ACCORDÉON

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
097216 - REVETEMENTS MURAUX EN TISSU ENDUIT DE VINYLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les cloisons accordéon à revêtement de tissu, utilisées comme pare-son ou pare-lumière, ou les deux à la fois, entre différents espaces. La présente section ne vise pas les portes accordéon ni les cloisons pliantes ou mobiles dont les panneaux rigides sont articulés entre eux par l'intermédiaire de charnières installées sur leurs chants verticaux.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 09 72 16 - Revêtements muraux en tissu enduit de vinyle.


10222633 CLOISONS PLIANTES

10 22 26.33 CLOISONS PLIANTES

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
097216 - REVETEMENTS MURAUX EN TISSU ENDUIT DE VINYLE
096800
092116 - REVETEMENTS EN PLAQUES DE PLATRE
064700 - REVETEMENTS DE FINITION EN STRATIFIÉ
087005 - QUINCAILLERIE POUR ARMOIRES ET ARTICLES DIVERS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les cloisons pliantes planes, fabriquées en panneaux simples, en panneaux doubles assemblés par charnières ou en séries continues de panneaux motorisés assemblés par charnières. Elle ne vise pas les cloisons portables, amovibles, accordéon ou escamotables par enroulement.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

Les éléments acoustiques pour murs et plafonds sont prescrits dans la section appropriée.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes : 06 47 00 - Revêtements de finition en stratifié 08 70 05 - Quincaillerie pour usages spéciaux 09 21 16 - Revêtements en plaques de plâtre 09 68 00 - Revêtements de tapis-moquette et 09 72 16 - Revêtements muraux en tissu enduit de vinyle.


10260001 PROTECTEURS DE MUR ET D'ANGLE

10 26 00.01 PROTECTEURS DE MUR ET D'ANGLE

Date: 2011/12/31

Sections connexes:


10441619 EXTINCTEURS PORTATIFS ET COUVERTURES DE SÉCURITÉ

10 44 16.19 EXTINCTEURS PORTATIFS ET COUVERTURES DE SÉCURITÉ

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

OBJET: La présente section vise les différents types d'extincteurs portatifs à eau et à produits chimiques, les armoires pour ces extincteurs ainsi que les couvertures de sécurité.

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

On doit éviter de prescrire des extincteurs portatifs qui utilisent du chlorobromométhane ou du tétrachlorure de carbone en raison des risques potentiels pour la santé et pour la sécurité associés à ces substances.


10562613 RAYONNAGES MOBILES DE STOCKAGE, A ENTRAINEMENT MANUEL

10 56 26.13 RAYONNAGES MOBILES DE STOCKAGE, A ENTRAINEMENT MANUEL

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
061000 - CHARPENTERIE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les rayonnages mobiles à entraînement manuel. Pour connaître les exigences concernant les rayonnages mobiles à entraînement électrique, se reporter à la section 10 56 26.23.


10562623 RAYONNAGES MOBILES DE STOCKAGE, A ENTRAINEMENT MÉCANIQUE

10 56 26.23 RAYONNAGES MOBILES DE STOCKAGE, A ENTRAINEMENT MÉCANIQUE

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
061000 - CHARPENTERIE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les rayonnages mobiles à entraînement électrique. Pour connaître les exigences concernant les rayonnages mobiles à entraînement manuel, se reporter à la section 10 56 26.13 - Rayonnages mobiles de stockage, à entraînement manuel.


11131913 NIVELEURS DE QUAI

11 13 19.13 NIVELEURS DE QUAI

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les niveleurs de quai manuels, semi-automatiques et hydrauliques, y compris les rampes de quai, les ponts de liaison, les rampes de chargement pour wagons de chemin de fer, les accessoires, les matériels électriques et les méthodes d'installation connexes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les dimensions des ouvertures et des pièces d'ancrage à noyer doivent être établies en concordance avec la section 03 30 00 - Béton coulé en place. Inclure les prescriptions relatives aux ouvertures dans la section 03 30 00 - Béton coulé en place.


11512313 RAYONNAGES MÉTALLIQUES POUR BIBLIOTHEQUES

11 51 23.13 RAYONNAGES MÉTALLIQUES POUR BIBLIOTHEQUES

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les rayonnages fixes destinés à la réalisation de bibliothèques et les rayonnages destinés au classement sur rayons. S'assurer que les dessins indiquent clairement l'agencement des rayonnages ainsi que le nombre de travées, de rayons, de tablettes coulissantes, de séparateurs, de panneaux latéraux, de plaques d'appui et de dispositifs d'ancrage. S'il y a lieu, prescrire des panneaux latéraux en bois.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes : 06 20 00 - Menuiserie, 06 47 00 - Revêtements de finition en stratifié, 09 91 23 - Peintures - Travaux neufs intérieurs.


12355313 MOBILIER DE LABORATOIRE EN ACIER

12 35 53.13 MOBILIER DE LABORATOIRE EN ACIER

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
088050 - VITRAGES

Notes:

La présente section portant le numéro 12 35 54 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 12311 - Mobilier de laboratoire en acier, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise le mobilier de laboratoire en acier, y compris la robinetterie et les accessoires électriques, qui ne sont toutefois mentionnés dans la présente section qu'aux fins de fourniture, leur installation étant prescrite dans les divisions 15 et 16 respectivement. Préciser que toutes les ouvertures destinées à recevoir la robinetterie et les accessoires doivent être pratiquées d'avance par le fabricant du mobilier.


12355319 MOBILIER DE LABORATOIRE EN BOIS

12 35 53.19 MOBILIER DE LABORATOIRE EN BOIS

Date: 2011/12/31

Sections connexes:


21210001 SYSTEMES D'EXTINCTION AU GAZ CARBONIQUE, PAR SATURATION

21 21 00.01 SYSTEMES D'EXTINCTION AU GAZ CARBONIQUE, PAR SATURATION

Date: 2008/12/31

Sections connexes:

283100 - DÉTECTION ET ALARME INCENDIE
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section vise les modalités administratives ainsi que les matériaux, les matériels et les accessoires associés aux systèmes d'extinction au gaz carbonique par saturation.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


21210002 SYSTEMES D'EXTINCTION AU GAZ CARBONIQUE, PAR PROJECTION LOCALE

21 21 00.02 SYSTEMES D'EXTINCTION AU GAZ CARBONIQUE, PAR PROJECTION LOCALE

Date: 2008/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
283100 - DÉTECTION ET ALARME INCENDIE
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section vise les modalités administratives ainsi que les matériaux, les matériels et les accessoires associés aux systèmes d'extinction au gaz carbonique par projection locale.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23051901 THERMOMETRES ET MANOMETRES POUR TUYAUTERIES

23 05 19.01 THERMOMETRES ET MANOMETRES POUR TUYAUTERIES

Date: 2004/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
230553

Notes:

La présente section portant le numéro 23 05 21 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15122 - Thermometers and Pressure Gauges - Piping Systems, selon la classification du Répertoire normatif (MasterFormat*) 1995.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la conception, la construction, le contrôle et l'exploitation, coordonner les prescriptions de la présente section avec celles de la section 21 05 01 - Mécanique - Exigences générales concernant les résultats des travaux ou 23 05 53.01 - Identification des réseaux et des appareils mécaniques.


23052301 ROBINETTERIE - BRONZE

23 05 23.01 ROBINETTERIE - BRONZE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section a été élaborée à titre de section de référence. Ainsi, dans un paragraphe portant sur les robinets-vannes en bronze, par exemple, on pourra utiliser, dans les différentes sections techniques, des énoncés conformes ou similaires à ce qui suit : Robinets-vannes de diamètre nominal égal ou inférieur à DN 2, situés dans des salles d'installations mécaniques : en bronze, à tige montante, à opercule (monobloc) (bibloc) à coin, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze. Un autre exemple. Robinets-vannes de diamètre nominal égal ou inférieur à DN 2, situés ailleurs que dans des salles d'installations mécaniques : en bronze, à tige fixe, à opercule (monobloc) (bibloc) à coin, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze. Dans le cas d'un paragraphe sur les robinets à soupape, l'énoncé sera le suivant. Robinets à soupape de diamètre nominal égal ou inférieur à DN 2 : en bronze, à obturateur (conique) (composite) et siège renouvelables, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23052302 ROBINETTERIE - FONTE

23 05 23.02 ROBINETTERIE - FONTE

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
230523
230505 - INSTALLATION DE LA TUYAUTERIE
017411 - NETTOYAGE

Notes:

La présente section a été élaborée à titre de section de référence. Le cas échéant, les différentes sections techniques énonceront de façon suffisamment détaillée les prescriptions relatives à la robinetterie exigée et contiendront un renvoi à la section de référence 23 05 23.02. Ainsi, dans un paragraphe portant sur les robinets-vannes en fonte, par exemple, on pourra utiliser dans ces sections des énoncés conformes ou similaires à ce qui suit : Robinets-vannes de diamètre nominal DN 2 1/2 à DN 8, situés dans des salles d'installations mécaniques : en fonte, (à tige montante,) (à vis extérieure et arcade,) à pièces internes (en bronze), (choisir le type d'opercule et le matériau de fabrication parmi les caractéristiques mentionnées dans la présente section,) chapeau à boulons multiples avec bossages pour l'adaptation de prises et de purgeurs, classe 125, embouts à brides (à face surélevée de 2 mm, au fini strié), actionneur, selon les prescriptions de la section 23 05 23.02 - Robinetterie - Fonte. Autre exemple. Robinets-vannes de diamètre nominal DN 10 à DN 24, situés dans des salles d'installations mécaniques et ailleurs : en fonte, à tige fixe, à pièces internes (en bronze) (en fer), (choisir le type d'opercule et le matériau de fabrication parmi les caractéristiques mentionnées dans la présente section,) chapeau à boulons multiples avec bossages pour l'adaptation de prises et de purgeurs, classe 125, embouts à brides (à face surélevée de 2 mm, au fini strié), actionneur, selon les prescriptions de la section 23 05 23.02 - Robinetterie - Fonte.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23052303 ROBINETTERIE - ACIER MOULÉ

23 05 23.03 ROBINETTERIE - ACIER MOULÉ

Date: 2004/12/31

Sections connexes:

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
230523

Notes:

La présente section portant le numéro 23 05 24 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15113 - Valves - Cast Steel, selon la classification du Répertoire normatif (MasterFormat*) 1995.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section doit être utilisée comme section de référence. Le cas échéant, la robinetterie exigée sera désignée, dans les différentes sections techniques, au moyen de renvois à la section de référence et aux paragraphes pertinents.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 47 17 - Développement durable - Contrôle.


23052304 ROBINETS A TOURNANT LUBRIFIÉ

23 05 23.04 ROBINETS A TOURNANT LUBRIFIÉ

Date: 2004/12/31

Sections connexes:

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 23 05 25 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15114 - Valves - Lubricated Plug, selon la classification du Répertoire normatif (MasterFormat*) 1995.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section doit être utilisée comme section de référence. Le cas échéant, la robinetterie exigée sera désignée, dans les différentes sections techniques, au moyen de renvois à la section de référence et aux paragraphes pertinents.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 47 17 - Développement durable - Contrôle.


23052305 VANNES A PAPILLON

23 05 23.05 VANNES A PAPILLON

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section a été élaborée à titre de section de référence. Ainsi, dans un paragraphe portant sur les robinets-vannes en bronze, par exemple, on pourra utiliser, dans les différentes sections techniques, des énoncés conformes ou similaires à ce qui suit : Robinets-vannes de diamètre nominal égal ou inférieur à DN 2, situés dans des salles d'installations mécaniques : en bronze, à tige montante, à opercule (monobloc) (bibloc) à coin, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze. De même, dans le cas d'un paragraphe sur les robinets à soupape, l'énoncé pourra être le suivant. Robinets à soupape de diamètre nominal égal ou inférieur à DN 2 : en bronze, à obturateur (conique) (composite) et siège renouvelables, à chapeau (à visser) (-union), de classe (125) (150), à embouts (à visser) (à souder), conformes à la section 23 05 23.01 - Robinetterie - Bronze.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23054901 SYSTEMES DE PROTECTION PARASISMIQUE - BATIMENTS DE TYPE P2

23 05 49.01 SYSTEMES DE PROTECTION PARASISMIQUE - BATIMENTS DE TYPE P2

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
211313 - SYSTEMES D'EXTINCTEURS AUTOMATIQUES SOUS EAU
211316 - SYSTEMES D'EXTINCTEURS AUTOMATIQUES SOUS AIR
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes et dispositifs destinés à protéger contre les effets de choc attribuables aux séismes le matériel technique à supportage statique et le matériel technique à supportage élastique, c'est-à-dire isolé contre les vibrations, y compris tous les appareils et systèmes mécaniques, les hottes et sorbonnes de laboratoire, les systèmes de commande/régulation des installations mécaniques et électriques de bâtiment, les incinérateurs, l'équipement de cuisine, les appareils d'éclairage électriques, les transformateurs, les centres de commande de moteurs, les systèmes d'alimentation ininterruptibles, les groupes électrogènes diesel, les systèmes d'alimentation de secours et les installations de protection contre les incendies.

Ajouter la prescription suivante dans toutes les Divisions et les sections pertinentes : « Les supports et les boulons d'ancrage doivent être conformes à la section 23 05 49.01 - Systèmes de protection parasismique - Bâtiments de type P2. »

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 05 49.01 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15071 - Systèmes de protection parasismique - Bâtiments de type P2, selon la classification du Répertoire normatif (MasterFormat*) 1995.


23055301 IDENTIFICATION DES RÉSEAUX ET DES APPAREILS MÉCANIQUES

23 05 53.01 IDENTIFICATION DES RÉSEAUX ET DES APPAREILS MÉCANIQUES

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
099123 - PEINTURES - TRAVAUX NEUFS INTÉRIEURS
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences visant l'identification des réseaux de tuyauteries et de conduits d'air, de la robinetterie et des dispositifs de commande/régulation, les modes et les éléments d'identification utilisés, y compris l'emplacement de ces derniers et les méthodes d'installation connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 05 53.01 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15075 - Identification des réseaux et des appareils mécaniques, selon la classification du Répertoire normatif (MasterFormat*) 1995.


23211301 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN CUIVRE, ROBINETTERIE ET RACCORDS CONNEXES

23 21 13.01 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN CUIVRE, ROBINETTERIE ET RACCORDS CONNEXES

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230523
23052301 - ROBINETTERIE - BRONZE
23052302 - ROBINETTERIE - FONTE
230517 - SOUDAGE DE LA TUYAUTERIE
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section vise les installations de chauffage et de refroidissement à eau (eau chaude, eau réfrigérée, eau glycolée, eau de condenseur), dont la température de service se situe entre 5 degrés Celsius et 120 degrés Celsius, et la pression, à 860 kPa.

La présente section portant le numéro 23 21 13.01 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15182 - Réseaux hydroniques - Tuyauterie en cuivre, robinetterie et raccords connexes, selon la classification du Répertoire normatif (MasterFormat*) 1995.


23211302 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN ACIER, ROBINETTERIE ET RACCORDS CONNEXES

23 21 13.02 RÉSEAUX HYDRONIQUES - TUYAUTERIE EN ACIER, ROBINETTERIE ET RACCORDS CONNEXES

Date: 2011/12/31

Sections connexes:


23211303 TUYAUTERIES A ÉLÉMENTS EMMANCHÉS A FORCE - RÉSEAUX HYDRONIQUES

23 21 13.03 TUYAUTERIES A ÉLÉMENTS EMMANCHÉS A FORCE - RÉSEAUX HYDRONIQUES

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
305230
230523
230505 - INSTALLATION DE LA TUYAUTERIE
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
230802 - NETTOYAGE ET MISE EN ROUTE DES RÉSEAUX DE TUYAUTERIE D'INSTALLATIONS MÉCANIQUES
230593 - ESSAI, RÉGLAGE ET ÉQUILIBRAGE DE RÉSEAUX DE CVCA
017411 - NETTOYAGE

Notes:

Le glycol, notamment l'entreposage, la manutention et l'élimination de ce produit, est une source de préoccupation pour la santé et pour l'environnement. Des deux types de glycol utilisés, le propylèneglycol semble moins nocif pour l'environnement que l'éthylèneglycol, mais comme il est plus visqueux, il faut plus d'énergie pour le faire circuler dans un réseau de tuyauterie. La modification du tracé de la tuyauterie aux batteries hydroniques et l'utilisation de petites pompes de circulation destinées à assurer un débit d'eau continu dans les serpentins pour prévenir le gel constituent des solutions de rechange à l'utilisation du glycol.

Des tuyauteries à éléments emmanchés à force peuvent être utilisées au lieu de tuyauteries constituées de tuyaux de série 40 et de raccords à visser ou de tubes en cuivre et de raccords à souder.

La présente section vise les tuyauteries d'eau de chauffage, d'eau glycolée, d'eau de condenseur et d'eau réfrigérée, constituées de tuyaux de série 5 et de diamètre nominal égal ou inférieur à DN 2, selon la norme ASTM A 53, et dont la température de service se situe entre 5 degrés Celsius et 120 degrés Celsius, et la pression, à 860 kPa.


23311301 CONDUITS D'AIR MÉTALLIQUES - BASSE PRESSION, JUSQU'A 500 PA

23 31 13.01 CONDUITS D'AIR MÉTALLIQUES - BASSE PRESSION, JUSQU'A 500 PA

Date: 2005/03/31

Sections connexes:

028101 - MATIERES DANGEREUSES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014719 - DÉVELOPPEMENT DURABLE - EXPLOITATION
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
230594 - ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section portant le numéro 23 31 14 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15811 - Conduits d'air métalliques à basse pression - Jusqu'à 500 Pa, selon la classification du Répertoire normatif (MasterFormat*) 1995.


23311302 CONDUITS D'AIR MÉTALLIQUES - HAUTE PRESSION, JUSQU'A 2500 PA

23 31 13.02 CONDUITS D'AIR MÉTALLIQUES - HAUTE PRESSION, JUSQU'A 2500 PA

Date: 2005/03/31

Sections connexes:

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
230529 - SUPPORTS ET SUSPENSIONS POUR TUYAUTERIES ET APPAREILS DE CVCA
230594 - ESSAI SOUS PRESSION DES RÉSEAUX AÉRAULIQUES
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance en ce qui a trait à la protection de l'environnement.

La présente section portant le numéro 23 31 15 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15812 - Conduits d'air métalliques à haute pression - Jusqu'à 2500 Pa, selon la classification du Répertoire normatif (MasterFormat*) 1995.


23561301 CAPTEURS SOLAIRES PLANS

23 56 13.01 CAPTEURS SOLAIRES PLANS

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
055000 - OUVRAGES MÉTALLIQUES
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


23823301 CONVECTEURS - TYPE RÉSIDENTIEL

23 82 33.01 CONVECTEURS - TYPE RÉSIDENTIEL

Date: 2011/12/31

Sections connexes:


23823302 CONVECTEURS - TYPE COMMERCIAL

23 82 33.02 CONVECTEURS - TYPE COMMERCIAL

Date: 2011/12/31

Sections connexes:


23823303 CONVECTEURS SOUSHABILLAGE

23 82 33.03 CONVECTEURS SOUSHABILLAGE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les convecteurs sous habillage, ainsi que leurs dispositifs de commande/régulation et les méthodes d'installation connexes. A l'élaboration de la section, on présume que le nombre de convecteurs, la disposition, la tension et la puissance de ces appareils ainsi que le type de montage (en saillie/encastré/semi-encastré/au sol) seront indiqués sur les dessins. Les donnés concernant les convecteurs sous habillage ont été tirées de la norme CSA C22.2 no. 46.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 23 82 37 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15769 - Convecteurs sous habillage, selon la classification du Répertoire normatif (MasterFormat*) 1995.


23823901 AÉROTHERMES ÉLECTRIQUES

23 82 39.01 AÉROTHERMES ÉLECTRIQUES

Date: 2011/12/31

Sections connexes:


23823902 CHAUFFE-LIQUIDES

23 82 39.02 CHAUFFE-LIQUIDES

Date: 2005/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les appareils de chauffage par immersion, ou thermoplongeurs, de types commercial, industriel et domestique, ainsi que les méthodes d'installation connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

A l'élaboration de la présente section, ou présume que la puissance, la tension et le nombre de phases des différents appareils seront indiquées sur les dessins.

Les données concernant les chauffe-liquides ont été tirées de la norme CSA C22.2 no.110.

La présente section portant le numéro 23 82 50 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15706 - Chauffe-liquides, selon la classification du Répertoire normatif (MasterFormat*) 1995.


23830001 RADIATEURS DE CHAUFFAGE ÉLECTRIQUES, A INFRAROUGE

23 83 00.01 RADIATEURS DE CHAUFFAGE ÉLECTRIQUES, A INFRAROUGE

Date: 2011/12/31

Sections connexes:


23831301 CABLES ÉLECTRIQUES CHAUFFANTS POUR SYSTEMES DE FONTE DE NEIGE

23 83 13.01 CABLES ÉLECTRIQUES CHAUFFANTS POUR SYSTEMES DE FONTE DE NEIGE

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
238314
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les câbles chauffants utilisés pour fondre la neige, ainsi que les accessoires, les thermostats, les détecteurs et les méthodes d'installation connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

A l'élaboration de la présente section, on présume que seront indiqués sur les dessins la tension du réseau, la puissance calorifique en watts, la longueur des câbles chauffants, la grosseur et la longueur des conducteurs froids (liaison câbles chauffants - alimentation), la disposition générale des câbles (espacement et tracé) et l'emplacement des boîtes de jonction.

Les données concernant les câbles chauffants ont été tirées de la norme CAN/CSA C22.2 n° 130 - [F03]

La présente section portant le numéro 23 83 14 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15771 - Câbles chauffants pour fondre la neige, selon la classification du Répertoire normatif (MasterFormat*) 1995.


23831302 CABLES ÉLECTRIQUES CHAUFFANTS POUR PLANCHERS CHAUFFANTS

23 83 13.02 CABLES ÉLECTRIQUES CHAUFFANTS POUR PLANCHERS CHAUFFANTS

Date: 2005/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
230933 - DISPOSITIFS ÉLECTRIQUES ET ÉLECTRONIQUES DE COMMANDE/RÉGULATION POUR INSTALLATIONS DE CVCA
262910 - DÉMARREURS JUSQU'A 600V
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les câbles électriques chauffants pour planchers chauffants, ainsi que les accessoires, les dispositifs de commande/régulation et les méthodes d'installation connexes.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementales.

A l'élaboration de la présente section, on présume que seront indiqués sur les dessins la tension d'alimentation du système, la puissance calorifique en watts, la longueur des câbles chauffants, la grosseur et la longueur des câbles froids (liaison câbles chauffants - alimentation) et la disposition générale des câbles (espacement et tracé).

Pour rédiger la présente section, on s'est inspiré de la norme CAN/CSA C22.2 n° 130.1.

La présente section portant le numéro 23 83 15 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 15772 - Câbles chauffants pour planchers chauffants, selon la classification du Répertoire normatif (MasterFormat*) 1995.


26053301 CANALISATIONS EN SAILLIE/D'APPAREILS D'ÉCLAIRAGE

26 05 33.01 CANALISATIONS EN SAILLIE/D'APPAREILS D'ÉCLAIRAGE

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
262719 - ÉLÉMENTS A SORTIES MULTIPLES


26054301 POSE DE CABLES EN TRANCHÉE ET EN CONDUITS

26 05 43.01 POSE DE CABLES EN TRANCHÉE ET EN CONDUITS

Date: 2011/12/31

Sections connexes:


26092301 APPAREILS DE COMPTAGE ET APPAREILS DE MESURE DE TABLEAUX DE COMMUTATION

26 09 23.01 APPAREILS DE COMPTAGE ET APPAREILS DE MESURE DE TABLEAUX DE COMMUTATION

Date: 2011/12/31

Sections connexes:


26092302 COMMANDES PHOTOÉLECTRIQUES D'ÉCLAIRAGE

26 09 23.02 COMMANDES PHOTOÉLECTRIQUES D'ÉCLAIRAGE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le matériel de commande d'éclairage à cellule photoélectrique pour utilisation à l'extérieur seulement.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26092303 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS A INCANDESCENCE

26 09 23.03 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS A INCANDESCENCE

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017411 - NETTOYAGE

Notes:

Pour rédiger la présente section, on s'est inspiré de la norme CSA C22.2 numéro 184.1.


26092304 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS FLUORESCENTS

26 09 23.04 COMMANDE D'ÉCLAIRAGE - GRADATION - APPAREILS FLUORESCENTS

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
265000 - ÉCLAIRAGE
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Il est possible d'améliorer l'efficacité énergétique de l'éclairage en précisant l'utilisation de lampes T-5, T-8 ou T-10, plus petites, avec enduit triphosphoré, de ballasts à haute fréquence et de ballasts à faible distorsion harmonique totale. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

A l'élaboration de la présente section, on présume que le schéma synoptique du système de gradation d'éclairage et la disposition des appareils seront indiqués sur les dessins. S'assurer que les dessins indiquent la position relative des appareils, le nombre de composants du système comme les sélecteurs d'intensité, les commandes secondaires de gradation, les ballasts de gradation, les lampes fluorescentes, les relais de sélection, le câblage, la méthode de commande et de sélection des groupes d'appareils d'éclairage, et les données relatives aux températures ambiantes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Pour rédiger la présente section, on s'est inspiré de la norme CSA C22.2 numéro 184.1.

Compléter la présente section avec les paragraphes nécessaires tirés de la section 26 50 00 - Éclairage.


26110001 POSTES DE TRANSFORMATION EXTÉRIEURS, JUSQU'A 15 KV

26 11 00.01 POSTES DE TRANSFORMATION EXTÉRIEURS, JUSQU'A 15 KV

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
261826 - DISJONCTEURS-RÉENCLENCHEURS A MOYENNE TENSION
261814
260522 - CONNECTEURS ET TERMINAISONS DE CABLES
264101
261841 - SYSTEMES DE VERROUILLAGE
26092302 - COMMANDES PHOTOÉLECTRIQUES D'ÉCLAIRAGE
260923
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les postes de transformation extérieurs jusqu'à 15 kV, y compris les matériaux/matériels, les composants et l'ossature. Elle ne vise que les postes à monter sur poteau.

A l'élaboration de la présente section, on présume que le schéma unifilaire et la disposition des éléments des postes de transformation ainsi que la puissance nominale des matériels, les détails, les dimensions, la configuration et les connexions seront indiqués sur les dessins. Le plan de masse doit donner une vue d'ensemble de chaque poste.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes : 26 05 22 - Raccords et terminaisons de câbles, 26 09 23.01 - Appareils de comptage et appareils de mesure de tableaux de commutation, 26 09 23.02 - Commandes photoélectriques d'éclairage, 26 12 13 - Transformateurs à diélectrique liquide, moyenne tension, 26 13 01 - Sectionneurs d'isolement, jusqu'à 15 kV, 26 18 14 - Coupe-circuits à fusibles et fusibles, pour installations extérieures, 26 18 26 - Disjoncteurs-réenclencheurs à moyenne tension, 26 18 41 - Systèmes de verrouillage, 26 24 13 - Tableaux de commutation, moyenne tension, 26 41 01 - Parafoudres du primaire, 26 56 19 - Éclairage routier, 33 71 16.01 - Distribution d'électricité - Lignes montées sur poteaux et accessoires connexes et 34 43 32 - Éclairage extérieur par projecteurs.

La présente section ne vise que les postes de transformation à monter sur poteau.


26111301 POSTES DE TRANSFORMATION PRÉFABRIQUÉS, JUSQU'A 15 kV

26 11 13.01 POSTES DE TRANSFORMATION PRÉFABRIQUÉS, JUSQU'A 15 kV

Date: 2011/12/31

Sections connexes:


26121601 TRANSFORMATEURS SECS - PRIMAIRE JUSQU'A 600 V

26 12 16.01 TRANSFORMATEURS SECS - PRIMAIRE JUSQU'A 600 V

Date: 2011/12/31

Sections connexes:


26121613 TRANSFORMATEURS MONTÉS SUR SOCLE, POUR AIDES VISUELLES D'AÉRODROME

26 12 16.13 TRANSFORMATEURS MONTÉS SUR SOCLE, POUR AIDES VISUELLES D'AÉRODROME

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, le matériel et les enveloppes des transformateurs montés sur socle, ainsi que l'installation de ces transformateurs.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

Ces transformateurs de faible puissance montés sur socle sont utilisés par le MDN. Lorsqu'il s'agit de prescrire des transformateurs de plus grande puissance (25 kVA, monophasés et 75 kVA, triphasés) se reporter au DDN, à la section 26 12 19 - Transformateurs sur socle, à liquide diélectrique, moyenne tension.

Il n'existe aucune norme CSA sur les transformateurs de faible puissance montés sur socle. En raison du petit nombre de transformateurs requis, aucun fabricant n'a encore demandé d'homologation CSA; on doit donc obtenir l'approbation du service d'inspection local avant de faire l'acquisition des transformateurs.

Il n'existe pas de transformateurs dans l'huile offrant les faibles puissances dont il est ici question.

Les prescriptions des paragraphes ci-après portent la mention « selon les indications » et doivent figurer sur les dessins.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26183901 RÉGULATEURS DE MOTEURS - DE 2000 A 5000 VOLTS (POUR ENDROITS NON DANGEREUX)

26 18 39.01 RÉGULATEURS DE MOTEURS - DE 2000 A 5000 VOLTS (POUR ENDROITS NON DANGEREUX)

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
262219 - TRANSFORMATEURS DE MESURE
261814
261301 - SECTIONNEURS D'ISOLEMENT, JUSQU'A 15 kV
261841 - SYSTEMES DE VERROUILLAGE
262903 - DISPOSITIFS DE COMMANDE
260923
260522 - CONNECTEURS ET TERMINAISONS DE CABLES
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les régulateurs de moteurs à une seule vitesse, à démarrage à pleine tension, à démarrage par induction à tension réduite, à démarrage à autotransformateur à tension réduite, à rotor bobiné, ou pour moteurs synchrones de 2000 à 5000 V (pour endroits non dangereux), ainsi que leurs options jugées essentielles

A l'élaboration de la présente section, on présume que la disposition des régulateurs, le schéma de câblage, les types de relais et la logique de commande seront indiqués sur les dessins.

Compléter la présente section avec les paragraphes nécessaires tirés des sections suivantes, à savoir 26 05 22 - Connecteurs et terminaisons de câbles, 26 09 23.01 - Appareils de comptage et appareils de mesure de tableaux de commutation, 26 13 01 - Sectionneurs d'isolement jusqu'à 15 kV, 26 18 14 - Coupe-circuits à fusibles et fusibles, pour installations extérieures, 26 18 41 - Systèmes de verrouillage, 26 22 19 - Transformateurs sur mesure 26 29 03 - Dispositifs de commande.

Pour rédiger la présente section, on s'est inspiré des normes suivantes, à savoir la norme CSA C22.2 numéro14 - Appareillage industriel de commande, y compris la LIT D21 - Interim Certification Requirements for Control Devices rated at more than 1500 V but not more than 7200 V for electric motors, la norme CSA C22.1 numéro 193 - Interrupteurs de charge haute tension, qui peut s'appliquer pour la réalisation de tels montages, et la norme CSA C22.2 numéro 58 - Interrupteurs d'isolement haute tension, qui peut s'appliquer pour la réalisation des autres régulateurs de moteur.


26241301 TABLEAUX DE COMMUTATION DE GÉNÉRATRICE - JUSQU'A 600 V

26 24 13.01 TABLEAUX DE COMMUTATION DE GÉNÉRATRICE - JUSQU'A 600 V

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
262817
262823 - INTERRUPTEURS A FUSIBLES ET SANS FUSIBLES
262814
260923
262219 - TRANSFORMATEURS DE MESURE
019113 - MISE EN SERVICE (MS) - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section vise le matériel des tableaux de commutation de génératrice jusqu'à 600 V, y compris les panneaux et les accessoires, ainsi que son installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la conception, la construction, le contrôle et l'exploitation, coordonner les prescriptions de la présente section avec celles de la section 26 05 00 - Électricité - Exigences générales concernant les résultats des travaux.

La présente section sert à prescrire l'appareillage de commutation à basse tension permettant de commander l'énergie fournie par 2 ou plusieurs groupes électrogènes.

La présente section portant le numéro 26 36 01 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16443 - Tableau de commutation de génératrice - Jusqu'à 600 V, selon la classification du Répertoire normatif (MasterFormat*) 1995.


26241302 TABLEAU DE COMMUTATION DE GÉNÉRATRICE - PLUS DE 600 V

26 24 13.02 TABLEAU DE COMMUTATION DE GÉNÉRATRICE - PLUS DE 600 V

Date: 2011/12/31

Sections connexes:


26241601 PANNEAUX DE DISTRIBUTION A DISJONCTEURS

26 24 16.01 PANNEAUX DE DISTRIBUTION A DISJONCTEURS

Date: 2011/12/31

Sections connexes:


26241602 PANNEAUX DE DISTRIBUTION A INTERRUPTEURS ET FUSIBLES

26 24 16.02 PANNEAUX DE DISTRIBUTION A INTERRUPTEURS ET FUSIBLES

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
262814
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
061000 - CHARPENTERIE

Notes:

OBJET: La présente section vise le matériel des panneaux de distribution à interrupteurs et fusibles, et son installation.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section a été rédigée en supposant que les dessins montrent tous les détails relatifs aux panneaux de distribution, y compris les renseignements suivants : (1) la tension, (2) le nombre de phases, (3) l'intensité nominale du panneau, (4) les valeurs de courant de défaut disponible et le courant que peuvent supporter les barres de secteur et les branchements, en ampères (symétriques) efficaces, (5) l'intensité admissible et le nombre de pôles de l'interrupteur principal, (6) le nombre, l'intensité admissible et le nombre de pôles des interrupteurs de dérivation, (7) le type de montage (encastré ou en saillie).

Les panneaux avec fusibles à visser ne font pas partie de la présente section.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences de développement durable visant la conception, la construction, le contrôle et l'exploitation, coordonner les prescriptions de la présente section avec celles de la section 26 05 00 - Électricité - Exigences générales concernant les résultats des travaux.

La présente section portant le numéro 26 24 18 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16442 - Tableaux de distribution Type à interrupteurs et fusibles, selon la classification du Répertoire normatif (MasterFormat*) 1995.


26281301 FUSIBLES - BASSE TENSION

26 28 13.01 FUSIBLES - BASSE TENSION

Date: 2008/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX

Notes:

La présente section peut servir à préciser des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

A l'élaboration de cette section, on présume que le type, la tension et l'intensité admissible des fusibles seront indiqués sur les dessins.


26281302 INTERRUPTEURS DE CHARGE ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

26 28 13.02 INTERRUPTEURS DE CHARGE ET FUSIBLES, POUR INSTALLATIONS EXTÉRIEURES

Date: 2011/06/30

Sections connexes:


26281601 DISJONCTEURS DANS L'AIR

26 28 16.01 DISJONCTEURS DANS L'AIR

Date: 2011/12/31

Sections connexes:


26281602 DISJONCTEURS SOUS BOITIER MOULÉ

26 28 16.02 DISJONCTEURS SOUS BOITIER MOULÉ

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

A l'élaboration de la présente section on présume que la tension, le nombre de phases, l'intensité admissible, le type de disjoncteur, le réglage des déclencheurs et les divers accessoires offerts en option sont indiqués sur les dessins.

Ne pas prescrire des disjoncteurs avec pouvoir de coupure inférieur à 10 000 ampères symétriques efficaces.

La présente section portant le numéro 26 28 16.02 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 16412 - Disjoncteurs sous boîtier moulé, selon la classification du Répertoire normatif (MasterFormat*) 1995.


26321301 GROUPES ÉLECTROGENES A MOTEUR DIESEL

26 32 13.01 GROUPES ÉLECTROGENES A MOTEUR DIESEL

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
262413 - TABLEAUX DE COMMUTATION
263623 - APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
060500
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les groupes électrogènes à moteur diesel de plus de 30 kW, normalement triphasés, 120/208 V jusqu'à 250 kVA, 600 V de 250 kVA à 750 kVA, et 2400 V, montage en triangle, ou 2400/4160 V, montage en étoile, de plus de 750 kVA. Pour prescrire des groupes électrogènes à moteur diesel de 30 kW et moins, utiliser la section 26 32 13.02 - Groupes électrogènes jusqu'à 30 kW.

Les sections 26 24 13.01 - Tableaux de commutation de génératrice - Jusqu'à 600 V, 26 24 13. 02 - Tableaux de commutation de génératrice - Plus de 600 V, et 26 36 23 - Appareillage automatique de commutation de charge, contiennent les paragraphes nécessaires pour compléter la présente section.


26321302 GROUPES ÉLECTROGENES JUSQU'A 30 KW

26 32 13.02 GROUPES ÉLECTROGENES JUSQU'A 30 KW

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
263623 - APPAREILLAGE AUTOMATIQUE DE COMMUTATION DE CHARGE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

Compléter la présente section avec les paragraphes nécessaires tirés de la section 26 36 23 - Appareillage automatique de commutation de charge, et de la section 26 24 13.01 - Tableaux de commutation de groupe électrogène - Jusqu'à 600 V.


26321303 INSTALLATION DES GROUPES ÉLECTROGENES

26 32 13.03 INSTALLATION DES GROUPES ÉLECTROGENES

Date: 2011/12/31

Sections connexes:


26321304 GROUPES ÉLECTROGENES A MOTEUR DIESEL REFROIDI PAR LIQUIDE

26 32 13.04 GROUPES ÉLECTROGENES A MOTEUR DIESEL REFROIDI PAR LIQUIDE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
260631 - GROUPES ÉLECTROGENES A MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
263213
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériels, les composants, les ensembles et les accessoires nécessaires pour constituer un groupe électrogène à moteur diesel refroidi par liquide.

Utiliser les paragraphes pertinents de la section 26 32 13.07 - Groupes électrogènes à moteur diesel - Annexe B - Essais en usine, et de la section 26 06 31 - Groupes électrogènes à moteur diesel - Annexe A - Fiche technique, pour prescrire les exigences relatives aux essais complets de fonctionnement et de réception, ainsi que les documents et les échantillons à soumettre.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26321305 GROUPES ÉLECTROGENES A MOTEUR DIESEL REFROIDI PAR AIR

26 32 13.05 GROUPES ÉLECTROGENES A MOTEUR DIESEL REFROIDI PAR AIR

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
260631 - GROUPES ÉLECTROGENES A MOTEUR DIESEL - ANNEXE A - FICHE TECHNIQUE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
263213
017411 - NETTOYAGE

Notes:

Utiliser les paragraphes pertinents de la section 26 32 13.07 - Groupes électrogènes à moteur diesel - Annexe B - Essais en usine, et de la section 26 06 31 - Groupes électrogènes à moteur diesel - Annexe A - Fiche technique, pour prescrire les exigences relatives aux essais complets de fonctionnement et de réception, ainsi que les documents et les échantillons à soumettre.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26321307 GROUPES ÉLECTROGENES A MOTEUR DIESEL - ANNEXE B - ESSAIS EN USINE

26 32 13.07 GROUPES ÉLECTROGENES A MOTEUR DIESEL - ANNEXE B - ESSAIS EN USINE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
263213

Notes:

OBJET: La présente section vise les essais et les contrôles fonctionnels requis pour la réception des matériels faisant l'objet de la section 26 32 13.04 - Groupes électrogènes à moteur diesel refroidi par liquide et de la section 26 32 13.05 - Groupes électrogènes à moteur diesel refroidi par air.


26410001 PARAFOUDRES DU PRIMAIRE

26 41 00.01 PARAFOUDRES DU PRIMAIRE

Date: 2011/06/30

Sections connexes:


26410002 PARAFOUDRES DU SECONDAIRE

26 41 00.02 PARAFOUDRES DU SECONDAIRE

Date: 2011/12/31

Sections connexes:


26420001 RÉSEAUX THERMIQUES - SYSTEMES DE PROTECTION CATHODIQUE

26 42 00.01 RÉSEAUX THERMIQUES - SYSTEMES DE PROTECTION CATHODIQUE

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
312333
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences visant les matériaux et les matériels associés aux systèmes de protection cathodique, ainsi que l'installation et l'inspection sur place de tels systèmes.


26520001 SYSTEME CENTRAL D'ÉCLAIRAGE DE SÉCURITÉ

26 52 00.01 SYSTEME CENTRAL D'ÉCLAIRAGE DE SÉCURITÉ

Date: 2011/12/31

Sections connexes:


26553601 FEUX A ÉCLATS BLANCS POUR BALISAGE LUMINEUX D'OBSTACLES, M.I.

26 55 36.01 FEUX A ÉCLATS BLANCS POUR BALISAGE LUMINEUX D'OBSTACLES, M.I.

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le matériel de balisage lumineux d'obstacles à moyenne intensité, servant à mieux indiquer aux pilotes la présence de constructions élevées.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26553613 FEUX A ÉCLATS ROUGES POUR BALISAGE LUMINEUX D'OBSTACLES, M.I.

26 55 36.13 FEUX A ÉCLATS ROUGES POUR BALISAGE LUMINEUX D'OBSTACLES, M.I.

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
261216 - TRANSFORMATEURS SECS, MOYENNE TENSION
260543
344316
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le matériel de feux à éclats rouges pour balisage lumineux d'obstacles à moyenne intensité, servant à mieux indiquer aux pilotes la présence de constructions élevées.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


26553619 FEUX D'OBSTACLES ROUGES A BASSE INTENSITÉ (B.I.)

26 55 36.19 FEUX D'OBSTACLES ROUGES A BASSE INTENSITÉ (B.I.)

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
261216 - TRANSFORMATEURS SECS, MOYENNE TENSION
260543
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise le matériel de balisage lumineux d'obstacles à basse intensité (B.I.), servant à mieux indiquer aux pilotes la présence de constructions élevées.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


28310001 SYSTEME MULTIPLEX D'ALARME INCENDIE

28 31 00.01 SYSTEME MULTIPLEX D'ALARME INCENDIE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériaux, les matériels, les méthodes d'installation ainsi que les accessoires nécessaires à la réalisation des systèmes multiplex d'alarme incendie.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


28310002 SYSTEMES MULTIPLEX D'ALARME INCENDIE ET DE COMMUNICATION PHONIQUE

28 31 00.02 SYSTEMES MULTIPLEX D'ALARME INCENDIE ET DE COMMUNICATION PHONIQUE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
283100 - DÉTECTION ET ALARME INCENDIE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes multiplex d'alarme incendie et de communication phonique entièrement surveillés, pilotés par microprocesseur, avec gestion des données en mode numérique et transmission de données en mode numérique et en multiplexage.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31000001 TERRASSEMENT - VERSION ABRÉGÉE

31 00 00.01 TERRASSEMENT - VERSION ABRÉGÉE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les travaux de défrichement et d'essouchement, d'excavation, de remblayage et de nivellement, ainsi que les matériaux de remplissage nécessaires, et elle doit être utilisée dans le cas de projets de petite envergure.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31091601 GABARITS POUR BATTAGE DE PIEUX

31 09 16.01 GABARITS POUR BATTAGE DE PIEUX

Date: 2006/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les produits et les matériaux de même que l'installation, l'enlèvement et la protection des gabarits temporaires et permanents servant au battage des pieux.

Les gabarits pour battage de pieux ne sont généralement pas conçus et calculés par le Représentant du Ministère/l'Ingénieur/le Consultant. L'utilisation de gabarits fait partie des travaux de construction et, à ce titre, ne donne pas lieu à un mesurage aux fins de paiement distinct. Lorsque la nature de l'ouvrage est telle que certaines marches à suivre et certaines précautions sont jugées nécessaires pour le battage des pieux ou que les gabarits sont intégrés à l'ouvrage fini, les gabarits ainsi que leur performance peuvent être conçus et calculés par le Représentant du Ministère/l'Ingénieur/le Consultant et prescrits aux termes du présent contrat. La construction, la mise en oeuvre, le réglage et l'enlèvement des gabarits sont considérés comme faisant partie intégrante des travaux. Lorsque les gabarits sont calculés et prescrits dans le devis, ils doivent faire l'objet d'un mesurage distinct aux fins de paiement sous la forme d'un montant forfaitaire ou de prix unitaires.


31091628 ESSAIS DE PIEUX

31 09 16.28 ESSAIS DE PIEUX

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017411 - NETTOYAGE

Notes:

OBJET: Cette section décrit les marches à suivre pour les essais et l'évaluation des pieux.

Il incombe au Représentant du Ministère/à l'Ingénieur/au Consultant de déterminer s'il est opportun d'effectuer des essais de pieux. En général, lorsqu'il s'agit de petits travaux effectués dans des sols relativement homogènes où les pieux mis en place ne doivent pas supporter de charges complexes, le coût des essais de chargement des pieux ne permet aucune économie significative pour l'ensemble du projet.

La présente section portant le numéro 31 09 16.28 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02452 - Essais de pieux, selon la classification du Répertoire normatif (MasterFormat*) 1995.


31221613 REPROFILAGE DE LA COUCHE DE FORME D'UNE CHAUSSÉE

31 22 16.13 REPROFILAGE DE LA COUCHE DE FORME D'UNE CHAUSSÉE

Date: 2004/09/30

Sections connexes:

312413 - REMBLAIS ROUTIERS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 31 26 13 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02336 - Réfection de l'infrastructure d'une chaussée, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise la reprise du compactage et le reprofilage de la couche de forme (parfois désignée sous-fondation) d'une chaussée, selon les tracés, les niveaux et les profils en travers types indiqués ou établis par le Représentant du Ministère/l'Ingénieur/le Consultant.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


31231626 EXCAVATION DANS LE ROC

31 23 16.26 EXCAVATION DANS LE ROC

Date: 2009/12/31

Sections connexes:

012100 - ALLOCATIONS
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
013521 - EXIGENCES LEED
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

Si les travaux d'excavation dans le roc ou de dynamitage (abattage à l'explosif) menacent d'endommager les fondations des bâtiments, des routes ou autres ouvrages avoisinants, spécifier dans la Division 01 que l'Entrepreneur doit photographier les lieux afin de constituer un dossier des conditions existantes, et que les photos doivent être examinées conjointement avec le Représentant ministériel/Représentant de CDC/Consultant avant le début des travaux. Fournir une description de toutes les structures susceptibles d'être endommagées et décrire l'intérieur ainsi que l'extérieur des bâtiments.

Si les travaux d'excavation dans le roc menacent d'endommager les fondations des bâtiments avoisinants, spécifier dans la Division 01 que l'Entrepreneur/le Représentant ministériel/le Représentant de CDC/le Consultant doit effectuer une étude préalable en vue de définir les conditions existantes, avec photographies des bâtiments avoisinants, avant de commencer les travaux de dynamitage, et qu'il doit vérifier l'état des fondations pour déterminer s'il est nécessaire de procéder à des travaux d'étaiement/de reprise en sous-oeuvre.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


31233301 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

31 23 33.01 EXCAVATION, CREUSAGE DE TRANCHÉES ET REMBLAYAGE

Date: 2006/09/30

Sections connexes:

312316
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
320190
310516 - Granulats
313219
024113 - Démolition sélective d'ouvrages d'aménagement du terrain
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES
013529
310510 - MASSE VOLUMIQUE SECHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI
334620
231126 - TUYAUTERIE DE GAZ DE PÉTROLE LIQUÉFIÉ POUR INSTALLATIONS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

OBJET: La présente section vise les travaux d'excavation, le creusage de tranchées et les travaux de remblayage précédant la construction ou l'installation d'ouvrages, de conduits, de canalisations, de conduites d'égout et de matériels connexes.

Si la section 31 23 16.26 - Excavation dans le roc, fait partie du devis, supprimer toute référence à ce sujet dans la présente section.

Si l'excavation proposée dans le roc menace d'endommager les fondations des bâtiments avoisinants, spécifier dans la Division 1 que l'Entrepreneur, le Représentant du Ministère, l'Ingénieur ou le Consultant doit effectuer une reconnaissance des terrains en vue de définir les conditions existantes, avec photographies des bâtiments avoisinants, avant de commencer les travaux, et il doit vérifier l'état des fondations pour déterminer s'il est nécessaire de procéder à des travaux de reprise en sous-oeuvre, ou autres, le cas échéant.

Lorsqu'il s'agit de travaux exécutés pour le secteur privé, ajouter les prescriptions visant la couche de fondation de l'assise d'une chaussée, y compris le remblayage et le compactage, ainsi que celles relatives aux pieux porteurs si le battage des pieux doit être effectué avant l'excavation des matériaux entourant ces pieux.

La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 31 23 33.01 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 02315 - Excavation, creusage de tranchées et remblayage, selon la classification du Répertoire normatif (MasterFormat) 1995.


31311913 LUTTE CHIMIQUE CONTRE LA VÉGÉTATION INDÉSIRABLE

31 31 19.13 LUTTE CHIMIQUE CONTRE LA VÉGÉTATION INDÉSIRABLE

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les exigences relatives à l'épandage d'herbicides destinés au désherbage, au débroussaillage, à l'essouchement et à la stérilisation du sol.

PROTECTION DE L'ENVIRONNEMENT: Il est possible de supprimer de nombreux types de végétation indésirable (mauvaises herbes ou adventices) simplement en favorisant la croissance des plantes cultivées (gazon, p. ex.). La mise en oeuvre d'un programme d'entretien complet, y compris l'application d'engrais, est un bon moyen d'aider à cette croissance.

La Norme pour l'éducation, la formation et la certification en matière de pesticides au Canada (communément appelée la Norme nationale) consiste en une série de documents qui donnent un aperçu de la structure et des critères des programmes de certification de l'applicateur et de la vente des pesticides au Canada. Chaque province possède son propre programme de certification pour les applicateurs et les vendeurs de pesticides. Ces programmes sont réglementés par les organismes provinciaux de réglementation des pesticides, mais peuvent être donnés par les établissements d'enseignement. Les territoires ne possèdent pas leur propre programme de certification, mais reconnaissent la certification provenant d'autres provinces. Pour de plus amples renseignements, veuillez joindre l'organisme provincial ou territorial pertinent de réglementation des pesticides.

La présente section portant le numéro 31 31 19.13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02361 - Lutte chimique contre la végétation indésirable, selon la classification du Répertoire normatif (MasterFormat*) 1995.


31321319 STABILISATION DES SOLS A LA CHAUX

31 32 13.19 STABILISATION DES SOLS A LA CHAUX

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
310510 - MASSE VOLUMIQUE SECHE MAXIMALE CORRIGÉE - MATÉRIAUX DE REMBLAI
312413 - REMBLAIS ROUTIERS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la stabilisation de la couche de forme d'une chaussée par épandage de chaux hydratée, incorporation de la chaux aux matériaux existants par malaxage, puis compactage de l'ouvrage.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

La présente section portant le numéro 31 32 14 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02341 - Stabilisation des sols à la chaux, selon la classification du Répertoire normatif (MasterFormat*) 1995.


31321901 GÉOTEXTILES

31 32 19.01 GÉOTEXTILES

Date: 2011/06/30

Sections connexes:


31321902 GÉOMEMBRANES

31 32 19.02 GÉOMEMBRANES

Date: 2011/06/30

Sections connexes:


31321913 STABILISATION DES SOLS AU MOYEN DE GÉOGRILLES

31 32 19.13 STABILISATION DES SOLS AU MOYEN DE GÉOGRILLES

Date: 2011/06/30

Sections connexes:


31531301 CAISSONS A CLAIRE-VOIE, EN BOIS

31 53 13.01 CAISSONS A CLAIRE-VOIE, EN BOIS

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
060573 - TRAITEMENT DU BOIS
313619 - MATELAS-GABIONS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les caissons à claire-voie, en bois, y compris les dispositifs de fixation ainsi que les méthodes de construction, de mise en place et de ballastage connexes.

PROTECTION DE L'ENVIRONNEMENT: Les produits chimiques de préservation servent à donner au bois une plus grande durabilité. La plupart des produits chimiques enregistrés auprès d'Agriculture Canada comme produits de préservation sont des pesticides très toxiques et potentiellement dangereux. De puissance variable et tous poisons, à des degrés divers, ces produits peuvent, s'ils ne sont pas utilisés correctement, être dangereux tant pour l'être humain que pour les autres formes de vie.

La présente section portant le numéro 31 53 13.01 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02261 - Caissons à claire-voie, en bois, selon la classification du Répertoire normatif (MasterFormat*) 1995.


31621319 PIEUX EN BÉTON PRÉFABRIQUÉS

31 62 13.19 PIEUX EN BÉTON PRÉFABRIQUÉS

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
032000 - ARMATURES POUR BÉTON
033300
034100 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE


31621613 PALPLANCHES D'ACIER

31 62 16.13 PALPLANCHES D'ACIER

Date: 2004/06/30

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
312333
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

Notes:

La présente section portant le numéro 31 62 17 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02456 - Palplanches d'acier, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les matériaux et l'installation de palplanches faites de profilés métalliques, soit à âme rectiligne à enclenchement, soit en acier à enclenchement.

PROTECTION DE L'ENVIRONNEMENT: La présente section prescrit des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


31621614 OUVRAGES CELLULAIRES EN PALPLANCHES D'ACIER

31 62 16.14 OUVRAGES CELLULAIRES EN PALPLANCHES D'ACIER

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
310516 - Granulats
316216
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences visant la mise en place d'ouvrages cellulaires en palplanches d'acier, du type cylindrique ou cloisonné.

La présente section doit être utilisée conjointement avec la section 31 62 16.13 - Palplanches d'acier.

La présente section portant le numéro 31 62 16.14 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 02467 - Ouvrages cellulaires en palplanches d'acier, selon la classification du Répertoire normatif (MasterFormat) 1995.


31621616 PIEUX EN ACIER A SECTION EN H

31 62 16.16 PIEUX EN ACIER A SECTION EN H

Date: 2006/12/31

Sections connexes:

310916
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les matériels et les matériaux, les revêtements de protection ainsi que les travaux de soudage, d'assemblage et de mise en oeuvre associés aux pieux en acier à section en H.


31621619 PIEUX A TUBE D'ACIER

31 62 16.19 PIEUX A TUBE D'ACIER

Date: 2006/12/31

Sections connexes:

310916
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
033000 - BÉTON COULÉ EN PLACE
316113 - FONDATIONS SUR PIEUX - EXIGENCES GÉNÉRALES

Notes:

OBJET: La présente section vise les matériels et les matériaux, les revêtements de protection ainsi que les travaux de soudage, d'assemblage et de mise en oeuvre associés aux pieux à tube d'acier.


31631913 SYSTEMES D'ANCRAGE DE PIEUX PAR INJECTION DE SCELLEMENT

31 63 19.13 SYSTEMES D'ANCRAGE DE PIEUX PAR INJECTION DE SCELLEMENT

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
033726 - BÉTON MIS EN PLACE SOUS L'EAU
017411 - NETTOYAGE

Notes:

La présente section portant le numéro 31 63 19.13 est conforme à la classification du nouveau MasterFormat 2004. Antérieurement, elle était publiée sous le numéro 02466 - Systèmes d'ancrage de pieux par injection de scellement, selon la classification du Répertoire normatif (MasterFormat) 1995.


31632616 CAISSONS EN BÉTON POUR TRAVAUX MARITIMES

31 63 26.16 CAISSONS EN BÉTON POUR TRAVAUX MARITIMES

Date: 2006/12/31

Sections connexes:

032000 - ARMATURES POUR BÉTON
352023 - DRAGAGE
313619 - MATELAS-GABIONS
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
034100 - ÉLÉMENTS PRÉFABRIQUÉS EN BÉTON STRUCTURAL
312333
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives à la construction et à l'installation de caissons en béton lorsque les travaux de construction sont entièrement ou partiellement exécutés à flot. On peut réaliser la dalle-support des caissons en cale sèche, sur une voie de lancement ou sur un chaland submersible, et même ériger à sec les parois des caissons jusqu'à la hauteur qui assurera leur flottabilité, et ensuite terminer le reste des parois à flot. D'autres méthodes peuvent être proposées et pourront être adoptées si elles sont approuvées.


32011101 NETTOYAGE DES CHAUSSÉES ET ENLEVEMENT DES MARQUAGES DE CHAUSSÉES

32 01 11.01 NETTOYAGE DES CHAUSSÉES ET ENLEVEMENT DES MARQUAGES DE CHAUSSÉES

Date: 2011/06/30

Sections connexes:


32011102 NETTOYAGE ET COLMATAGE DES FISSURES DE CHAUSSÉE

32 01 11.02 NETTOYAGE ET COLMATAGE DES FISSURES DE CHAUSSÉE

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
321216 - REVETEMENTS DE CHAUSSÉE BITUMINEUX

Notes:

La présente section portant le numéro 32 01 28 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02983 - Nettoyage et colmatage des fissures de chaussée, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les matériaux et les travaux exécutés en vue de préparer la surface d'une chaussée en béton bitumineux ou en béton de ciment Portland avant d'effectuer un traitement de surface ou de répandre un coulis bitumineux ou un tapis d'enrobés.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

Souvent, il faut enlever le produit d'étanchéité pour fissures déjà en place, particulièrement lorsqu'il s'agit de fissures larges, à cause de sa tendance à remonter à la surface du revêtement neuf. Le concepteur devra examiner la chaussée afin de déterminer si ce travail doit être fait, compte tenu du type et de la quantité de produit d'étanchéité précédemment mis en place.

Pour rédiger la présente section, le rédacteur doit choisir le type ou les types de produits d'étanchéité, de même que la méthode d'application de chacun de ces produits, et il doit inclure les prescriptions correspondantes dans l'article Mesurage aux fins de paiement.


32011301 ENDUITS SUPERFICIELS - STRUCTURE MONOCOUCHE

32 01 13.01 ENDUITS SUPERFICIELS - STRUCTURE MONOCOUCHE

Date: 2009/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
310516 - Granulats
321213
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES
017411 - NETTOYAGE

Notes:

La présente section précise les exigences relatives à l'application d'une couche de liant bitumineux, suivie de l'application d'une couche de granulats sur un revêtement en dur existant ou sur une couche de base granulaire.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32011302 ENDUITS SUPERFICIELS - STRUCTURE MULTICOUCHE

32 01 13.02 ENDUITS SUPERFICIELS - STRUCTURE MULTICOUCHE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
310516 - Granulats
015100 - SERVICES D'UTILITÉS TEMPORAIRES
321213
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives à l'application de deux ou trois couches, en alternance, de liant bitumineux et de granulats sur un revêtement en dur existant ou sur une couche de base granulaire.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certifications LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


32011601 RAINURAGE DES REVETEMENTS DE CHAUSSÉE SOUPLES

32 01 16.01 RAINURAGE DES REVETEMENTS DE CHAUSSÉE SOUPLES

Date: 2011/06/30

Sections connexes:


32011613 REPROFILAGE DE CHAUSSÉES BITUMINEUSES

32 01 16.13 REPROFILAGE DE CHAUSSÉES BITUMINEUSES

Date: 2003/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
310516 - Granulats

Notes:

La présente section portant le numéro 32 12 53 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02747 - Reprofilage de chaussées bitumineuses, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la scarification et au reprofilage de chaussées bitumineuses avec ajout de nouveaux matériaux granulaires en vue de corriger la couche de base, au besoin, selon les tracés, niveaux et profils en travers indiqués ou établis par l'Ingénieur/le Consultant. Si l'on prévoit la réparation de certaines parties du revêtement de chaussée n'ayant pas une portance suffisante, ajouter les prescriptions requises dans la présente section.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait au choix des matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options à la portée des entrepreneurs pour l'élimination des déchets.


32019033 PRÉSERVATION DES ARBRES ET DES ARBUSTES

32 01 90.33 PRÉSERVATION DES ARBRES ET DES ARBUSTES

Date: 2005/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013529
329220
329345
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les méthodes de fertilisation et de préservation de l'appareil radiculaire des végétaux touchés par des travaux d'excavation ou de modification du niveau du sol.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

PROTECTION DE L'ENVIRONNEMENT: Il importe de planifier le tracé des câbles et des canalisations d'utilités de façon que ceux-ci ne passent pas au-dessous ou à proximité de zones plantées d'arbres. Des travaux ultérieurs de creusage aux fins de réparation et de remise en état pourraient endommager l'appareil radiculaire des arbres et des arbustes prévus.

PROTECTION DE L'ENVIRONNEMENT: Si des engrais chimiques sont utilisés, se reporter aux indications ci-après en ce qui a trait à la toxicité des produits.

PROTECTION DE L'ENVIRONNEMENT: Engrais azotés - Le nitrate d'ammonium, le phosphate d'ammonium diacide et le sulfate d'ammonium présentent des niveaux de toxicité semblables et sont considérés comme beaucoup moins toxiques que l'ammoniac anhydre, l'ammoniac liquide ou l'urée. Quant au phosphate monoacide d'ammonium, il est plus toxique que le phosphate d'ammonium diacide, mais moins que l'urée.

PROTECTION DE L'ENVIRONNEMENT: Engrais phosphatés - Les engrais phosphatés sont généralement peu toxiques, car un pourcentage important des phosphates précipitent dans le sol avant d'atteindre les racines. Il n'existe habituellement pas de limite de sécurité quant à la quantité des engrais phosphatés qui peuvent être appliqués. Se rappeler toutefois que les phosphates favorisent la germination des graines et qu'une application généreuse de tels engrais favorisera autant la pousse des mauvaises herbes que celle de la végétation souhaitée.

PROTECTION DE L'ENVIRONNEMENT: Engrais potassiques - Le chlorure de potassium (KCl) est l'engrais potassique le plus courant et il est moins toxique que la plupart des engrais azotés. Le sulfate de potassium (K2SO4) est encore moins toxique que le chlorure de potassium. Quant au sulfate de potassium-magnésium, il présente à peu près le même niveau de toxicité par unité de potassium que le chlorure de potassium. Le nitrate de potassium est l'un des dérivés du potassium les moins toxiques. Les engrais qui contiennent des micronutriments (bore, cuivre, ferromanganèse ou zinc) sont plus toxiques que les engrais équivalents dont la formule ne comprend pas de micronutriments. Le bore est particulièrement toxique et on doit en proscrire l'application.

La modification des conditions de la rhizosphère affectera la santé, voire la survie des végétaux. Consulter un pépiniériste afin de choisir la méthode qui convient le mieux.

Les végétaux seront en meilleure santé et leurs chances de survie seront meilleures s'ils font l'objet de mesures d'entretien un an avant la mise en chantier. Ces mesures d'entretien peuvent inclure la fertilisation, l'arrosage, l'émondage ainsi que la taille des racines.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section portant le numéro 32 01 90.33 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02901 - Préservation des arbres et des arbustes, selon la classification du Répertoire normatif (MasterFormat*) 1995.


32111601 COUCHE DE FONDATION GRANULAIRE

32 11 16.01 COUCHE DE FONDATION GRANULAIRE

Date: 2011/06/30

Sections connexes:


32121316 COUCHES DE BITUME D'ACCROCHAGE

32 12 13.16 COUCHES DE BITUME D'ACCROCHAGE

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 32 12 15 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02746 - Couche de bitume d'accrochage, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à l'application d'une couche de bitume d'accrochage sur une surface de bitume ou de béton existante, avant la mise en oeuvre d'un nouveau revêtement bitumineux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux options généralement à la portée des entrepreneurs pour l'élimination des déchets.


32121323 COUCHE DE BITUME D'IMPRÉGNATION

32 12 13.23 COUCHE DE BITUME D'IMPRÉGNATION

Date: 2003/12/31

Sections connexes:

012900 - PAIEMENT
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 32 12 14 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02745 - Couche de bitume d'imprégnation, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à l'application de bitume d'imprégnation sur une couche de base granulaire, avant la mise en oeuvre d'un revêtement bitumineux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux options généralement à la portée des entrepreneurs pour l'élimination des déchets.


32121601 Revêtements de chaussée bitumineux (Version abrégée)

32 12 16.01 Revêtements de chaussée bitumineux (Version abrégée)

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 32 12 17 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02743 - Asphalt Concrete Paving - Short Form, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les travaux d'envergure restreinte portant sur des revêtements de chaussée en béton bitumineux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

Des enrobés de récupération peuvent être incorporés au mélange de béton bitumineux préparé à chaud, à condition que le revêtement mis en place satisfasse à toutes les exigences de la présente section.


32121602 REVETEMENTS BITUMINEUX AUX ABORDS DES BATIMENTS

32 12 16.02 REVETEMENTS BITUMINEUX AUX ABORDS DES BATIMENTS

Date: 2011/06/30

Sections connexes:


32121616 Revêtements de chaussée bitumineux pour couches d'usure - Malaxage en centrale

32 12 16.16 Revêtements de chaussée bitumineux pour couches d'usure - Malaxage en centrale

Date: 2004/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
310516 - Granulats
321117 - REPROFILAGE DE PLATES-FORMES GRANULAIRES DE CHAUSSÉE

Notes:

La présente section portant le numéro 32 12 20 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02744 - Mixed-in-Place Asphalt Paving, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la réalisation d'un revêtement de chaussée avec des granulats et un liant bitumineux mélangés en place, à l'aide de niveleuses automotrices et autres engins nécessaires au malaxage en place, ou de centrales d'enrobage mobiles automotrices (travel plant).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


32123614 Couche de scellement au coulis bitumineux

32 12 36.14 Couche de scellement au coulis bitumineux

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
310516 - Granulats
320111
321213

Notes:

La présente section portant le numéro 32 12 37 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02951 - Couche de scellement au coulis bitumineux, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la préparation d'un coulis bitumineux constitué d'une émulsion de bitume, de petits granulats et d'eau, et à son application sur un revêtement de chaussée existant pour lui redonner l'imperméabilité et le fini de surface voulus.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait au choix des matériaux de même que des options à la portée des entrepreneurs pour l'élimination des déchets.


32123616 Couches de scellement au brai de houille

32 12 36.16 Couches de scellement au brai de houille

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
310516 - Granulats
32011101 - NETTOYAGE DES CHAUSSÉES ET ENLEVEMENT DES MARQUAGES DE CHAUSSÉES

Notes:

La présente section portant le numéro 32 12 38 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02952 - Couche de scellement au brai de houille, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la préparation d'un mélange de brai de goudron de houille, de granulats minéraux et d'eau, avec ou sans caoutchouc, et à son application sur un revêtement de chaussée existant afin de le sceller et de lui attribuer une bonne résistance au carburant.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux options généralement à la portée des entrepreneurs pour l'élimination des déchets.


32131301 REVETEMENTS EN BÉTON AUX ABORDS DES BATIMENTS

32 13 13.01 REVETEMENTS EN BÉTON AUX ABORDS DES BATIMENTS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
310516 - Granulats
032000 - ARMATURES POUR BÉTON
031000 - COFFRAGES ET ACCESSOIRES POUR BÉTON
033000 - BÉTON COULÉ EN PLACE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les revêtements en béton de ciment, y compris la couche de base granulaire, pour les aires de stationnement, les allées d'accès au bâtiment, les voies d'accès et les quais de chargement. Pour ce qui est du béton habituellement utilisé pour les trottoirs et les aires de jeu, se reporter à la section 32 16 15 - Trottoirs, bordures et caniveaux en béton.

Les cendres volantes sont des résidus de la combustion du charbon en centrale thermique. Cette substance s'accumule rapidement et son élimination peut poser des difficultés. Les cendres volantes peuvent être utilisées comme constituants du béton. Chaque tonne de cendres volantes qui est utilisée comme substitut des composants traditionnels du ciment permet d'économiser un baril de pétrole, soit la consommation associée à l'extraction de ces composants. Le document MTL 2004-16 (TR-R)- Utilisation de cendres volantes et de laitier dans le béton : guide des règles de l'art, préparé par TPSGC et RNCan, et la norme ASTM C 618, Coal Fly Ash and Raw or Calcined Natural Pozzolan for Use as a Mineral Admixture in Concrete, peuvent servir de documents de référence.


32131317 REVETEMENTS EN BÉTON COMPACTÉ

32 13 13.17 REVETEMENTS EN BÉTON COMPACTÉ

Date: 2011/06/30

Sections connexes:


32210001 Pompes de puits

32 21 00.01 Pompes de puits

Date: 2003/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
332100 - Puits d'alimentation en eau
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX

Notes:

La présente section portant le numéro 33 21 19 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 11211 - Pompes de puits et éléments accessoires, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les pompes de puits submersibles, les éjecteurs pour puits profonds et peu profonds, les éléments accessoires tels les réservoirs de stockage et les réservoirs sous pression; elle précise également les caractéristiques des puits auxquels ce matériel est destiné, ainsi que les méthodes d'installation connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


32321313 Stations monobloc de relevage des eaux usées, avec fosse d'aspiration

32 32 13.13 Stations monobloc de relevage des eaux usées, avec fosse d'aspiration

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
075550
033000 - BÉTON COULÉ EN PLACE
312333

Notes:

La présente section portant le numéro 33 32 14 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 11391 - Packaged Sewage Lift Station - Wet Well Type, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les stations de relevage des eaux usées avec fosse d'aspiration, comportant deux pompes submersibles montées sur rails, et équipées d'une série d'interrupteurs à flotteur, de relais temporisateurs incorporés au circuits de commande, de régulateurs de niveau et d'un système de commande, ainsi que les méthodes d'installation connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Lorsqu'une alimentation électrique de secours est nécessaire, modifier le texte en conséquence.


32911913 MISE EN PLACE DE TERRE VÉGÉTALE ET NIVELLEMENT DE FINITION

32 91 19.13 MISE EN PLACE DE TERRE VÉGÉTALE ET NIVELLEMENT DE FINITION

Date: 2006/09/30

Sections connexes:

012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013216
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la terre végétale, les produits d'amendement du sol ainsi que les travaux de décapage de la terre végétale, de préparation du sol d'assise, de mise en place de nouvelle terre végétale et de nivellement de finition.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN), la Canadian Nursery Landscape Association (CNLA)/Association canadienne des pépiniéristes et des paysagistes (ACPP) et la Commercial Landscape Association of Eastern Ontario.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux choix des matériaux, y compris le recyclage et la récupération de ceux-ci, de même que des options à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: Préservation de l'environnement naturel - Ci-après sont énumérées diverses mesures à prendre dans le but de préserver l'environnement naturel des lieux : examiner les plans d'eau existants de même que les profils de ruissellement des eaux, bien comprendre le fonctionnement naturel de l'écosystème en présence, prendre en considération les aspects écologiques des lieux sur lesquels peut influer la construction visée, prévoir les liaisons indispensables à tout habitat adjacent, créer une biodiversité, compléter la végétation naturelle existante, retenir les eaux de ruissellement sur le terrain et prévoir des moyens de filtration de celles-ci, regrouper les végétaux et tenir compte du système radiculaire de ces derniers. Rétention des eaux de ruissellement sur le terrain - Ci-après sont énumérées diverses mesures à prendre pour retenir les eaux de ruissellement sur le terrain : utiliser, pour la construction des allées et des aires de stationnement, des matériaux qui permettront de ralentir le ruissellement en favorisant la percolation de l'eau dans le sol; donner une pente au terrain de manière à faire converger les eaux de ruissellement à l'endroit ou aux endroits voulus; stocker les eaux de ruissellement sur le terrain; acheminer les eaux de ruissellement dans des caniveaux installés hors sol et intégrés à l'aménagement paysager plutôt que dans des canalisations souterraines.

LEED : La présente section précise les exigences générales ainsi que les procédures relatives à certaines conditions préalables et à certains crédits LEED définis dans le Système d'évaluation des bâtiments écologiques pour nouvelles constructions et rénovations importantes, LEED Canada-NC, version 1.0, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa).

La présente section portant le numéro 32 91 19.13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02911 - Terre végétale et nivellement de finition, selon la classification du Répertoire normatif (MasterFormat*) 1995.


32911914 MISE EN PLACE DE TERRE VÉGÉTALE SUR TOITURES VÉGÉTALISÉES

32 91 19.14 MISE EN PLACE DE TERRE VÉGÉTALE SUR TOITURES VÉGÉTALISÉES

Date: 2011/06/30

Sections connexes:


32921913 ENSEMENCEMENT MÉCANIQUE

32 92 19.13 ENSEMENCEMENT MÉCANIQUE

Date: 2011/06/30

Sections connexes:


32921916 ENSEMENCEMENT HYDRAULIQUE

32 92 19.16 ENSEMENCEMENT HYDRAULIQUE

Date: 2011/06/30

Sections connexes:


32934301 TAILLE DES ARBRES

32 93 43.01 TAILLE DES ARBRES

Date: 2006/06/30

Sections connexes:

017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la taille des arbres, le traitement de leurs blessures et la taille des racines spiralisées.

VALIDATION: La présente section a été élaborée conjointement par le Secrétariat du Devis directeur national (SDDN) et par l'Association canadienne des pépiniéristes et des paysagistes (ACPP).

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Pour les travaux de taille des arbres, il est recommandé d'organiser une rencontre préalable à la présentation des soumissions.

La norme ANSI-A300 recommande que les devis visant la taille des arbres soient toujours rédigés et gérer par un arboriste.

La présente section portant le numéro 32 93 45 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02232 - Taille des arbres, selon la classification du Répertoire normatif (MasterFormat*) 1995.


33051303 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

33 05 13.03 RÉSEAUX THERMIQUES - REGARDS DE VISITE PRÉFABRIQUÉS, EN ACIER

Date: 2007/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
210501 - MÉCANIQUE - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
013216
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
336513 - RÉSEAUX THERMIQUES - TUYAUTERIE DE DISTRIBUTION EN ACIER
336533 - RÉSEAUX THERMIQUES - SYSTEMES DE TUYAUTERIE SOUS GAINE ASSÉCHABLE ET TESTABLE
312333
055000 - OUVRAGES MÉTALLIQUES
017411 - NETTOYAGE


33111601 Branchement d'eau général

33 11 16.01 Branchement d'eau général

Date: 2003/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
264200 - PROTECTION CATHODIQUE
331116 - Réseaux de distribution d'eau

Notes:

La présente section portant le numéro 33 11 17 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 15141 - Domestic Water Supply Piping Ductile Iron - Incoming Water Service, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise la tuyauterie de branchement d'eau en fonte ductile, de diamètre égal ou supérieur à DN 3, se prolongeant à partir d'une distance d'un 1 mètre à l'extérieur du bâtiment, jusqu'au premier robinet de sectionnement situé à l'intérieur de ce dernier. La présente section ne s'applique pas à la tuyauterie de branchement général constituée de longs tronçons de tuyaux en plastique ou en cuivre doux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: Les stratégies visant à réduire la consommation d'eau destinée aux besoins des occupants d'un bâtiment sont les suivantes : utilisation d'appareils sanitaires efficaces, utilisation de W.-C. à réservoir de chasse économiseur d'eau, utilisation de lavabos munis de robinets à ressort, utilisation d'appareils sanitaires à faible débit d'eau, installation, si possible, de détecteurs de proximité électroniques, et enfin collecte, stockage et réutilisation de l'eau de pluie.


33461301 DRAINAGE DES FONDATIONS ET DU DESSOUS DES DALLES

33 46 13.01 DRAINAGE DES FONDATIONS ET DU DESSOUS DES DALLES

Date: 2003/12/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
312333
310516 - Granulats
313219

Notes:

La présente section portant le numéro 33 46 21 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02622 - Drainage des fondations et du dessous des dalles, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section vise les tuyaux/tubes, les matériaux d'assise, de recouvrement et de remblai, de même que les méthodes de mise en place et d'installation associés au drainage des fondations et du dessous des dalles.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.


33461601 SCELLEMENT AU BITUME DES REMBLAIS SUR DRAINS

33 46 16.01 SCELLEMENT AU BITUME DES REMBLAIS SUR DRAINS

Date: 2003/12/31

Sections connexes:

016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS

Notes:

La présente section portant le numéro 33 46 18 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02621 - Sub-Drain Backfill Sealing with Asphalt, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives au scellement au bitume de la surface des remblais granulaires placés sur des drains. Le scellement n'est pas nécessaire lorsque les drains sont acheminés sous un revêtement de bitume ou de béton.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

Le scellement au bitume n'est pas nécessaire lorsqu'on utilise de l'argile comme matériau de scellement pour empêcher l'eau de ruissellement d'atteindre les remblais granulaires et de surcharger les drains. Lorsqu'on utilise de l'argile comme matériau de scellement, inclure les paragraphes pertinents dans la section 33 46 16 - Réseaux de drainage souterrain.


33711601 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

33 71 16.01 DISTRIBUTION D'ÉLECTRICITÉ - LIGNES MONTÉES SUR POTEAUX ET ACCESSOIRES CONNEXES

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
060573 - TRAITEMENT DU BOIS
260514 - CABLES DE TRANSPORT D'ÉNERGIE ET CONDUCTEURS AÉRIENS (1001 V)
261213 - TRANSFORMATEURS A DIÉLECTRIQUE LIQUIDE, MOYENNE TENSION
261814
261301 - SECTIONNEURS D'ISOLEMENT, JUSQU'A 15 kV
262813
264100
260522 - CONNECTEURS ET TERMINAISONS DE CABLES
261826 - DISJONCTEURS-RÉENCLENCHEURS A MOYENNE TENSION
260527 - MISE A LA TERRE DU PRIMAIRE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la construction de lignes aériennes standard montées sur poteaux, pour le transport des habituelles tensions primaires de 4.16 kV, 7.2 kV, 12.5 kV, 13.8 kV et 16 kV, en monophasé, et tensions secondaires de 120/240 V, 120/208 V et 600 V, de même que les installations de transformateurs et des matériels connexes montés sur poteaux ou sur plates-formes.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


33717301 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

33 71 73.01 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS AÉRIENS

Date: 2007/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
260521 - FILS ET CABLES (0 - 1000 V)
260923
260528 - MISE A LA TERRE DU SECONDAIRE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les mâts de branchement, les supports d'isolateurs, les têtes de branchement, les conduits, les conducteurs et les socles de compteurs utilisés dans le cas des installations de branchement aérien, ainsi que le montage de tous ces éléments.

S'assurer que les travaux en aval de l'installation de branchement aérien sont prescrits dans d'autres sections du devis.


33717302 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

33 71 73.02 DISTRIBUTION D'ÉLECTRICITÉ - BRANCHEMENTS SOUTERRAINS

Date: 2009/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
260543
260528 - MISE A LA TERRE DU SECONDAIRE
260500 - ÉLECTRICITÉ - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431313 FEUX D'IDENTIFICATION DE PISTE D'AÉRODROME

34 43 13.13 FEUX D'IDENTIFICATION DE PISTE D'AÉRODROME

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
344305 - BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
260543
261216 - TRANSFORMATEURS SECS, MOYENNE TENSION
26054301 - POSE DE CABLES EN TRANCHÉE ET EN CONDUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les feux d'identification de piste d'aérodrome.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431316 BALISAGE LUMINEUX D'AÉRODROME - FEUX ENCASTRÉS DE PISTE ET DE VOIE DE CIRCULATION

34 43 13.16 BALISAGE LUMINEUX D'AÉRODROME - FEUX ENCASTRÉS DE PISTE ET DE VOIE DE CIRCULATION

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
344305 - BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
033000 - BÉTON COULÉ EN PLACE
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les feux encastrés d'axe de piste, d'axe de voie de circulation, de zone de toucher des roues, de seuil décalé, de voie de sortie à grande vitesse, de barre d'arrêt, de dispositif d'approche, de bord de piste, de protection de piste et d'intersection de voie de circulation.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431319 BALISAGE LUMINEUX D'AÉRODROME - FEUX HORS SOL DE BORD DE PISTE

34 43 13.19 BALISAGE LUMINEUX D'AÉRODROME - FEUX HORS SOL DE BORD DE PISTE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
344310 - BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les feux hors sol à haute intensité pour montage en circuit série et les feux à moyenne intensité pour montage en circuit parallèle/circuits multiples.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431323 BALISAGE LUMINEUX D'AÉRODROME - FEUX DE PROTECTION DE PISTE

34 43 13.23 BALISAGE LUMINEUX D'AÉRODROME - FEUX DE PROTECTION DE PISTE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
344305 - BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les feux de protection de piste - configuration A.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Se reporter à la Circulaire d'information (CI) n 302-005, Critères d'installation des feux de protection de piste, de Transports Canada.


34431623 BALISAGE LUMINEUX D'AÉRODROME - SYSTEME DE BALISAGE D'APPROCHE DE PRÉCISION A FEUX INDICATEURS D'AXE DE PISTE

34 43 16.23 BALISAGE LUMINEUX D'AÉRODROME - SYSTEME DE BALISAGE D'APPROCHE DE PRÉCISION A FEUX INDICATEURS D'AXE DE PISTE

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
344316
015100 - SERVICES D'UTILITÉS TEMPORAIRES
344305 - BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les besoins en alimentation électrique, les feux de balisage et leurs commandes d'intensité ainsi que les instructions concernant l'implantation du matériel.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.

Les dessins de conception du système de balisage lumineux d'approche de précision à feux indicateurs d'axe de piste (SSALR) doivent respecter les exigences du document TP 312F de Transports Canada, intitulé Aérodromes - Normes et pratiques recommandées, 4e édition, mars 1993 (R2005). (Se reporter à la partie Dispositif lumineux d'approche de précision de catégorie I.)


34431626 BALISAGE LUMINEUX D'AÉRODROME - SYSTEME DE BALISAGE D'APPROCHE OMNIDIRECTIONNEL

34 43 16.26 BALISAGE LUMINEUX D'AÉRODROME - SYSTEME DE BALISAGE D'APPROCHE OMNIDIRECTIONNEL

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
344305 - BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
260543
017411 - NETTOYAGE

Notes:

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

Les dessins de conception du système de balisage lumineux d'approche omnidirectionnel (ODALS) doivent être conformes au document TP 312F de Transports Canada, Aérodromes - Normes et pratiques recommandées, 4e édition, mars 1993 (R2005).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431629 BALISAGE LUMINEUX D'AÉRODROME - MATÉRIEL DE BALISAGE D'APPROCHE A BASSE INTENSITÉ

34 43 16.29 BALISAGE LUMINEUX D'AÉRODROME - MATÉRIEL DE BALISAGE D'APPROCHE A BASSE INTENSITÉ

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
344316
261216 - TRANSFORMATEURS SECS, MOYENNE TENSION
260543
344310 - BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431634 BALISAGE LUMINEUX D'AÉRODROME - MATÉRIEL DE BALISAGE D'APPROCHE A HAUTE INTENSITÉ ET A INTENSITÉ VARIABLE

34 43 16.34 BALISAGE LUMINEUX D'AÉRODROME - MATÉRIEL DE BALISAGE D'APPROCHE A HAUTE INTENSITÉ ET A INTENSITÉ VARIABLE

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
344316
261216 - TRANSFORMATEURS SECS, MOYENNE TENSION
260543
015100 - SERVICES D'UTILITÉS TEMPORAIRES
344310 - BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL
017411 - NETTOYAGE

Notes:

Utiliser la présente section pour prescrire un système de balisage lumineux d'approche à haute intensité (HIAL). Un balisage HIAL complet comprend également un balisaged'approche à basse intensité (LIAL). Utiliser la section 34 43 16.29 - Balisage lumineux d'aérodrome - Matériel de balisage d'approche à basse intensité lorsqu'il s'agit d'un système autonome.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certifications LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431636 BALISAGE LUMINEUX D'AÉRODROME - INDICATEURS DE TRAJECTOIRE D'APPROCHE DE PRÉCISION (SYSTEMES PAPI)

34 43 16.36 BALISAGE LUMINEUX D'AÉRODROME - INDICATEURS DE TRAJECTOIRE D'APPROCHE DE PRÉCISION (SYSTEMES PAPI)

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
033000 - BÉTON COULÉ EN PLACE
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les indicateurs de trajectoire d'approche de précision (PAPI), constitués d'une barre de flanc formée de quatre (4) ensembles lumineux à lampes multiples ou à lampes individuelles groupées par paires, également espacés, projetant un faisceau à transition franche. Les systèmes PAPI sont situés sur le côté gauche de la piste, sauf si cette disposition est physiquement impossible.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34431639 BALISAGE LUMINEUX D'AÉRODROME - TOURS EN ALUMINIUM POUR MATÉRIEL DE BALISAGE D'APPROCHE

34 43 16.39 BALISAGE LUMINEUX D'AÉRODROME - TOURS EN ALUMINIUM POUR MATÉRIEL DE BALISAGE D'APPROCHE

Date: 2010/12/31

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
033000 - BÉTON COULÉ EN PLACE
312333
017411 - NETTOYAGE

Notes:

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34432316 MANCHES A VENT POUR AÉRODROMES

34 43 23.16 MANCHES A VENT POUR AÉRODROMES

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
033000 - BÉTON COULÉ EN PLACE
344310 - BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34432319 PHARES ROTATIFS

34 43 23.19 PHARES ROTATIFS

Date: 2006/09/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
033000 - BÉTON COULÉ EN PLACE
344310 - BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL

Notes:

OBJET: La présente section vise les matériaux, les matériels et les méthodes d'installation associés aux phares rotatifs.

La présente section portant le numéro 34 43 23.19 est conforme à la classification du nouveau MasterFormatTM 2004. Antérieurement, elle était publiée sous le numéro 16564 - Phares à feu tournant, selon la classification du Répertoire normatif (MasterFormatTM) 1995.


34432343 ÉCLAIRAGE DES AIRES DE TRAFIC D'AÉRODROME

34 43 23.43 ÉCLAIRAGE DES AIRES DE TRAFIC D'AÉRODROME

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
262901 - CONTACTEURS
015100 - SERVICES D'UTILITÉS TEMPORAIRES
344305 - BALISAGE LUMINEUX D'AÉRODROME - EXIGENCES GÉNÉRALES CONCERNANT LES RÉSULTATS DES TRAVAUX
017411 - NETTOYAGE

Notes:

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association électrique des aéroports canadiens, Transports Canada - Normes et procédures de l'espace aérien, Travaux publics et Services gouvernementaux Canada (TPSGC) - Région de l'Ontario - Services des biens immobiliers - Programmes professionnels et techniques - Ressources d'architecture et de génie (Électricité).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34432613 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX D'AÉRODROME

34 43 26.13 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX D'AÉRODROME

Date: 2010/06/30

Sections connexes:

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
344310 - BALISAGE LUMINEUX D'AÉRODROME - PANNEAUX LUMINEUX DE GUIDAGE DE LA CIRCULATION AU SOL
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les panneaux de commande servant à la gestion et au contrôle du balisage lumineux d'aérodrome et de ses systèmes auxiliaires.

Utiliser la présente section pour les panneaux de commande à raccordement câblé. S'il s'agit de panneaux à contrôleur logique programmable (CLP), utiliser plutôt la section 34 43 26.16 - Matériel de commande de balisage lumineux d'aérodrome, à CLP.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34432616 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX D'AÉRODROME, A CLP

34 43 26.16 MATÉRIEL DE COMMANDE DE BALISAGE LUMINEUX D'AÉRODROME, A CLP

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les composants ainsi que les méthodes d'assemblage, d'installation, de câblage et d'essai associés au matériel de commande de balisage lumineux d'aérodrome, à contrôleur logique programmable (CLP).

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34432623 BALISAGE LUMINEUX D'AÉRODROME - RÉGULATEURS

34 43 26.23 BALISAGE LUMINEUX D'AÉRODROME - RÉGULATEURS

Date: 2010/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
017411 - NETTOYAGE

Notes:

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


34711301 SÉCURITÉ ROUTIERE - GLISSIERES EN BÉTON

34 71 13.01 SÉCURITÉ ROUTIERE - GLISSIERES EN BÉTON

Date: 2011/06/30

Sections connexes:


34711321 SÉCURITÉ ROUTIERE - POTEAUX INDICATEURS

34 71 13.21 SÉCURITÉ ROUTIERE - POTEAUX INDICATEURS

Date: 2011/06/30

Sections connexes:


34711322 Sécurité routière - Délinéateurs sur poteaux

34 71 13.22 Sécurité routière - Délinéateurs sur poteaux

Date: 2004/03/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 32 17 33 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02842 - Délinéateurs sur poteaux d'acier, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la fourniture et à l'installation de poteaux d'acier et de réflecteurs servant à marquer le bord d'une route.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs.


34711325 SÉCURITÉ ROUTIERE - GLISSIERES EN PROFILÉS EN W

34 71 13.25 SÉCURITÉ ROUTIERE - GLISSIERES EN PROFILÉS EN W

Date: 2011/06/30

Sections connexes:


34711327 Sécurité routière - Glissières en câbles

34 71 13.27 Sécurité routière - Glissières en câbles

Date: 2004/03/31

Sections connexes:

017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION

Notes:

La présente section portant le numéro 34 17 36 est conforme à la classification du nouveau Répertoire normatif* 2004. Antérieurement elle était publiée sous le numéro 02843 - Glissières de sécurité en câbles, selon la classification du Répertoire normatif (MasterFormat*) 1995.

OBJET: La présente section précise les exigences relatives à la fourniture de glissières de sécurité en câbles et à leur installation sur le terre-plein central et sur le bas-côté des routes.


34711328 SÉCURITÉ ROUTIERE - GLISSIERES EN PROFILÉS CARRÉS OU RECTANGULAIRES

34 71 13.28 SÉCURITÉ ROUTIERE - GLISSIERES EN PROFILÉS CARRÉS OU RECTANGULAIRES

Date: 2011/06/30

Sections connexes:


34731613 MISE A LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE

34 73 16.13 MISE A LA TERRE - PROTECTION DES AÉRONEFS CONTRE L'ÉLECTRICITÉ STATIQUE

Date: 2006/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise la mise à la terre des aéronefs aux fins de protection contre l'électricité statique, y compris les prises, les piquets et les conducteurs de terre et la méthode d'installation connexe.

Pour commander des matériels, ne pas utiliser les numéros de catalogue indiqués dans la présente section. Consulter la documentation des fabricants afin de connaître les détails pertinents, particulièrement pour les matériels comportant des options.

La présente section portant le numéro 34 73 16.13 est conforme à la classification du nouveau MasterFormat* 2004. Antérieurement, elle était publiée sous le numéro 02591 - Mise à la terre - Protection des aéronefs contre l'électricité statique, selon la classification du Répertoire normatif (MasterFormat*) 1995.


35312313 BRISE-LAMES EN ENROCHEMENTS

35 31 23.13 BRISE-LAMES EN ENROCHEMENTS

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
310516 - Granulats
033000 - BÉTON COULÉ EN PLACE
313219
032000 - ARMATURES POUR BÉTON
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise la construction, aux dimensions indiquées, d'un brise-lames en enrochements constitué d'un empilage de couches de roches ou de roches et d'éléments en béton.

Vérifier les exigences gouvernementales particulières à ce projet auprès des autorités fédérales et provinciales compétentes en matière d'environnement, et veiller à ce que les renseignements figurent dans les dessins et les documents contractuels.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


35591319 DÉFENSES D'ACCOSTAGE EN CAOUTCHOUC

35 59 13.19 DÉFENSES D'ACCOSTAGE EN CAOUTCHOUC

Date: 2010/12/31

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les systèmes de défenses d'accostage, installés sur les ouvrages maritimes ou construits sur piles, capables d'absorber en partie ou en totalité l'énergie transmise par le navire au moment du choc contre l'ouvrage.

Cette section précise les critères de performance des systèmes de défenses, et non les caractéristiques particulières d'un produit déterminé. Dans les renseignements fournis aux soumissionnaires, on doit demander à ces derniers d'inclure dans leur soumission les données suivantes : la description du système de défenses et les détails concernant leur performance, y compris l'absorption de l'énergie transmise, la déformation causée par l'effort de choc et la réaction finale avec une déformation calculée, les détails des éléments de frottement, y compris leurs dimensions, leurs propriétés physiques et chimiques, ainsi que leur méthode de fixation, les détails des boulons d'ancrage, les détails du système de soutènement et, le cas échéant, les détails concernant toute modification apportée aux ouvrages afin qu'ils soient adaptés au système de défenses d'accostage proposé.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


A1010 FONDATIONS

Date: 2005/06/30

Sections connexes:

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise, de façon générale, les divers types de fondations de bâtiment. Outre quelques exigences de performance, elle présente différentes catégories couramment employées de produits pour fondations, de même que les critères d'installation pertinents, sans toutefois entrer dans les détails. Elle peut être utilisée pour les travaux réalisés selon le mode conception-construction ou le mode gestion de projets, et pour définir les exigences de base de travaux réalisés selon le mode traditionnel.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 47 17 - Développement durable - Contrôle.


A1030 DALLES SUR SOL (PERFORMANCE)

Date: 2009/12/31

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


A2010 EXCAVATION - SOUS-SOLS DE BATIMENTS

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES
013543 - PROTECTION DE L'ENVIRONNEMENT
017411 - NETTOYAGE

Notes:

OBJET: Selon le système UniFormat, la présente section vise les travaux d'excavation pour la construction de sous-sols de bâtiment, y compris le remblayage, le compactage et l'étaiement des fouilles, et elle précise les exigences de performance à cet égard.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


A2020 MURS DE SOUS-SOL

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise, de façon générale, les murs de sous-sol de bâtiments. Outre quelques exigences de performance, elle présente quatre (4) catégories couramment employées de produits pour murs de fondation de même que les critères d'installation pertinents, sans toutefois entrer dans les détails. Elle peut être utilisée pour les travaux réalisés selon le mode conception-construction ou le mode gestion de projets, et pour définir les exigences de base de travaux réalisés selon le mode traditionnel.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/matériels à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des connexions mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir au boulonnage permet d'éliminer les émissions de vapeurs et de gaz toxiques qui sont associées au soudage.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


B1010 PLANCHERS

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
013529
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013543 - PROTECTION DE L'ENVIRONNEMENT

Notes:

OBJET: Selon le système UniFormat, les éléments connexes aux ouvrages faisant l'objet de la présente section sont l'ossature des planchers, les murs intérieurs porteurs, les supports de revêtements, les dalles et les chapes, les plates-formes de balcons et de mezzanines, les rampes, les escaliers extérieurs, les systèmes d'étanchéité à l'air, les pellicules pare-vapeur, les isolants, les matériaux et systèmes de protection coupe-feu et coupe-fumée. La présente section précise les exigences de performance visant les éléments composants des planchers, notamment l'ossature en acier, le support en acier, la dalle en béton coulé en place, la protection coupe-feu et coupe-fumée, les murs intérieurs porteurs en blocs de béton et le revêtement d'ignifugation de l'ossature en acier.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/matériels à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des connexions mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des connexions réversibles permet d'éliminer les émissions de vapeurs et de gaz toxiques qui sont associées au soudage.

La présente section définit les critères de performance visant la construction de planchers, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes visés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles ASSURANCE DE LA QUALITÉ et DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE, dans la PARTIE 2 - PRODUITS, à l'article CONTROLE DE LA QUALITÉ A LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE DE LA QUALITÉ SUR PLACE.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


B1020 TOITURES

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise, de façon générale, les divers types de toitures de bâtiments. Outre quelques exigences de performance, elle présente différentes catégories couramment employées de produits pour toitures de même que les critères d'installation pertinents, sans toutefois entrer dans les détails. Elle peut être utilisée pour les travaux réalisés selon le mode conception-construction ou le mode gestion de projets, et pour définir les exigences de base de travaux réalisés selon le mode traditionnel.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable applicables à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 01 47 15 - Développement durable - Construction, ou de la section 01 47 17 - Développement durable - Contrôle.


B2010 MURS EXTÉRIEURS

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
013529
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013543 - PROTECTION DE L'ENVIRONNEMENT
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS

Notes:

OBJET: Selon le système UniFormat, les éléments connexes aux ouvrages faisant l'objet de la présente section sont le parement extérieur des murs extérieurs, l'âme des murs extérieurs, le pare-vapeur, l'étanchéité à l'air et l'isolant pour murs extérieurs, le parement intérieur des murs extérieurs, les parapets, les grilles, les cloisons et les louvres extérieurs, les dispositifs de protection extérieurs pour baies, les soffites extérieurs, les garde-corps et les murs extérieurs de balcons et les autres murs extérieurs. La présente section vise les systèmes de murs extérieurs en place de même que les composants de murs extérieurs, notamment le parement extérieur, avec les solins, l'ossature, les joints de dilatation, les ensembles et l'isolant, le parement ou le revêtement de finition intérieur, les parapets, les louvres, les grilles et les cloisons, les murs et les garde-corps des balcons, les auvents et les soffites extérieurs, avec l'ossature, les ancrages, les fixations, les adhésifs et les autres accessoires nécessaires à la réalisation d'un ouvrage complet. Cette section ne vise ni les fenêtres ni les portes extérieures. Elle ne vise pas non plus les revêtements de finition intérieurs en bois, en tissu, en carreaux de céramique, en verre, en plastique, en métal ou peints, ni en aucune combinaison de ceux-ci.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/matériels à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des connexions mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des connexions réversibles permet d'éliminer les émissions de vapeurs et de gaz toxiques qui sont associées au soudage.

La présente section définit les critères de performance visant la construction d'un système complet de murs extérieurs, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de la conformité de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux ou les systèmes en cause sont conformes aux critères spécifiés. A cette fin, tous ces documents doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance qualité. Le contrôle peut être effectué avant l'acquisition du produit; on trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles ASSURANCE DE LA QUALITÉ et DOCUMENTS/ÉCHANTILLONS A SOUMETTRE, dans la PARTIE 2 - PRODUITS, à l'article CONTROLE DE LA QUALITÉ A LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE DE LA QUALITÉ SUR PLACE.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


B2020 FENETRES EXTÉRIEURES

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
072116 - ISOLANTS EN MATELAS
721290
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section précise les critères de performance visant les fenêtres. S'assurer que les dessins indiquent bien les dimensions des fenêtres, et qu'ils illustrent les vues en élévation des fenêtres, les détails des ouvrants et les autres détails pertinents. Pour rédiger la présente section, on s'est inspiré de la norme CAN/CSA-A440.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction, ou de la section 01 47 17 - Développement durable - Contrôle.


B2030 PORTES EXTÉRIEURES

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
013529
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013543 - PROTECTION DE L'ENVIRONNEMENT
088050 - VITRAGES

Notes:

OBJET: Selon le système UniFormat, les éléments connexes, les ouvrages et les éléments connexes aux ouvrages faisant l'objet de la présente section sont les portes d'entrée extérieures, les portes extérieures spéciales de grandes dimensions, les barrières extérieures et les autres portes extérieures. La présente section précise les exigences de performance visant les portes d'entrée extérieures, les portes de service extérieures et les portes extérieures spéciales de grandes dimensions.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/matériels à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des connexions mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des connexions réversibles permet d'éliminer les émissions de vapeurs et de gaz toxiques qui sont associées au soudage.

La présente section définit les critères de performance visant la mise en oeuvre de systèmes complets de portes extérieures, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que ce dernier ainsi que les produits, le matériel, les matériaux ou les systèmes en cause sont conformes aux critères prescrits. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance qualité. Le contrôle peut être effectué avant l'acquisition du produit; on trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles CONTROLE DE LA QUALITÉ et DOCUMENTS/ÉCHANTILLONS A SOUMETTRE, dans la PARTIE 2 - PRODUITS, à l'article CONTROLE DE LA QUALITÉ A LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE DE LA QUALITÉ SUR PLACE.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


B3010 COUVERTURES

Date: 2008/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
001330
013521 - EXIGENCES LEED
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION

Notes:

DÉVELOPPEMENT DURABLE - LEED : La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED, lesquels sont définis dans le Système d'évaluation des bâtiments écologiques, LEED Canada-NC, dont la mise en application est assurée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


B3020 OUVERTURES EN TOITURE

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise, de façon générale, les produits du bâtiment associés aux ouvertures en toiture. Outre quelques exigences de performance, elle présente différentes catégories couramment utilisées de produits pour ouvertures en toiture de même que les critères d'installation pertinents, sans toutefois entrer dans les détails. Elle peut être utilisée pour les projets réalisés selon le mode conception-construction ou le mode mise en oeuvre et gestion, et pour définir les exigences de base de projets réalisés selon le mode traditionnel.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable applicables à la construction et au contrôle, coordonner les exigences de la présente section avec celles de la section 01 47 15 - Développement durable - Construction, ou de la section 01 47 17 - Développement durable - Contrôle.


C1010 CLOISONS INTÉRIEURES (PERFORMANCE)

Date: 2006/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
013543 - PROTECTION DE L'ENVIRONNEMENT
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
088050 - VITRAGES

Notes:

OBJET: La présente section définit les critères de performance visant la construction d'un système complet de cloisons intérieures, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, des matériels et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrits dans la présente section.

PROTECTION DE L'ENVIRONNEMENT: La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/matériels à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des connexions mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des connections réversibles permet d'éliminer les émissions de vapeurs et de gaz toxiques qui sont associées au soudage.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que ce dernier ainsi que les produits, les matériels, les matériaux ou les systèmes en cause sont conformes aux critères prescrits. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Le contrôle peut être effectué avant l'acquisition du produit; on trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles CONTROLE DE LA QUALITÉ et DOCUMENTS/ÉCHANTILLONS A SOUMETTRE, dans la PARTIE 2 - PRODUITS, à l'article CONTROLE DE LA QUALITÉ A LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE DE LA QUALITÉ SUR PLACE.


C2012 ESCALIERS INTÉRIEURS

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
013543 - PROTECTION DE L'ENVIRONNEMENT
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section énonce les critères de performance visant les escaliers pour établissements commerciaux ou industriels de même que les escaliers de service ou ornementaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris la réutilisation/le réemploi et le recyclage de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

PROTECTION DE L'ENVIRONNEMENT: La conception en vue de désassembler garantit la possibilité de récupérer les matériaux/matériels à des fins de réutilisation/réemploi, de remise à neuf ou de recyclage. On doit, dans la mesure du possible, prescrire des connexions mécaniques réversibles, par exemple des assemblages vissés ou boulonnés plutôt que soudés, qui facilitent le désassemblage et encouragent les activités de réutilisation et de réemploi. De plus, le fait de recourir à des connections réversibles permet d'éliminer les émissions de vapeurs et de gaz toxiques qui sont associées au soudage.

Pour les exigences de calcul, notamment les dimensions, les hauteurs de montage et les dégagements, se reporter à la norme CAN/CSA-B651, Accessibilité des bâtiments et autres installations : règles le conception.

Pour rédiger la présente section, on s'est basé sur la directive AMP 510 publiée par The National Association of Metal Manufacturers (NAAMM).

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


C3012 REVETEMENTS MURAUX A BASE DE RÉSINES ÉPOXYDIQUES

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section définit les critères de performance concernant les revêtements muraux à base de résines époxydiques réalisés sur des supports neufs en béton et en contreplaqué, ainsi que leur mise en oeuvre; ces critères serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de corroboration des critères prescrits doivent faire l'objet d'une section distincte. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction, ou de la section 01 47 17 - Développement durable - Contrôle.


C3015 PLAFONDS

Date: 2005/06/30

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014100 - EXIGENCES RÉGLEMENTAIRES
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
012983 - PAIEMENT - SERVICES DE LABORATOIRES D'ESSAI
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
015200 - INSTALLATIONS DE CHANTIER
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise différents types de plafonds, notamment les plafonds en plaques de plâtre et les plafonds en plaques de fibres minérales armées de verre. Elle ne vise pas les plafonds spéciaux tels les plafonds en bois, en tissu, en carreaux de céramique, en verre, en matières plastiques ou en métal, ou constitués d'une combinaison de ces matériaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire, pour la réalisation des plafonds, des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

Dans la présente section, les ouvrages requis, y compris leur installation et leur finition, sont décrits par prescription de critères de performance. Les différents types de plafonds prescrits peuvent être soit réalisés sur un support ayant été installé par un autre corps de métier, soit suspendus à la structure du bâtiment, où ils ménagent alors, sous le plancher qui les surmonte, un vide à fonction de plénum ou encore d'espace technique servant au passage de canalisations et de câblages de toutes sortes (air, électricité et autres services d'utilités), soit fixés directement sur l'ossature de la toiture ou du plancher de l'étage supérieur, de manière à cacher les éléments porteurs et à donner un aspect fini à la pièce aménagée ou à lui assurer une protection coupe-feu.

Comme tout devis de performance, la présente section précise les résultats attendus, lesquels sont basés sur des critères préétablis auxquels devront satisfaire les ouvrages mis en oeuvre.

Les moyens qui permettront au Représentant du Ministère/à l'Ingénieur/au Consultant d'examiner, d'évaluer et d'accepter les éléments, les systèmes ou les ensembles prescrits, de même que les moyens qui lui permettront d'en contrôler et d'en vérifier l'installation et l'achèvement, doivent être précisés dans la présente section.

Coordonner les prescriptions de la présente section avec celles qui sont énoncées dans les sections pertinentes de la Division 1, notamment les sections 01 23 10 - Solutions de rechange, et 01 61 00 - Exigences générales concernant les produits.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 47 17 - Développement durable - Contrôle.


C3025 REVETEMENTS DE SOL SOUPLES D'INTÉRIEUR

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013529
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section définit les critères de performance visant la mise en oeuvre de revêtements de sol souples d'intérieur, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de la réalisation de tels travaux. Le choix des matériaux, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués peuvent être laissés à la discrétion de l'Entrepreneur. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive. Les méthodes à mettre en oeuvre pour réaliser les objectifs de performance sont traitées dans l'avant-projet détaillé.

Comme tout devis de performance, la présente section précise les résultats attendus, dont la conformité aux critères stipulés doit être corroborée, tout en laissant à l'Entrepreneur une certaine liberté quant au choix des moyens et des méthodes à utiliser pour réaliser un ouvrage satisfaisant entièrement aux critères établis.


C3026 REVETEMENTS DE SOL RIGIDES D'INTÉRIEUR

Date: 2009/06/30

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
079200 - PRODUITS D'ÉTANCHÉITÉ POUR JOINTS
093000
017411 - NETTOYAGE

Notes:

OBJET: La présente section définit les critères de performance visant la mise en oeuvre de revêtements de sol rigides d'intérieur, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de la réalisation de tels travaux. Comme tout devis de performance, la présente section précise les résultats attendus, dont la conformité aux critères stipulés doit pouvoir être corroborée, tout en laissant à l'Entrepreneur une certaine liberté quant au choix des moyens et des méthodes à utiliser pour réaliser un ouvrage satisfaisant entièrement aux critères établis.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


C3027 REVETEMENTS DE SOL A BASE DE RÉSINES ÉPOXYDIQUES

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
013529
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section définit les critères de performance concernant les revêtements de sol à base de résines époxydiques réalisés sur des supports neufs en béton et en contreplaqué, ainsi que leur mise en oeuvre; ces critères serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de corroboration des critères prescrits doivent faire l'objet d'une section distincte. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction, ou de la section 01 47 17 - Développement durable - Contrôle.


C3040 PEINTURES - TRAVAUX NEUFS

Date: 2009/06/30

013119 - RÉUNIONS DE PROJET
090500
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013529
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
C3040 - PEINTURES - TRAVAUX NEUFS
321723 - MARQUAGES DE CHAUSSÉE
033500 - FINITION DE SURFACES EN BÉTON
042119 - MAÇONNERIE D'ÉLÉMENTS EN TERRE CUITE
042200 - MAÇONNERIE D'ÉLÉMENTS EN BÉTON
23055301 - IDENTIFICATION DES RÉSEAUX ET DES APPAREILS MÉCANIQUES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise l'application, sur le chantier, de produits de peinture sur des subjectiles intérieurs et extérieurs neufs; elle comprend également le peinturage sur place de surfaces préalablement enduites en atelier d'une couche de primaire ou de peinture d'impression. Les prescriptions relatives aux systèmes de peinture ont été rédigées à l'aide des désignations et des finis utilisés par le Master Painters Institute (MPI). Les produits figurant sur la Liste des produits approuvés ont été soumis à des essais de performance visant à démontrer, d'une part, leur résistance au vieillissement, à l'abrasion, au récurage, aux taches et aux agressions chimiques et, d'autre part, leur aptitude au nettoyage, leur pouvoir couvrant et leur facilité de mise en oeuvre.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-IC, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D1000 CRITERES DE CONCEPTION ENVIRONNEMENTAUX

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
230553
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D1012 MONTE-CHARGE

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ

Notes:

OBJET: La présente section précise les critères de performance visant les monte-charge hydrauliques et électriques, lesquels serviront de repères pour la réalisation des travaux. Les matériaux, produits, matériels et méthodes à utiliser pour réaliser les objectifs de performance indiqués doivent être conformes aux exigences des normes pertinentes de la CSA ainsi qu'à celle du code du bâtiment visant les monte-charge. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 47 17 - Développement durable - Contrôle.


D1013 ASCENSEURS

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section précise les critères de performance visant les ascenseurs hydrauliques et les ascenseurs électriques, lesquels serviront de repères pour la réalisation des travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. Comme tout devis de performance, la présente section ne doit contenir aucun nom de fabricant ni aucune prescription descriptive.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 47 17 - Développement durable - Contrôle.


D2010 APPAREILS SANITAIRES

Date: 2005/06/30

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section définit les critères de performance concernant les appareils sanitaires. Coordonner les prescriptions relatives à la robinetterie et aux raccords connexes avec celles qui concernent les réseaux de distribution d'eau domestique et d'évacuation des eaux usées. La section D2010, élaborée selon le système UniFormat, précise les exigences concernant les W.-C., les urinoirs, les lavabos, les éviers, les douches, les baignoires, les cuviers, les fontaines/refroidisseurs d'eau et d'autres appareils sanitaires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise les exigences particulières en matière de développement durable visant la construction et le contrôle qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la fourniture et l'installation d'appareils sanitaires, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle.


D2020 RÉSEAUX DE DISTRIBUTION D'EAU DOMESTIQUE

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les réseaux de distribution d'eau domestique à l'intérieur d'un bâtiment, y compris les appareils, le matériel et les accessoires connexes. La section D2020, élaborée selon le système UniFormat, précise les exigences relatives à la tuyauterie d'alimentation en eau des appareils sanitaires, y compris la robinetterie, le calorifuge et le matériel connexes.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section définit les critères de performance visant la réalisation d'un réseau de distribution d'eau domestique, y compris les tuyauteries d'eau chaude et d'eau froide et le matériel connexes, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle.

DÉVELOPPEMENT DURABLE : Pour ce qui est des exigences en matière de développement durable visant la construction et le contrôle, coordonner les prescriptions de la présente section avec celles de la section 01 47 15 - Développement durable - Construction ou 01 47 17 - Développement durable - Contrôle.


D2030 RÉSEAUX D'ÉVACUATION DES EAUX USÉES

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section, élaborée selon le système Uniformat, définit les critères de performance concernant les réseaux d'évacuation des eaux usées, y compris la tuyauterie d'évacuation et la tuyauterie de ventilation connexe, de même que les calorifuges, les appareils spéciaux, les accessoires et les autres éléments composants de tels réseaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la conception et la réalisation de réseaux d'évacuation des eaux usées, lesquels serviront de repères à l'intention des promoteurs-constructeurs chargés de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est, autant que possible, laissé à la discrétion du promoteur-constructeur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être clairement décrites dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés par le promoteur-constructeur sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Des contrôles devraient être effectués à différentes étapes de la conception et de la construction de l'ouvrage. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles ASSURANCE DE LA QUALITÉ et DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE, dans la PARTIE 2 - PRODUITS, à l'article CONTROLE DE LA QUALITÉ A LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE DE LA QUALITÉ SUR PLACE.


D2040 RÉSEAUX D'ÉVACUATION DES EAUX PLUVIALES

Date: 2005/06/30

014500 - CONTROLE DE LA QUALITÉ
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section, élaborée selon le système Uniformat, définit les critères de performance concernant les réseaux d'évacuation des eaux pluviales, y compris la tuyauterie d'évacuation, de même que les calorifuges, les appareils spéciaux, les accessoires et les autres éléments composants de tels réseaux.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la conception et la réalisation de réseaux d'évacuation des eaux pluviales, lesquels serviront de repères à l'intention des promoteurs-constructeurs chargés de tels travaux. Le choix des matériaux, des produits, du matériel et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est, autant que possible, laissé à la discrétion du promoteur-constructeur. On fera référence à la présente section dans les sections connexes pertinentes du devis, pour tout ce qui touche les critères de performance de tels ouvrages. Les méthodes d'essai et de contrôle des critères prescrits doivent être clairement décrites dans la présente section.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés par le promoteur-constructeur sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Des contrôles devraient être effectués à différentes étapes de la conception et de la construction de l'ouvrage. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles ASSURANCE DE LA QUALITÉ et DOCUMENTS ET ÉCHANTILLONS A SOUMETTRE, dans la PARTIE 2 - PRODUITS, à l'article CONTROLE DE LA QUALITÉ A LA SOURCE et dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE DE LA QUALITÉ SUR PLACE.


D2050 RÉSEAUX DE PLOMBERIE DIVERS

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section définit les critères de performance concernant la tuyauterie et le matériel connexes aux réseaux de plomberie qui ne font l'objet d'aucune autre section de la série D2000. La section D2050, élaborée selon le système UniFormat, précise les exigences concernant des réseaux tels les réseaux d'air comprimé, d'eau déionisée, d'eau distillée, de mazout, de distribution de carburant, d'hélium, de gaz de pétrole liquéfié, d'huile de lubrification, de gaz naturel, d'azote, d'oxygène, de traitement par osmose inverse, de vide et d'évacuation de déchets acides, de même que les réseaux de tuyauterie et le matériel connexes aux fontaines et aux piscines.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la réalisation de réseaux de plomberie divers, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE.


D3000 CVCA - EXIGENCES DE CONCEPTION

Date: 2005/12/31

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section précise les paramètres de calcul relatifs aux conditions ambiantes, qui seront considérés comme exigences générales cibles en matière de CVCA pour l'ensemble des travaux. On y fera référence dans toutes les sections du devis pour prescrire les conditions de température, de pression et autres conditions similaires ainsi que les critères de performance générale souhaités.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.


D3010 ALIMENTATION EN ÉNERGIE

Date: 2005/12/31

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les sources d'alimentation en énergie non comprises dans l'objet du marché de projet considéré, mais pouvant être utilisées aux fins de la réalisation des travaux sur le chantier, par exemple des sources d'alimentation en eau chaude ou en eau réfrigérée, situées à l'intérieur ou à l'extérieur du bâtiment. La section D3010, élaborée selon le système UniFormat, précise les exigences concernant des sources d'alimentation en énergie telles les sources d'alimentation en mazout, en gaz, en charbon, en vapeur, en eau chaude et en eau réfrigérée, ainsi que toute autre source d'alimentation en combustible.


D3020 CVCA - MATÉRIEL DE PRODUCTION DE CHALEUR

Date: 2005/06/30

014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013216
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: La présente section précise les critères de performance visant le matériel de production de chaleur intégré aux installations de CVCA. La section D3020, élaborée selon le système UniFormat, précise les exigences concernant les chaudières à vapeur et à eau chaude, les générateurs de chaleur, les appareils de chauffage alimentés en combustible, le matériel accessoire, ainsi que tout autre type d'appareils ou de systèmes de production de chaleur. On fera référence à la présente section dans les sections connexes pertinentes du devis visant le matériel de distribution de chaleur.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la réalisation d'une installation de production de chaleur, y compris les chaudières et le matériel accessoire, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle.


D3030 CVCA - MATÉRIEL DE PRODUCTION DE FROID

Date: 2005/09/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
013216
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014500 - CONTROLE DE LA QUALITÉ
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017900 - DÉMONSTRATION ET FORMATION
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les critères de performance visant les sources de production de froid intégrées aux installations de CVCA. La section D3030, élaborée selon le système UniFormat, précise les exigences concernant les refroidisseurs d'eau (également appelés générateurs d'eau glacée) du type à absorption, à compresseur centrifuge, à compresseur alternatif et à compresseur à vis, les tours de refroidissement, les refroidisseurs de liquide, ainsi que les groupes compresseurs-condenseurs frigorifiques.

La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la réalisation d'une installation de production de froid, y compris les refroidisseurs et le matériel connexes, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE.


D3040 CVCA - RÉSEAUX DE DISTRIBUTION

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section précise les critères de performance visant les réseaux de tuyauteries et de conduits d'air associés aux installations de chauffage, de ventilation et de conditionnement d'air (CVCA), y compris les appareils aérauliques et hydroniques servant au déplacement et à l'acheminement des fluides de chauffage et de refroidissement, ainsi que les éléments terminaux reliés à de tels réseaux. La section D3040 précise les exigences concernant les réseaux de distribution d'air, les réseaux de distribution de vapeur, les réseaux de distribution de liquides et autres réseaux connexes aux installations de CVCA.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la réalisation de réseaux de distribution associés aux installations de CVCA, y compris la tuyauterie et les conduits d'air, les appareils servant au déplacement et à l'acheminement des fluides de chauffage et de refroidissement ainsi que les éléments terminaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE.


D3050 CVCA - APPAREILS MONOBLOCS TERMINAUX

Date: 2005/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
028101 - MATIERES DANGEREUSES
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
D3050 - CVCA - APPAREILS MONOBLOCS TERMINAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section précise les critères de performance visant les appareils monoblocs (autonomes) terminaux de chauffage, de rafraîchissement d'air ou de ventilation. La section D3050, élaborée selon le système UniFormat, précise les exigences concernant les appareils monoblocs terminaux de conditionnement d'air, y compris les batteries d'échange, les humidificateurs, les déshumidificateurs, les éléments terminaux de transmission thermique, les appareils de récupération de chaleur et autres appareils similaires.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation/le réemploi de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la fourniture et l'installation d'appareils monoblocs de conditionnement d'air et du matériel accessoire connexe, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des appareils utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle.


D3060 CVCA - DISPOSITIFS DE COMMANDE/RÉGULATION ET INSTRUMENTATION

Date: 2005/06/30

D3000 - CVCA - EXIGENCES DE CONCEPTION
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017900 - DÉMONSTRATION ET FORMATION

Notes:

OBJET: La présente section précise les critères de performance visant l'instrumentation ainsi que les systèmes et dispositifs de commande, de régulation et de contrôle du matériel faisant l'objet des sections de la série D du système UniFormat, ainsi que, parfois, la séquence des opérations assurée par ces éléments. La section D3060 précise les exigences concernant les systèmes de gestion de l'énergie, les systèmes de commande/régulation d'installations de CVCA, la séquence des opérations des appareils de CVCA asservis, les systèmes de d'évacuation de gaz et autres dispositifs de commande/régulation associés aux installations de CVCA.

PROTECTION DE L'ENVIRONNEMENT: La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les critères de performance visant la fourniture et l'installation d'un système numérique de commande/régulation pour installations de CVCA, y compris le matériel et les logiciels connexes, lesquels serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix des fabricants ainsi que des éléments utilisés pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article CONTROLE.


D3070 CVCA -APPAREILS ET SYSTEMES DIVERS

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
D3040 - CVCA - RÉSEAUX DE DISTRIBUTION
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les appareils et les systèmes spéciaux de conditionnement d'ambiance qui ne font l'objet d'aucune autre section de la série D du système UniFormat. La section D3070, élaborée selon le système UniFormat, précise les exigences concernant les appareils et les systèmes spéciaux de refroidissement/rafraîchissement d'air, les appareils servant à réguler la teneur en humidité de l'air ambiant, les séparateurs de poussières/fumées, les rideaux d'air et les systèmes de ventilation pour cabines de peinture.

La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris le recyclage et la réutilisation de ceux-ci, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Le fait de prescrire des matériaux contenant des matières recyclées permet une utilisation efficace des ressources naturelles et contribue à diminuer le flux de déchets.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D3080 ESSAI, RÉGLAGE ET ÉQUILIBRAGE

Date: 2005/03/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014500 - CONTROLE DE LA QUALITÉ

Notes:

OBJET: La présente section précise les critères de performance visant l'essai, le réglage et l'équilibrage (ERE) des réseaux et du matériel de CVCA faisant l'objet de sections connexes de la série D de l'UniFormat. La section D3080, élaborée selon le système UniFormat, précise les exigences concernant l'essai, le réglage et l'équilibrage de systèmes mécaniques, de réseaux de tuyauterie et de réseaux aérauliques.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle.

La présente section définit les méthodes d'essai, de réglage et d'équilibrage de réseaux et de systèmes mécaniques, lesquelles serviront de repères à l'intention des entrepreneurs chargés de tels travaux. Le choix de l'organisme d'ERE est laissé à la discrétion des entrepreneurs.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, le matériel, les matériaux et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle de la qualité sur place.


D4010 SYSTEMES D'EXTINCTEURS AUTOMATIQUES

Date: 2005/12/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les systèmes d'extincteurs automatiques ainsi que les matériels connexes. On fera référence à cette section dans les sections concernant les matériels de protection incendie qui sont asservis à un système d'extincteurs automatiques. La section D4010, élaborée selon le système UniFormat, précise les exigences relatives aux systèmes d'extincteurs automatiques sous eau, aux systèmes sous air, aux systèmes à préaction, aux systèmes combinés sous air et à préaction, et aux systèmes de type déluge.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la mise en oeuvre de systèmes d'extincteurs automatiques, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, des matériels et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard à l'article CONTROLE, de la PARTIE 3 - EXÉCUTION.


D4020 RÉSEAUX DE COLONNES MONTANTES ET DE ROBINETS ARMÉS

Date: 2005/12/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
D4030 - MATÉRIEL SPÉCIAL DE PROTECTION INCENDIE
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les réseaux de canalisations et de robinets armés servant à la protection contre l'incendie. La section D4020, élaborée selon le système UniFormat, précise les exigences relatives aux canalisations, aux robinets armés, aux tuyaux et aux armoires d'incendie faisant partie de tels réseaux.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la mise en oeuvre de réseaux de canalisations et de robinets armés d'incendie et de leurs accessoires, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, des matériels et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard à l'article CONTROLE, de la PARTIE 3 - EXÉCUTION.


D4030 MATÉRIEL SPÉCIAL DE PROTECTION INCENDIE

Date: 2005/12/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les matériels spéciaux de protection incendie, notamment les extincteurs d'incendie. La section D4030, élaborée selon le système UniFormat, précise les exigences relatives aux couvertures anti-feu, aux extincteurs d'incendie portatifs et aux extincteurs d'incendie montés sur roues.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la mise en oeuvre de matériels spéciaux de protection incendie, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des produits, des matériels et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard à l'article CONTROLE, de la PARTIE 3 - EXÉCUTION.


D4040 AUTRES SYSTEMES D'EXTINCTION D'INCENDIE

Date: 2005/12/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
014500 - CONTROLE DE LA QUALITÉ
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE

Notes:

OBJET: La présente section vise les matériels d'extinction d'incendie utilisant un agent extincteur autre que l'eau. La section D4040, élaborée selon le système UniFormat, précise les exigences relatives aux systèmes d'extinction à poudre, à mousse, au dioxyde de carbone, à produit chimique liquide, ainsi qu'aux systèmes d'extinction utilisant un agent extincteur « propre », ne laissant aucune trace.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

La présente section définit les critères de performance visant la mise en oeuvre de systèmes d'extinction d'incendie, lesquels serviront de repères à l'intention des rédacteurs de devis et des entrepreneurs chargés de réaliser de tels travaux. Le choix des matériaux, des matériels, des produits et des méthodes à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que les produits, les matériaux, les matériels et les systèmes proposés sont conformes aux critères spécifiés. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance de la qualité. Ces contrôles peuvent être effectués avant l'achat des appareils. On trouvera des paragraphes pertinents à cet égard à l'article CONTROLE, de la PARTIE 3 - EXÉCUTION.


D5000 ÉLECTRICITÉ - EXIGENCES GÉNÉRALES

Date: 2006/03/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
014715 - DÉVELOPPEMENT DURABLE - CONSTRUCTION
014717 - DÉVELOPPEMENT DURABLE - CONTROLE
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les critères de performance, les méthodes et les composants qui sont communs à toutes les sections de performance portant sur l'électricité. Elle définit, à l'intention des concepteurs ou des rédacteurs de devis, et des entrepreneurs chargés de fournir et d'installer les produits, les critères de performance qui serviront de repères pour la construction d'une installation complète. Le choix des matériaux et des matériels à utiliser pour réaliser les objectifs de performance indiqués est laissé à la discrétion de l'Entrepreneur. Coordonner les exigences du devis de projet avec celles de la présente section. Les méthodes d'essai et de contrôle des critères prescrits doivent être décrites dans la présente section. Utiliser la présente section chaque fois que c'est possible pour prescrire des critères de performance. Indiquer les noms de produits ou de fabricants seulement dans les cas où il n'existe pas de solution technique de rechange.

DÉVELOPPEMENT DURABLE : La présente section précise des exigences particulières en matière de développement durable visant la construction et le contrôle, qui permettront d'atteindre les objectifs de performance environnementale.

Il est essentiel d'inclure dans le devis de projet des prescriptions visant le contrôle de l'ouvrage afin de s'assurer que ce dernier ainsi que les produits, les matériels, les matériaux ou les systèmes en cause sont conformes aux critères prescrits. A cette fin, tous ces éléments doivent pouvoir être soumis à des mesures, des essais, une évaluation ou toute autre méthode acceptable d'assurance qualité. Le contrôle peut être effectué avant l'acquisition du produit; on trouvera des paragraphes pertinents à cet égard dans la PARTIE 1 - GÉNÉRALITÉS, aux articles Contrôle de la qualité et Documents/Échantillons à soumettre, dans la PARTIE 2 - PRODUITS, à l'article Contrôle de la qualité à la source, et dans la PARTIE 3 - EXÉCUTION, à l'article Contrôle de la qualité sur place.


D5010 INSTALLATION ÉLECTRIQUE - ALIMENTATION ET DISTRIBUTION

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
135290
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D5020 ÉCLAIRAGE ET CABLAGE D'ALIMENTATION ET DE DÉRIVATION

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D5030 COMMUNICATIONS ET SÉCURITÉ

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


D5050 INSTALLATION ÉLECTRIQUE - COMMANDE, CONTROLE ET INSTRUMENTATION

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


E2010 ÉLÉMENTS FIXES D'ORNEMENT ET DE MOBILIER

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise les garnitures de fenêtre, les grilles gratte-pieds et les tapis fixes ainsi que les accessoires fixes d'aménagement paysager intérieur.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


E2020 ÉLÉMENTS AMOVIBLES DE MOBILIER ET ACCESSOIRES CONNEXES

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017800 - DOCUMENTS/ÉLÉMENTS A REMETTRE A L'ACHEVEMENT DES TRAVAUX
014500 - CONTROLE DE LA QUALITÉ
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

OBJET: La présente section précise les exigences relatives aux systèmes de mobilier et de composants autostables pour postes de travail, y compris les cloisons acoustiques, les tables et les autres surfaces de travail, les éléments de rangement horizontaux et verticaux, les armoires en acier de même que les fauteuils et les autres types de sièges.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G1010 TRAVAUX DE DÉFRICHEMENT

Date: 2011/06/30


G1020 DÉMOLITION ET DÉPLACEMENT DE STRUCTURES ET D'OUVRAGES AMÉNAGEMENT DU TERRAIN

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
013543 - PROTECTION DE L'ENVIRONNEMENT
015600 - OUVRAGES D'ACCES ET DE PROTECTION TEMPORAIRES
015100 - SERVICES D'UTILITÉS TEMPORAIRES
015200 - INSTALLATIONS DE CHANTIER
312333
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise également l'abandon et l'enlèvement de fosses septiques et de réservoirs de produits pétroliers.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G1030 TRAVAUX DE TERRASSEMENT

Date: 2011/06/30


G2010 REVETEMENTS DE CHAUSSÉE

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G2020 REVETEMENTS POUR AIRES DE STATIONNEMENT

Date: 2009/06/30

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
032000 - ARMATURES POUR BÉTON
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G2030 REVETEMENTS POUR ALLÉES PIÉTONNES

Date: 2009/06/30

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
014500 - CONTROLE DE LA QUALITÉ
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017411 - NETTOYAGE

Notes:

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G2040 AMÉNAGEMENT DU TERRAIN

Date: 2009/06/30

013119 - RÉUNIONS DE PROJET
013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
028101 - MATIERES DANGEREUSES
013521 - EXIGENCES LEED
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise, de façon générale, les travaux d'aménagement du terrain à proximité des bâtiments. Outre quelques exigences de performance, elle précise différents types de produits couramment utilisés de même que les critères de mise en oeuvre pertinents, sans toutefois entrer dans les détails. Elle peut être utilisée pour les projets réalisés selon le mode conception-construction ou le mode gestion de projet, et pour définir les exigences de base de projets réalisés selon le mode traditionnel.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir les certifications LEED Canada-NC et LEED Canada-CI, décernées par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.


G2050 AMÉNAGEMENTS EXTÉRIEURS

Date: 2010/12/31

013300 - DOCUMENTS/ÉCHANTILLONS A SOUMETTRE
013521 - EXIGENCES LEED
016100 - EXIGENCES GÉNÉRALES CONCERNANT LES PRODUITS
017421 - GESTION ET ÉLIMINATION DES DÉCHETS DE CONSTRUCTION/DÉMOLITION
323113 - CLOTURES ET BARRIERES GRILLAGÉES
107500 - MATS DE DRAPEAU
015100 - SERVICES D'UTILITÉS TEMPORAIRES
017411 - NETTOYAGE

Notes:

OBJET: La présente section vise l'aménagement paysager et les accessoires extérieurs. Outre quelques exigences de performance, elle présente différentes catégories de produits couramment utilisés de même que les critères d'installation pertinents, sans toutefois entrer dans les détails. Elle peut être utilisée pour les projets réalisés selon le mode conception-construction ou gestion de projet, et pour définir les exigences de base de projets réalisés selon le mode traditionnel.

VALIDATION: Le Secrétariat du Devis directeur national (SDDN) souhaite exprimer ses remerciements aux organisations ci-après pour leur collaboration à la révision de la présente section et pour sa mise à jour technique : l'Association canadienne des pépiniéristes et des paysagistes (ACPP) et l'Association des architectes paysagistes du Canada (AAPC), ainsi que le Conseil canadien du compost (CCC) pour ce qui a trait aux spécifications concernant la terre végétale.

DÉVELOPPEMENT DURABLE : La présente section précise des solutions écologiques en ce qui a trait aux matériaux, y compris l'application du principe des trois « R » (réduire, réutiliser et recycler) lorsque c'est possible, de même que des options généralement à la portée des entrepreneurs pour l'élimination des déchets. Pour ce qui est des pratiques de gestion des déchets de construction et de démolition dans les projets du gouvernement fédéral, se reporter à la Stratégie de développement durable de TPSGC (SDD - 2007-2009) si le présent projet comporte des objectifs spécifiques en la matière.

La présente section précise les exigences générales ainsi que les procédures relatives aux conditions préalables à respecter ou aux crédits à accumuler pour obtenir la certification LEED Canada-NC, décernée par le Conseil du bâtiment durable du Canada (CBDCa). Coordonner les prescriptions avec celles de la section 01 35 21 - Exigences LEED.